		<!DOCTYPE html>
<html lang="it" class="no-js" itemscope itemtype="http://schema.org/WebPage">
<head>	
					<!-- seo detail -->
			
            
    
  <title>Udinese a valanga sul Verona: finisce 4-0 - Sport - Messaggero Veneto</title>

    		
	        	<link rel="canonical" href="http://messaggeroveneto.gelocal.it/sport/2017/12/23/news/al-friuli-si-gioca-il-dervy-triveneto-l-udinese-sfida-il-verona-1.16273837" />
    
	<!--  AMP -->
        	<link rel="amphtml" href="http://messaggeroveneto.gelocal.it/sport/2017/12/23/news/al-friuli-si-gioca-il-dervy-triveneto-l-udinese-sfida-il-verona-1.16273837/amp/" />
    	
	          <meta name="description" content="Doppietta di Barak, gli altri due gol portano la firma di Widmer e Lasagna. I bianconeri hanno dominato la gara costruendo un gran numero di occasioni">
    	
		
	
	    <meta property="fb:app_id" content="138125782938172"/>
		

		<link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su Messaggero Veneto" />
	
	<meta property="og:site_name" content="Messaggero Veneto"/>
	<meta property="og:url" content="http://messaggeroveneto.gelocal.it/sport/2017/12/23/news/al-friuli-si-gioca-il-dervy-triveneto-l-udinese-sfida-il-verona-1.16273837"/>
	<meta property="og:type" content="article"/>

		<meta property="og:title" content="Udinese a valanga sul Verona: finisce 4-0 - Sport - Messaggero Veneto"/>
	<meta name="title" content="Udinese a valanga sul Verona: finisce 4-0 - Sport - Messaggero Veneto">
			<meta property="og:description" content="Doppietta di Barak, gli altri due gol portano la firma di Widmer e Lasagna. I bianconeri hanno dominato la gara costruendo un gran numero di occasioni" />
	
		

			<meta property="article:published_time" content="2017-12-23T14:52"/>
    <meta property="article:modified_time" content="2017-12-23T16:56"/>
    <meta property="article:section" content="Sport"/>
      <meta property="article:publisher" content="http://www.facebook.com/messaggeroveneto" />
  	  	
  				<meta property="og:image" content="http://messaggeroveneto.gelocal.it/polopoly_fs/1.16274121.1514040605!/httpImage/image.JPG_gen/derivatives/opening_extra_978/image.JPG" />
		<link rel="image_src" href="http://messaggeroveneto.gelocal.it/polopoly_fs/1.16274121.1514040605!/httpImage/image.JPG_gen/derivatives/opening_extra_978/image.JPG" />	
		<meta name="thumb" content="http://messaggeroveneto.gelocal.it/polopoly_fs/1.16274121.1514040605!/httpImage/image.JPG_gen/derivatives/opening_extra_978/image.JPG" />		
	
	        	<meta name="robots" content="index">
    	<meta name="robots" content="ACAP allow-index">
    		
		<meta name="edition" content="Udine">
	<meta itemprop="publisher" content="Messaggero Veneto" >
	<meta itemprop="url" content="http://messaggeroveneto.gelocal.it/sport/2017/12/23/news/al-friuli-si-gioca-il-dervy-triveneto-l-udinese-sfida-il-verona-1.16273837" >

				<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.messaggeroveneto.gelocal.it/sport/2017/12/23/news/al-friuli-si-gioca-il-dervy-triveneto-l-udinese-sfida-il-verona-1.16273837" >
					  		<script type="text/javascript" src="http://oasjs.kataweb.it/adsetup.js"></script>
	  						<meta charset="utf-8">







<meta name="viewport" content="width=1024">
<script>
	WebFontConfig = {
		custom: {
			families: ['PTSerif-Regular','PTSerif-Bold','PTSans-NarrowBold'],
			urls: ["http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css"]

		}
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = "http://www.gelestatic.it/cless/common/2014-v1/js/vendor/google/webfont/webfont.js";
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<noscript><link href="http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css" rel="stylesheet"></noscript>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/modernizr/modernizr-2.6.2.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/jquery.1.8.3.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/browser-selector/browser-selector-0.5.3.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.carousel.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.swipe.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/uniform/jquery.uniform-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/common.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/adv.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/box.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/header.js"></script>


<script src="//www.repstatic.it/cless/common/stable/js/script/gs/gs-plugins.js"></script>


<script type="text/javascript">
	(function(){

		// definire se test o prod, la api key specifica del giornale e le relative pagine fb e tw

		window.is_test = false;
		window.gsPluginsConf = {};

		if(window.is_test){
			gsPluginsConf.apikey = "3_U0mSNwwLwIQAWgP5CwjRP42hs5HjmkMNfLHsH57vfdlqX1qn4Ts6dsKrdoOgK8Iq";
		} else {
			gsPluginsConf.apikey = "3_-_MWtxpSPtHZCqJA7vbPF3RVLZxuPiO0Qadc7sHw2rBB-NdfU2XQQmrG1dPMTwFc";
		}

		window.gsPluginsConf.follow = [
		    {
		    	"gsOrderButtons":"facebook,twitter",
		    	"gsCustomTemplate":true
		    	,"gsButtons":[
			    	{"provider":"facebook","actionURL":"http://www.facebook.com/messaggeroveneto"}
			    	,{"provider":"twitter","followUsers":"messveneto"}
			    	//,{"provider":"googleplus","actionURL":""}
		    	]
		    }
		];

    if(window.gsPlugins) gsPlugins.DEFAULT_CONF_SHAREBAR.gsVia = "messveneto";
  })();
</script>


	<!-- FINE COMMON CONFIG -->
<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/common/header.css">

	<link rel="shortcut icon" href="https://www.gelestatic.it/cless/mobile/messaggeroveneto/2015-v1/img/favicon.ico">

	<meta property="fb:pages" content="195905383236" />

  <script>
    window.addEventListener('message', receiveMessage, false);
    function receiveMessage(event) {
      var origin = event.origin || event.originalEvent.origin;
      if(origin == "http://box.kataweb.it") {
        if (!!document.getElementById('iframe-' + event.data.pathname)) {
          document.getElementById('iframe-' + event.data.pathname).height = event.data.content_height; 
        }
      }
    }
  </script>

<script type="text/javascript" src="http://oasjs.kataweb.it/neodata/neodata_mapped_profile.js"></script>

	<script src="//www.repstatic.it/minify/sites/gelocal/2016-v1/config.cache.php?name=js"></script>



	


<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/detail/detail.css">
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/hoverintent/hoverintent-6.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.ie-fade.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/touchwipe/touchwipe-1.1.1.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/content-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/detail.js"></script>


	<script type="text/javascript" src="https://www.repstatic.it/cless/main/nazionale/2013-v1/js/script/taboola-finegil.js"></script>
				    	<script type="text/javascript">
    var pageHref = 'http://messaggeroveneto.gelocal.it/sport/2017/12/23/news/al-friuli-si-gioca-il-dervy-triveneto-l-udinese-sfida-il-verona-1.16273837';
        	var pageType = 'dettaglio_articolo';
            </script>
   			<script type="text/javascript" src="http://flv.kataweb.it/player/adv_player_lib.js"></script>
</head>
<body id="detail" class="messaggeroveneto udine">
	<script>OAS_RICH('Position3');</script>
	<div class="adv adv-top"><script>OAS_RICH('Top');</script></div>
	<div id="container">
		<div id="slim-header">
		      <section class="gele-locali-slim-header">
		<h1>Quotidiani locali <span class="gele-icon-arrow"></span></h1>
		<div class="gele-locali-slim-header-submenu-container">
			<div class="gele-left">
				<a href="//corrierealpi.gelocal.it/" title="Corriere delle Alpi">Corriere delle Alpi</a>
				<a href="//gazzettadimantova.gelocal.it/" title="Gazzetta di Mantova">Gazzetta di Mantova</a>
				<a href="//gazzettadimodena.gelocal.it/" title="Gazzetta di Modena">Gazzetta di Modena</a>
				<a href="//gazzettadireggio.gelocal.it/" title="Gazzetta di Reggio">Gazzetta di Reggio</a>
				<a href="//mattinopadova.gelocal.it/" title="Il mattino di Padova">Il mattino di Padova</a>
				<a href="//ilpiccolo.gelocal.it/" title="Il Piccolo">Il Piccolo</a>
				<a href="//iltirreno.gelocal.it/" title="Il Tirreno">Il Tirreno</a>
			</div>

			<div class="gele-right">
				
				<a href="//lanuovaferrara.gelocal.it/" title="La Nuova Ferrara">La Nuova Ferrara</a>
				<a href="//nuovavenezia.gelocal.it/" title="La Nuova Venezia">La Nuova Venezia</a>
				<a href="//laprovinciapavese.gelocal.it/" title="La Provincia Pavese">La Provincia Pavese</a>
				<a href="//lasentinella.gelocal.it/" title="La Sentinella del Canavese">La Sentinella del Canavese</a>
				<a href="//tribunatreviso.gelocal.it/" title="La Tribuna di Treviso">La Tribuna di Treviso</a>
				<a href="//messaggeroveneto.gelocal.it/" title="Messaggero Veneto">Messaggero Veneto</a>
			</div>
		</div>
</section>
        
    	      <!-- 
<ul class="gele-service-list">
	<li><a href="//miojob.repubblica.it/offerte/lavoro/cerca/regione-friuli_venezia_giulia/">Lavoro</a></li>
	<li><a href="//annunci.messaggeroveneto.gelocal.it/tutti">Annunci</a></li>
	<li><a href="//www.entietribunali.kataweb.it/asta-vendita-immobiliare/regione-friuli">Aste</a></li>
	<li><a href="//necrologie.messaggeroveneto.gelocal.it">Necrologie</a></li>
	<li><a href="//tvzap.kataweb.it/categoria/guida-tv/">Guida-TV</a></li>
</ul>
 -->
        
            
    	      <ul class="gele-right-slimheader-list">
  <li>
    <div id="account-data-container">
<div class="right-menu-btn" onclick="kwait.push(['common','profileMenu', this])"><div class="right-menu-btn-img"></div></div>
<div class="right-menu">
    <div class="right-menu-notlogged" style="display: none;">
        <a class="button right-menu-login">Accedi</a>
        <a class="button right-menu-registration">Iscriviti</a>
    </div>
    <div class="right-menu-notlogged-minisito" style="display: none;">
        <div class="menu-button-minisito"><div class="right-menu-btn-img"></div></div>
        <div class="submenu-minisito" style="display: none;">
	       	<a style="display:none" class="button right-menu-login-redazionale">Accesso redazionale</a>
	        <form method="GET" action="javascript:void(0);">
		        <p><label for="phone_key">Codice numerico</label></p>
		        <div id="phone_key_wr"><input name="phone_key" type="text" id="phone_key" value=""></div>
		        <div id="signin_submit_wr"><input id="signin_submit" value="Accedi all’edicola" type="submit"></div>
	        </form>
        </div>
    </div>
    <div class="right-menu-logged" style="display: none;">
        <div class="right-menu-user" >
            <div class="right-menu-user-img"></div>
            <div class="right-menu-user-name">
                <div class="right-menu-user-name-hi">Ciao,</div>
                <div class="right-menu-user-name-text"></div>
            </div>
        </div>
        <a class="button right-menu-profile" href="javascript:void(0)">Profilo</a>
        <a class="button right-menu-logout" href="javascript:void(0)">Esci</a>
    </div>
</div>
<script>
window.kwait = window.kwait || [];
kwait.push(['common',function(){
		$(".ge-scoped").addClass("force-desktop");
		if(window.managerLoginInfo && GeleSocial.settings.autoLogin && GeleSocial.settings.autoLogout){
		GeleSocial.settings.autoLogin.safeIframe = false;
		GeleSocial.settings.autoLogout.safeIframe = false;
	}
	profileMenu(document.getElementById("account-data-container"), false); 
}]);
</script>
</div>
  </li>
    <li class="gele-follow-us">
		<span>Seguici su</span>
		<div id="gs-social-follow"></div>
		<a href="//messaggeroveneto.gelocal.it/rss/"><span class="icon-rss"></span></a>
	</li>
</ul>

    </div>
    <header role="banner" class="gele-page-header">
      <div class="gele-page-header-main">
  <div class="gele-logo-container">
    <h1 class="gele-main-logo-testata">
	<a href="http://messaggeroveneto.gelocal.it/udine" class="gele-logo-testata"><span class="assistive-text">Messaggero Veneto</span></a>
	  		<a href="http://messaggeroveneto.gelocal.it/udine" class="gele-edizione"><span class="gele-label-edizione">Edizione</span> <span class="gele-nome-edizione">Udine</span></a>
	    </h1>
  </div>
    <section class="forecast-container">
	<a href="http://data.kataweb.it/storage/gele/pub/finegil/messaggeroveneto/udine/meteo/forecastWeek.html" rel="facebox[.forecast-modal]" rev="iframe|500">
		<div class="forecast-icon">
			<img src="http://www.gelestatic.it/cless/common/2014-v1/img/common/forecast/1_notte.png" alt="">
		</div>
		<h1>
			<span class="assistive-text">Temperatura</span>
			<span class="temperature">+2&deg;C</span>
			<span class="assistive-text">Clima</span>
			<span class="weather">sereno</span>
		</h1>
	</a>
</section>
  <section class="gele-header-search-container" role="search">
    <h1 class="assistive-text">Cerca su Messaggero Veneto</h1>
    <form method="post" id="site-search" action="">
        <input type="text" class="text" autocomplete="off" placeholder="Cerca nel sito" name="query" id="site-input">
        <input type="hidden" name="view" id="siteBrand" value="messaggeroveneto">
        <input type="hidden" name="view" id="view-input" value="Messaggero Veneto">
        <button value="Submit" type="submit" id="site-searchformbutton" >Cerca</button>
    </form>
  </section>
</div>
      <div class="gele-navigation-container">
        <nav class="edizioni-locali">

  </nav>
<div class="gele-cambia-edizione-submenu has-submenu">
	<a href="">Cambia edizione <span></span></a>
	<ul>
														<li><a href="http://messaggeroveneto.gelocal.it/udine">Udine</a></li>	
								
																	<li><a href="http://messaggeroveneto.gelocal.it/pordenone">Pordenone</a></li>	
								
						</ul>
</div>








	
				
				
							
		
							
								
					
			
							<!--START MENU-->
				<nav role="navigation" class="gele-main-nav">
				 <h1 class="assistive-text">Navigazione principale</h1>
				<ul>
														
																																<li><a  href="/udine" >Home</a></li>
																																	
																																<li><a  href="/udine/cronaca" >Cronaca</a></li>
																								
																																						<li class='active'><a  href="/sport" >Sport</a></li>
																								
																																<li><a  href="/tempo-libero" >Tempo Libero</a></li>
																								
																					<li class="highlight"><a href="http://messaggeroveneto.gelocal.it/focus/nordest-economia">NordEst Economia</a></li>
																								
																																<li><a  href="/italia-mondo" >Italia Mondo</a></li>
																																	
																																<li><a  href="/udine/foto-e-video" >Foto</a></li>
																								
																					<li><a  href="http://video.gelocal.it/messaggeroveneto/home" >Video</a></li>
																								
																					<li><a  href="http://messaggeroveneto.gelocal.it/ristoranti/udine" >Ristoranti</a></li>
																								
																					<li class="gele-annunci-locali-submenu has-submenu">
	<a href="">Annunci locali <span></span></a>
	<ul>
		<li><a href="//www.entietribunali.kataweb.it/asta-vendita-immobiliare/regione-friuli">Aste giudiziarie</a></li>
		<li><a href="//annunci.messaggeroveneto.gelocal.it/udine/immobiliare">Immobili</a></li>
		<li><a href="//www.repubblica.it/economia/miojob/offerte/lavoro/cerca/offer_location_region-friuli_venezia_giulia">Lavoro</a></li>
		<li><a href="//annunci.repubblica.it/friuliveneziagiulia/motori/auto">Motori</a></li>
		<li><a href="//necrologie.messaggeroveneto.gelocal.it/">Necrologie</a></li>
		<li><a href="//negozi.messaggeroveneto.gelocal.it/">Negozi</a></li>
		<li><a href="/buonisconto">Buoni Sconto</a></li>
	</ul>
</li>
																								
																																<li><a  href="/udine/prima" >Prima</a></li>
																		</ul>
				</nav>
							
	 			 <div class="bottom-navigation-container">
                

                </div>

      </div>
    </header>
		<div class="adv adv-topleft"><script>OAS_RICH('TopLeft');</script></div>
          <div class="main-content" role="main">
    
    			<nav class="breadcrumb">
   <span class="start-point">Sei in:</span>
     <ul itemprop="breadcrumb">
     	        	<li><a href="/" itemprop="url" title="Torna alla Homepage" rel="home">Home</a> <span class="arrow"> &gt; </span></li>
                
                                                                  	<li><a href="/sport" itemprop="url" title="Vai a Sport">Sport</a> <span class="arrow"> &gt; </span></li>
                              
                                <li>Udinese a valanga sul Verona: finisce...</li>
     </ul>
</nav>
		    						


    
  
  
  



<article role="main" class="shared-detail mini" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="articleSection" content="sport">
		<header>
    		<h1 itemprop="headline name">Udinese a valanga sul Verona: finisce 4-0</h1>

		<p class="summary" itemprop="description">Doppietta di Barak, gli altri due gol portano la firma di Widmer e Lasagna. I bianconeri hanno dominato la gara costruendo un gran numero di occasioni
		 	</header>
		   
		            
		
	<div class="main-content-articolo">

    <div class="toolbar">
	<div class="utility" id="utility-email_gig_containerParent">
		<div id="utility-email"></div>
		<div id="utility-print"></div>
	</div>
	    	<time datetime="2017-12-23">23 dicembre 2017</time>
  	  	  
	<div id="share-actions"></div>
</div>
		<div class="social-content">

			<div id="social-bar-detail" class="sticky">
				
													<div id="social-share-float-comments"></div>
<div id="social-share-float"></div>
<script>
window.gsPluginsConf = window.gsPluginsConf || {};
window.gsPluginsConf.gsFacebookAppId = "138125782938172";

window.kwait = window.kwait || [];
kwait.push(["common", "sharebarFloat"]);
</script>
							</div>

		</div>

		<div class="body-text">
		
						        <figure class="sidebar-img">
            
        
        
    
          <img title='' height='307' itemprop='image' alt='' width='558' src='/polopoly_fs/1.16274121.1514040605!/httpImage/image.JPG_gen/derivatives/detail_558/image.JPG' />                    </figure>
			
									

			<span itemprop="articleBody"  class="article-body" style="display: none;" >
			
													<div class="paywall-gradient"></div> 
							
				
        
                                          <p>
	
                                                                                      <div id="goalshouter_gamecast"><script id="gs_iframe_data">
var uniqueID = "m8fkw222b?ns=1";
var width = "100%";
var height = "700";
</script><script src="https://s3-eu-west-1.amazonaws.com/static.goalshouter.com/js/gs.embed.js" id="gs_iframe"></script></div>
                                                          </p>

<div class="adv adv-middle-inline"><script>OAS_RICH('Middle');</script></div>
                                            
      								
			</span>		
							        
						
										<div class="paywall-adagio" style="display: none;">
					<div id="ph-paywall"></div>
				</div>
				  	  
	  	  	  	     
      <footer>
        <div class="toolbar">
          <div class="utility" id="utility-email_gig_containerParent">
            <div id="utility-email-footer"></div>
            <div id="utility-print-footer"></div>
          </div>
                      <time itemprop="datePublished" content="2017-12-23" datetime="2017-12-23">23 dicembre 2017</time>
		  		  
		  		       	  
          <div id="share-actions">
          	  
          	  	          	          	<script type="text/javascript">
(function(){

    	window.gigyaCommentParams = {
    		categoryID: "messaggeroveneto_gelocal_001"
    	};

})();
</script>
<a id="commenta"></a>
<div id="gs-social-comments" class="gs-social-comments" data-gigya-comment-category="messaggeroveneto_gelocal_001"></div>
	          	          
          </div>          
          	          		
		  		            		  <div id="desktop-taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails',
        placement: 'Desktop Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="desktop-taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails-2nd',
        placement: 'Desktop Below Article Thumbnails 2nd',
        target_type: 'mix'
    });
</script>		  
		  
		          </div>    	  
    	
      </footer>
          </div> <!-- fine .body-text -->
  </div><!-- fine .main-content -->
</article>				    
	
          </div>
      <div class="sidebar-content">
      	
      	<section class="section-sponsorizzato">
			<script>MNZ_RICH('LogoTopic');</script>
		</section>
      	
                  
                  
    
  
    
  
    
    
        
        <div class="adv adv-middle1"><script>OAS_RICH('Middle1')</script></div>
      
      
    
    
        
        <div id="box-in-edicola-medium">
	<div id="ph-banner_editoriale_medium"></div>
</div>      
      
    
    
        
        <!--  box despar -->
<div class="adv adv-despar" style="margin: 10px auto 20px;">
	<div style="width:294px; height:74px; border:3px solid #cecece; display:block; background-color:#cecece; cursor:pointer; margin:0 0 10px;" onClick="location.href='https://www.casadivita.despar.it/ricetta/zuppa-di-pesce-con-cous-cous-e-verdure/?utm_source=mattinopadova&utm_medium=banner&utm_campaign=banner+mattinopadova'"><style type="text/css"> @import url(https://fonts.googleapis.com/css?family=PT+Sans:700);</style><div style="float:left; width:110px; height:74px; background-color:#90c539; position:relative;"><img src="https://www.casadivita.despar.it/app/uploads/2017/12/zuppa-pesce-couscous-verdure-300x234.jpg" width="110" height="74" /></div><div style="float:right; width:180px; height:74px; background-color:#90c539; text-align:center;  "><h3 style="font-family:PT Sans; font-size:12px; line-height:13px; color:#FFF; font-weight:bold; margin:2px 0 0 0; padding:2px 5px; float:left; width:168px; height:40px; overflow:hidden; text-transform:uppercase; text-align: left; ">Zuppa di pesce con cous cous e verdure</h3><div style="width:170px; height:27px; margin:2px; float: right; padding: 0 3px"><img src="https://www.casadivita.despar.it/app/themes/casadivita/dist/images/logo-manzoni.png" alt="Casa di Vita" style="width:80px; margin: 0 0 2px 2px; float: right;" /></div></div></div>
</div>      
      
    
    
        
        <div class="adv adv-x40"><script>OAS_RICH('x40')</script></div>
      
      
    
    
        
        <div class="adv adv-x39"><script>OAS_RICH('x39')</script></div>
      
      
    
    
        
        <div class="adv adv-x38"><script>OAS_RICH('x38')</script></div>
      
      
    
    
        
        <div class="adv adv-x37"><script>OAS_RICH('x37')</script></div>
      
      
    
    
        
        <div class="adv adv-x36"><script>OAS_RICH('x36')</script></div>
      
      
    
    
        
        <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-d',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="taboola-right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-d',
        container: 'taboola-right-rail-thumbnails-2nd',
        placement: 'Right Rail Thumbnails 2nd',
        target_type: 'mix'
    });
</script>      
      
    
    
        
      
      
            <div id=box_aste>
<iframe src="http://box.kataweb.it/zerocomputing/astegiudiziarie/messaggeroveneto.html" id="iframe-astegiudiziarie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
        
      
    
    
        
        <div id=box_groupage>
	<script >MNZ_RICH('Groupage');</script>
	<script>adagioGetBanner('BoxGroupage');</script>
</div>      
      
    
    
        
        <div class="adv adv-middle2"><script>OAS_RICH('Middle2');</script></div>
      
      
    
    
        
      
      
            <div id="box_necrologiList">
	<iframe src="http://box.kataweb.it/zerocomputing/necrologie/messaggeroveneto.html" id="iframe-necrologie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
        <div class="adv adv-x96"><script>OAS_RICH('x96')</script></div>
      
      
    
    
        
        <div class="adv adv-middle3"><script>MNZ_RICH('Middle3');</script></div>
      
      
    
    
        
      
      
            <div id=box_annunci>
	<iframe src="http://box.kataweb.it/zerocomputing/annunci/messaggeroveneto.html" id="iframe-annunci" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
        <!-- messaggero 300x100 banner code start -->
<div id="mv9jazggy0jzvb4nbj577aiip5vwqxau-102" style="width:300px; height:100px; margin-bottom: 15px; ">
    <a href="http://insite.sconty.it/insite-b.php?bid=mv9jazggy0jzvb4nbj577aiip5vwqxau-102-102&action=click" target="_blank"><img alt="" src="http://img.sconty.it/img/banner/300x100/bannerDefault_MessaggeroVeneto_300x100.gif"/></a>
</div>
<script type="text/javascript" src="http://insite.sconty.it/insite-sconty.php?bid=mv9jazggy0jzvb4nbj577aiip5vwqxau-102"></script>
<!-- messaggero 300x100 banner code end -->
      
      
  
                    </div>
                 <div class="section-extra-components">	
	<div class="extra-component">
					
                  
    
  
    
  
    
    
        
        <div class="adv adv-piede"><script>MNZ_RICH('Piede');</script></div>
      
      
  
      			</div>	
	<div class="extra-component-column-a">
					
                  
    
  
    
  
    
    
        
      
    
            <div style="border: 1px solid #ebebeb;float: left; width: 286px; padding: 10px;"><iframe src="http://trovacinema.repubblica.it/widget/repubblica" width="100%" height="270" scrolling="no" frameborder="0"></iframe></div>
        
      
    
    
        
        
      
            <div class="tvzap-box-vertical">
<iframe class="box-tvzap" frameborder="0"
scrolling="no"
src="http://box.kataweb.it/kataweb/tvzap/box-tvzap-2014.html"></iframe>
</div>
        
      
    
    
        
      
    
            <script type="text/javascript">
	$(document).ready(function() {
		$("#searchRestaurantFromBox").on("click", function(e){
    		e.preventDefault();
    		searchRestaurantFromBox("formRestaurantSearch");
		});
	});
	
	function searchRestaurantFromBox(form) {
		var searchForm = $('form[name="'+form+'"]');
		var citySelectVal = $('#citySelect option:selected').val(); 
		var categorySelectVal = $('#categorySelect option:selected').val(); 
		
		var action = $(searchForm).attr('action');
		var token = "/comune/" + citySelectVal;
		var finalAction = action;
		if ( action.indexOf(token) == -1 ) finalAction += token;
		
		if ( categorySelectVal != '' && categorySelectVal != null ) {
			finalAction += "/" + categorySelectVal;
		}
	
		// action set
	    $(searchForm).get(0).setAttribute('action',finalAction); //this works
		$(searchForm).submit();
	}
</script>

<section class="trovaristoranti-box">
	<header>
	   <h1><a href="http://messaggeroveneto.gelocal.it/ristoranti/udine" title="TrovaRistorante">TrovaRistorante</a></h1>
	   a <strong>Udine</strong>
	   <a href="http://messaggeroveneto.gelocal.it/ristoranti/udine">Tutti i ristoranti <span>&raquo;</span></a>
	</header>

		<article>
        
        <a href="http://messaggeroveneto.gelocal.it/ristoranti/udine/comune/castions-di-strada/ristorante_la_rucola-28916.html">
            
            <span class="overhead">Proposta di oggi</span>
            <h1>Ristorante La Rucola</h1>
            
            																																								
																			            <em>Via Domenico Da Tolmezzo 8, 33050 Castions di strada (UD)</em>
        </a>
    </article> 
	
		<form action="http://messaggeroveneto.gelocal.it/ristoranti/search/udine" method="get" name="formRestaurantSearch" class="search_form uniform">
		<fieldset>
			<label>Scegli una citt&agrave; </label>	
			<select id="citySelect">
							      	<option value="aiello del friuli" >Aiello del friuli</option>
		    				      	<option value="amaro" >Amaro</option>
		    				      	<option value="ampezzo" >Ampezzo</option>
		    				      	<option value="aquileia" >Aquileia</option>
		    				      	<option value="arta terme" >Arta terme</option>
		    				      	<option value="artegna" >Artegna</option>
		    				      	<option value="attimis" >Attimis</option>
		    				      	<option value="bagnaria arsa" >Bagnaria arsa</option>
		    				      	<option value="basiliano" >Basiliano</option>
		    				      	<option value="bertiolo" >Bertiolo</option>
		    				      	<option value="bicinicco" >Bicinicco</option>
		    				      	<option value="bordano" >Bordano</option>
		    				      	<option value="buia" >Buia</option>
		    				      	<option value="buja" >Buja</option>
		    				      	<option value="buttrio" >Buttrio</option>
		    				      	<option value="camino al tagliamento" >Camino al tagliamento</option>
		    				      	<option value="campoformido" >Campoformido</option>
		    				      	<option value="carlino" >Carlino</option>
		    				      	<option value="cassacco" >Cassacco</option>
		    				      	<option value="castions di strada" >Castions di strada</option>
		    				      	<option value="cavazzo carnico" >Cavazzo carnico</option>
		    				      	<option value="cervignano del friuli" >Cervignano del friuli</option>
		    				      	<option value="chiusaforte" >Chiusaforte</option>
		    				      	<option value="cividale del friuli" >Cividale del friuli</option>
		    				      	<option value="codroipo" >Codroipo</option>
		    				      	<option value="colloredo di monte albano" >Colloredo di monte albano</option>
		    				      	<option value="corno di rosazzo" >Corno di rosazzo</option>
		    				      	<option value="coseano" >Coseano</option>
		    				      	<option value="dignano" >Dignano</option>
		    				      	<option value="enemonzo" >Enemonzo</option>
		    				      	<option value="faedis" >Faedis</option>
		    				      	<option value="fagagna" >Fagagna</option>
		    				      	<option value="fiumicello" >Fiumicello</option>
		    				      	<option value="forni avoltri" >Forni avoltri</option>
		    				      	<option value="forni di sopra" >Forni di sopra</option>
		    				      	<option value="gemona del friuli" >Gemona del friuli</option>
		    				      	<option value="gonars" >Gonars</option>
		    				      	<option value="latisana" >Latisana</option>
		    				      	<option value="lestizza" >Lestizza</option>
		    				      	<option value="lignano sabbiadoro" >Lignano sabbiadoro</option>
		    				      	<option value="lusevera" >Lusevera</option>
		    				      	<option value="magnano in riviera" >Magnano in riviera</option>
		    				      	<option value="majano" >Majano</option>
		    				      	<option value="malborghetto valbruna" >Malborghetto valbruna</option>
		    				      	<option value="manzano" >Manzano</option>
		    				      	<option value="marano lagunare" >Marano lagunare</option>
		    				      	<option value="martignacco" >Martignacco</option>
		    				      	<option value="moggio udinese" >Moggio udinese</option>
		    				      	<option value="mortegliano" >Mortegliano</option>
		    				      	<option value="moruzzo" >Moruzzo</option>
		    				      	<option value="nimis" >Nimis</option>
		    				      	<option value="osoppo" >Osoppo</option>
		    				      	<option value="ovaro" >Ovaro</option>
		    				      	<option value="pagnacco" >Pagnacco</option>
		    				      	<option value="palazzolo dello stella" >Palazzolo dello stella</option>
		    				      	<option value="palmanova" >Palmanova</option>
		    				      	<option value="paluzza" >Paluzza</option>
		    				      	<option value="pasian di prato" >Pasian di prato</option>
		    				      	<option value="paularo" >Paularo</option>
		    				      	<option value="pavia di udine" >Pavia di udine</option>
		    				      	<option value="pocenia" >Pocenia</option>
		    				      	<option value="pontebba" >Pontebba</option>
		    				      	<option value="porpetto" >Porpetto</option>
		    				      	<option value="povoletto" >Povoletto</option>
		    				      	<option value="pozzuolo del friuli" >Pozzuolo del friuli</option>
		    				      	<option value="pradamano" >Pradamano</option>
		    				      	<option value="prato carnico" >Prato carnico</option>
		    				      	<option value="precenicco" >Precenicco</option>
		    				      	<option value="premariacco" >Premariacco</option>
		    				      	<option value="prepotto" >Prepotto</option>
		    				      	<option value="pulfero" >Pulfero</option>
		    				      	<option value="reana del rojale" >Reana del rojale</option>
		    				      	<option value="remanzacco" >Remanzacco</option>
		    				      	<option value="rive d'arcano" >Rive d'arcano</option>
		    				      	<option value="rivignano" >Rivignano</option>
		    				      	<option value="ronchis" >Ronchis</option>
		    				      	<option value="ruda" >Ruda</option>
		    				      	<option value="san daniele del friuli" >San daniele del friuli</option>
		    				      	<option value="san giorgio di nogaro" >San giorgio di nogaro</option>
		    				      	<option value="san giovanni al natisone" >San giovanni al natisone</option>
		    				      	<option value="san leonardo" >San leonardo</option>
		    				      	<option value="san pietro al natisone" >San pietro al natisone</option>
		    				      	<option value="santa maria la longa" >Santa maria la longa</option>
		    				      	<option value="sauris" >Sauris</option>
		    				      	<option value="sedegliano" >Sedegliano</option>
		    				      	<option value="socchieve" >Socchieve</option>
		    				      	<option value="sutrio" >Sutrio</option>
		    				      	<option value="talmassons" >Talmassons</option>
		    				      	<option value="tarcento" >Tarcento</option>
		    				      	<option value="tarvisio" >Tarvisio</option>
		    				      	<option value="tavagnacco" >Tavagnacco</option>
		    				      	<option value="teor" >Teor</option>
		    				      	<option value="terzo d'aquileia" >Terzo d'aquileia</option>
		    				      	<option value="tolmezzo" >Tolmezzo</option>
		    				      	<option value="tricesimo" >Tricesimo</option>
		    				      	<option value="udine" >Udine</option>
		    				      	<option value="varmo" >Varmo</option>
		    				      	<option value="venzone" >Venzone</option>
		    				      	<option value="villa santina" >Villa santina</option>
		    				      	<option value="villa vicentina" >Villa vicentina</option>
		    				</select>
		</fieldset>

		<fieldset>
			<label>Scegli un tipo di locale</label>			
			<select id="categorySelect">
				<option value="" >TUTTI</option>
									<option value="ristorante" >Ristorante</option>
	    							<option value="caffetteria" >Caffetteria</option>
	    							<option value="trattoria" >Trattoria</option>
	    							<option value="osteria" >Osteria</option>
	    							<option value="pizzeria" >Pizzeria</option>
	    							<option value="bar" >Bar</option>
	    							<option value="pasticceria" >Pasticceria</option>
	    							<option value="birreria" >Birreria</option>
	    							<option value="macelleria" >Macelleria</option>
	    							<option value="gelateria" >Gelateria</option>
	    							<option value="yogurteria" >Yogurteria</option>
	    							<option value="rosticceria" >Rosticceria</option>
	    							<option value="gastronomia" >Gastronomia</option>
	    							<option value="specialità-di-carne" >Specialità di carne</option>
	    							<option value="enoteca" >Enoteca</option>
	    							<option value="pescheria" >Pescheria</option>
	    							<option value="wine-bar" >Wine bar</option>
	    							<option value="pub" >Pub</option>
	    							<option value="specialità-di-pesce" >Specialità di pesce</option>
	    							<option value="location-per-ricevimenti" >Location per ricevimenti</option>
	    							<option value="cocktail-bar" >Cocktail bar</option>
	    							<option value="paninoteca" >Paninoteca</option>
	    							<option value="baguetteria" >Baguetteria</option>
	    							<option value="kebab" >Kebab</option>
	    							<option value="chiosco" >Chiosco</option>
	    							<option value="panetteria" >Panetteria</option>
	    							<option value="tavola-calda" >Tavola calda</option>
	    							<option value="bistrot" >Bistrot</option>
	    							<option value="creperie" >Creperie</option>
	    							<option value="pizzeria-al-taglio" >Pizzeria al taglio</option>
	    							<option value="aperitivo" >Aperitivo</option>
	    							<option value="fast-food" >Fast food</option>
	    							<option value="lounge-bar" >Lounge bar</option>
	    							<option value="piadineria" >Piadineria</option>
	    					</select>
	    </fieldset>

		<fieldset>
		   	<label>Inserisci parole chiave <i>(facoltativo)</i></label>  		        
	        <input type="text" class="text" id="keyword" name="q" value="">
		</fieldset>		
		
		<button type="submit" id="searchRestaurantFromBox">Cerca</button>				    
	</form>

</section>        
      
    
    
        
        <script src="http://scripts.kataweb.it/zbanner_consorzio.js" charset="iso-8859-1"></script>
      
      
  
      			</div>
	<div class="extra-component-column-b">
					
                  
    
  
    
  
    
    
        
        <div id="box-in-edicola-big">
	<div id="ph-banner_editoriale_big"></div>
</div>      
      
    
    
        
      
    
                                <link rel="stylesheet" type="text/css" href="//www.repstatic.it/cless/common/box/ilmiolibro/assets/css/style.css">
                    <script type="text/javascript">
                        MioLibro = {
                            arrayMioLibro: new Array(),
                            totalItemsMioLibro: -1,
                            randomMioLibro: function(X) {return Math.floor(X * (Math.random() % 1));},
                            randomBetween: function(MinV, MaxV){ return MinV + this.randomMioLibro(MaxV - MinV + 1)},
                            add: function(string) {
                                this.arrayMioLibro.push(string);
                            },
                            main: function() {
                                var me = this;
                                if(typeof me.arrayMioLibro != 'undefined' && me.arrayMioLibro != null && me.arrayMioLibro.length>0) {
                                    jQuery('#miolibro').html(me.arrayMioLibro[me.randomMioLibro(me.arrayMioLibro.length)]);
                                }
                            }
                        }
                        MioLibro.add('<a href="https://ilmiolibro.kataweb.it/libro/scienza-e-tecnica/331123/la-macchina/" target="_blank"><img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/output/opera-0000126244/1218059/1218059_copertina_frontcover_icon200.jpg" alt="" title="" width="70" height="104" /></a><h2><a href="https://ilmiolibro.kataweb.it/libro/scienza-e-tecnica/331123/la-macchina/" target="_blank">La macchina</a></h2><em class="iml-author">Francesco Alessandrini</em><span class="iml-gender">Narrativa</span>');
                        $(function() { MioLibro.main(); });
                    </script>
                    <section class="box-miolibro">
                        <h1 class="miolibro-logo">
                            <span class="assistive-text">Il mio libro</span>
                            <a href="https://ilmiolibro.kataweb.it/" target="_blank"></a>
                        </h1>
                        <div class="iml-article-big">
                            <a href="https://ilmiolibro.kataweb.it/faq/11096/pubblicare-con-isbn-e-vendere-alla-feltrinelli/" target="_blank">
                                <img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/2017/12/libri_amazon_box-306x176.png" alt="" title="">
                                <div class="iml-article-content">
                                    <span class="iml-label">PER GLI SCRITTORI UN&#039;OPPORTUNITA&#039; IN PIU&#039;</span> 
                                    <h2>La novità: come vendere libri su Amazon</h2>
                                </div>		
                            </a>
                        </div>
                        <div class="iml-article-little" id="miolibro">	
                        </div>

                        <ul class="iml-bottom-link">
                            <li class="first"><a href="http://ilmiolibro.kataweb.it/pubblicare-un-libro/" target="_blank">Pubblicare un libro</a></li>
                            <li><a href="http://ilmiolibro.kataweb.it/articolo/scrivere/10688/corso-gratuito-di-scrittura/" target="_blank">Corso di scrittura</a></li>
                        </ul>
                    </section>	
                    <!-- ENDSCRIPT -->
                            
      
    
    
        
        <!-- messaggero 300x250 banner code start -->
        <div id="mv9jazggy0jzvb4nbj577aiip5vwqxau-101" style="width:300px; height:250px; margin-bottom: 15px">
            <a href="http://insite.sconty.it/insite-b.php?bid=mv9jazggy0jzvb4nbj577aiip5vwqxau-101-101&action=click" target="_blank"><img alt="" src="http://img.sconty.it/img/banner/300x250/bannerDefault_MessaggeroVeneto_300x250.gif"/></a>
        </div>
        <script type="text/javascript" src="http://insite.sconty.it/insite-sconty.php?bid=mv9jazggy0jzvb4nbj577aiip5vwqxau-101"></script>
<!-- messaggero 300x250 banner code end -->
      
      
  
      			</div>
</div>        	
	      	      		 <!-- START FOOTER FULL-->
<footer role="contentinfo" id="page-footer">
	<div class="footer-column first-column">
		          
                  
    
  
    
  
    
    
        
      
    
            <div class="footer-column first-column">
  <section>
    <h1>Tutti i blog d'autore</h1>
    <ul>
        <li>
          <a href="http://carbonetto-udine.blogautore.repubblica.it/">
            <strong>Eppure...</strong>
              <em class="author">di Gianpaolo Carbonetto</a></em>
          </a>
        </li>
        <li>
          <a href="http://prolocoinfvgterreeventisapori-messaggeroveneto.blogautore.repubblica.it/">
            <strong>Pro Loco in FVG Terre Eventi Sapori</strong>
          </a>
        </li>
        <li>
          <a href="http://diblas-udine.blogautore.repubblica.it/">
            <strong>Austria vicina</strong>
              <em class="author">di Marco Di Blas</a></em>
          </a>
        </li>
        <li>
          <a href="http://biancomangiare.blogautore.repubblica.it/">
            <strong>Biancomangiare</strong>
              <em class="author">di Cinzia Lucchelli</a></em>
          </a>
        </li>
        <li>
          <a href="http://superalberi-messaggeroveneto.blogautore.repubblica.it/">
            <strong>ArborNauta</strong>
              <em class="author">di Andrea Maroe</a></em>
          </a>
        </li>
        <li>
          <a href="http://simply-green-messaggeroveneto.blogautore.repubblica.it/">
            <strong>Simply green</strong>
              <em class="author">di Veronica Balutto</a></em>
          </a>
        </li>
        <li>
          <a href="http://skene-messaggeroveneto.blogautore.repubblica.it/">
            <strong>Skené</strong>
              <em class="author">di Alessio Screm</a></em>
          </a>
        </li>
        <li>
          <a href="http://la-voce-del-mare-messaggeroveneto.blogautore.repubblica.it/">
            <strong>La voce del mare</strong>
              <em class="author">di Carlo Morandini</a></em>
          </a>
        </li>
        <li>
          <a href="http://buffa.blogautore.repubblica.it/">
            <strong>Istantanea</strong>
              <em class="author">di Pier Vittorio Buffa</a></em>
          </a>
        </li>
        <li>
          <a href="http://scenari-ilpiccolo.blogautore.repubblica.it/">
            <strong>Scenari</strong>
              <em class="author">di Marco Orioles</a></em>
          </a>
        </li>
        <li>
          <a href="http://latitudine-messageroveneto.blogautore.repubblica.it/">
            <strong>LatitudinE</strong>
              <em class="author">di Paolo Ermano</a></em>
          </a>
        </li>
        <li>
          <a href="http://chiediscena-messaggeroveneto.blogautore.repubblica.it/">
            <strong>Chi è di scena?</strong>
              <em class="author">di Fabiana Dallavalle</a></em>
          </a>
        </li>
        <li>
          <a href="http://romanini-udine.blogautore.repubblica.it/">
            <strong>Tiere dai Paris</strong>
              <em class="author">di Christian Romanini</a></em>
          </a>
        </li>
        <li>
          <a href="http://dargenio-messaggeroveneto.blogautore.repubblica.it/">
            <strong>Stato Contro</strong>
              <em class="author">di Renato D'Argenio</a></em>
          </a>
        </li>
        <li>
          <a href="http://golettaverdediariodibordo.blogautore.repubblica.it/">
            <strong>Goletta Verde: diario di bordo</strong>
              <em class="author">di Legambiente</a></em>
          </a>
        </li>
        <li>
          <a href="http://cinemusica.blogautore.repubblica.it/">
            <strong>Cinemusica</strong>
              <em class="author">di Damiano Mari</a></em>
          </a>
        </li>
        <li>
          <a href="http://contropiede.blogautore.repubblica.it/">
            <strong>Contropiede</strong>
              <em class="author">di Dino Amenduni</a></em>
          </a>
        </li>
        <li>
          <a href="http://pellizzari-udine.blogautore.repubblica.it/">
            <strong>Ri-cerca</strong>
              <em class="author">di Giacomina Pellizzari</a></em>
          </a>
        </li>
        <li>
          <a href="http://guerraepace-messaggeroveneto.blogautore.repubblica.it/">
            <strong>Guerra & pace</strong>
              <em class="author">di Lieta Zanatta</a></em>
          </a>
        </li>
    </ul>
  </section>
</div>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Sport</h1>
<ul>
        <li><a href="/sport/2017/12/23/news/e-una-super-udinese-verona-travolto-per-4-a-0-1.16274225">È una super-Udinese: al Friuli Verona travolto per 4 a 0 </a></li>
      <li><a href="/sport/2017/12/23/news/al-friuli-si-gioca-il-dervy-triveneto-l-udinese-sfida-il-verona-1.16273837">Udinese a valanga sul Verona: finisce 4-0</a></li>
      <li><a href="/sport/2017/12/23/news/il-comandamento-di-lino-quaranta-minuti-di-fuoco-1.16273556">Gsa, il comandamento di coach Lardo: "Voglio quaranta minuti di fuoco" </a></li>
      <li><a href="/sport/1.16273546"></a></li>
      <li><a href="/sport/2017/12/22/news/disastro-pordenone-il-santarcangelo-espugna-il-bottecchia-1.16270418">Disastro Pordenone, il Santarcangelo sbanca il Bottecchia </a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da Repubblica.it</h1>
			<ul>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4721895"><span>CALCIO, SERIE A: ROMA-CAGLIARI 1-0, DECIDE FAZIO AL 94'</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4721880"><span>CALCIO, SERIE A: 3-1 AL TORINO, NAPOLI TORNA IN VETTA</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4721625"><span>NUOTO, EUROPEI VC; <span>100 FARFALLA</span>: ORO RIVOLTA E CODIA ARGENTO</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4721078"><span>CALCIO, SERIE A: IL CHIEVO FERMA LA ROMA, 0-0 AL BENTEGODI</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4720587">CALCIO, CROTONE: SI E' DIMESSO IL TECNICO DAVIDE NICOLA</a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>TVZAP</h1>
    <ul>
        <li><a href="http://tvzap.kataweb.it/">TVzap</a></li>
        <li><a href="http://tvzap.kataweb.it/categoria/guida-tv/">Guida tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/categoria/serie-tv/">Serie tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/socialscore/programmi/classifica/">Programmi</a></li>
        <li><a href="http://tvzap.kataweb.it/socialscore/personaggi/classifica/">Personaggi tv</a></li>
        <li><a href="http://video.tvzap.kataweb.it/home">Web tv</a></li>
        <li><a href="http://tvzap.kataweb.it/tag/ascolti-tv/">Ascolti tv</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Tempo Libero</h1>
<ul>
        <li><a href="/tempo-libero/2017/12/23/news/le-solenni-note-dei-reali-d-europa-per-farsi-gli-auguri-1.16273583">Al Giovanni da Udine le solenni note dei reali d’Europa per farsi gli auguri </a></li>
      <li><a href="/tempo-libero/2017/12/22/news/luciano-lunazzi-lo-ricordiamo-cosi-1.16269706">Una mostra per ricordare Luciano Lunazzi</a></li>
      <li><a href="/tempo-libero/2017/12/22/news/disco-pub-tutti-gli-appuntamenti-del-fine-settimana-1.16269698">Disco &amp; pub, tutti gli appuntamenti del fine settimana</a></li>
      <li><a href="/tempo-libero/2017/12/22/news/la-mia-musica-nella-magia-delle-luci-di-mercatovecchio-1.16269601">Il concerto di Anzovino, il regalo del Messaggero Veneto ai lettori</a></li>
      <li><a href="/tempo-libero/2017/12/22/news/si-accendono-i-43-nuovi-proiettori-a-led-1.16272771">Si accendono i 43 nuovi proiettori a led</a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Espresso</h1>
			<ul>
				    <li><a href="http://espresso.repubblica.it/palazzo/2017/12/22/news/gli-svarioni-di-fedeli-e-quelli-di-berlusconi-palazzo-tutto-il-peggio-della-settimana-1.316356">Gli svarioni di Fedeli e quelli di Berlusconi: Palazzo, tutto il peggio della settimana</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2017/12/21/news/caro-docente-universitario-se-scendi-in-politica-lascia-la-cattedra-1.316237">Caro docente universitario, se scendi in politica lascia la cattedra</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2017/12/19/news/banche-cosa-sa-ghizzoni-su-etruria-e-boschi-e-che-cos-altro-dovrebbe-spiegare-agli-italiani-1.316294">Banche, cosa sa Ghizzoni su Etruria e Boschi. E che cos'altro dovrebbe spiegare agli italiani</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2017/12/19/news/l-eletta-con-il-movimento-5-stelle-che-passa-con-forza-italia-1.316235">L'eletta con il Movimento 5 Stelle che passa a Forza Italia</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2017/12/19/news/da-giulio-andreotti-ad-alessandro-di-battista-come-e-cambiato-il-politico-italiano-1.316257">Da Giulio Andreotti ad Alessandro Di Battista: come è cambiato il politico italiano</a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>ILMIOLIBRO</h1>
    <ul>
          <li><a href="http://ilmiolibro.kataweb.it/">Ilmiolibro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/booknews.asp">Libri e recensioni</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/top-ebook">Ebook</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/talent-scout">Libri gratis</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/auto-pubblica-libro">Pubblicare un libro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/creaestampa.asp">Stampare un libro</a></li>
          <li><a href="http://temi.repubblica.it/ilmiolibro-holden/">Scrivere</a></li>

    </ul>
  </section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
                            	
                        
                		
                        
                        
                                                
                
                
                
                		
		        		
                                
                                                
                                
                                    
        
                                
        
                            
	
                            
                
                
                                                    
                                                      
                
                           
        
                    

 <section>
<h1>Italia e Mondo</h1>
<ul>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@1de7265b -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16273753) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@1de7265b -->
	<li><a href=" /italia-mondo/2017/12/23/news/cronaca-italiana-le-storie-del-23-dicembre-2017-1.16273753?id=2.2324&fsp=2.2336 ">Cronaca italiana, le storie del 23 dicembre 2017</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@184632b1 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16273579) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@184632b1 -->
	<li><a href=" /italia-mondo/2017/12/23/news/nell-unione-ora-irrompe-la-questione-dei-diritti-1.16273579?id=2.2324&fsp=2.2336 ">Nell'Unione ora irrompe la questione dei diritti </a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@2d5bf574 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16269983) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@2d5bf574 -->
	<li><a href=" /italia-mondo/2017/12/22/news/nas-nel-ristorante-di-canavacciuolo-multa-e-due-denunce-1.16269983?id=2.2324&fsp=2.2336 ">Nas nel ristorante di Cannavacciuolo, multa e due denunce </a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@42c1322 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16269878) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@42c1322 -->
	<li><a href=" /italia-mondo/2017/12/22/news/slot-1.16269878?id=2.2324&fsp=2.2336 ">Slot, i gestori delle macchinette si difendono: "Il 70% delle somme torna ai giocatori" </a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@3ce90de6 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16266129) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@3ce90de6 -->
	<li><a href=" /italia-mondo/2017/12/21/news/slot-le-vincite-sono-pari-al-70-ma-i-soldi-finiscono-di-nuovo-nelle-macchinette-1.16266129?id=2.2324&fsp=2.2336 ">Slot, l'esperto: "Le vincite tornano nelle macchinette" </a></li>
    </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Huffington Post</h1>
			<ul>
				    <li><a href="http://www.huffingtonpost.it/2017/01/10/immunita-albertini-senatore-robledo_n_14085592.html?utm_hp_ref=italy&ir=Italy">Il Senato vota Sì all'immunità per Gabriele Albertini per l'accusa di calunnia ai danni di Robledo. Ma all'epoca non era senatore...</a></li>
				    <li><a href="http://www.huffingtonpost.it/2017/01/10/gentiloni-hollande-mosca_n_14087014.html?utm_hp_ref=italy&ir=Italy">Paolo Gentiloni da Francois Hollande. Mano tesa verso Mosca, sul tavolo anche il dossier Fincantieri</a></li>
				    <li><a href="http://www.huffingtonpost.it/2017/01/10/matteo-renzi-_n_14083766.html?utm_hp_ref=italy&ir=Italy">Matteo Renzi torna a Roma: due date segnate per votare, 23 aprile o 11 giugno. Ma la nuova segreteria è in stand-by</a></li>
				    <li><a href="http://www.huffingtonpost.it/2017/01/10/cyberspionaggio-occhionero_n_14086214.html?utm_hp_ref=italy&ir=Italy">Cyberspionaggio di alto livello. Inchiesta alle fasi iniziali per capire i contatti e chi c'è dietro i fratelli Occhionero</a></li>
				    <li><a href="http://www.huffingtonpost.it/2017/01/10/campo-progressista-pisapia-boldrini_n_14085596.html?utm_hp_ref=italy&ir=Italy">Giuliano Pisapia ara il Campo Progressista, Laura Boldrini pronta a scendere in campo. Obiettivo discontinuità da Renzi</a></li>
			</ul>
</section>        
      
    
    
        
      
    
            <section>
	<h1>Da Radio Deejay</h1>
	<ul>
		    <li><a href="https://www.deejay.it/news/i-figli-di-due-vittime-dellhotel-rigopiano-riaprono-la-pizzeria-dei-genitori/546784/">I figli di due vittime dell’hotel Rigopiano riaprono la pizzeria dei genitori</a></li>
		    <li><a href="https://www.deejay.it/news/elena-santarelli-sul-problema-del-figlio-non-lo-guardiamo-con-gli-occhi-del-malato/546900/">Elena Santarelli sul problema del figlio: “Non lo guardiamo con gli occhi del “malato””</a></li>
		    <li><a href="https://www.deejay.it/news/tiziano-ferro-canta-con-fabri-fibra-ascolta-la-nuova-versione-di-stavo-pensando-a-te/546532/">Tiziano Ferro canta con Fabri Fibra: ascolta la nuova versione di “Stavo Pensando A Te”</a></li>
	</ul>
</section>        
      
  
              	</div>
	  <div id="newprefooter">
<p>
	<a href="//messaggeroveneto.gelocal.it/gerenza/">Redazione</a> | <a href="//messaggeroveneto.gelocal.it/scriveteci/">Scriveteci</a> | <a href="//messaggeroveneto.gelocal.it/rss/">Rss/xml</a> | <a href="//www.manzoniadvertising.com/" target="_blank">Pubblicità</a> | <a href="//login.kataweb.it/static/privacy/?editore=finegil" id="kw-privacy-link">Privacy</a></p>
	<p>Finegil Editoriale S.p.A. - Via Cristoforo Colombo n.90 - 00147 Roma  - P.I. 01578251009 - Società soggetta all'attività di direzione e coordinamento di <a href="//www.gruppoespresso.it/" target="_blank">GEDI Gruppo Editoriale S.p.A.</a></p>
</div>
<div id="newfooter">
	<p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>
</div>
  </footer>
<!-- END FOOTER FULL-->

	      

	</div>
		
                  
    
  
    
  
    
    
        
        <script>OAS_RICH('Position1');</script>
      
      
    
    
        
        <script>OAS_RICH('Position2');</script>
      
      
  
      	      <script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	_taboola.push({flush:true});
</script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7751748-32']);  
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- START Webtrekk 3.1.5 - lib 1.0 - //www.repstatic.it/cless/common/stable/include/wt/gelocal.it/messaggeroveneto/wt.html  -->
<script src="//quotidiani.gelocal.it/messaggeroveneto/edicola/manager?service=web.trekk.info"></script>
<script src="//www.repstatic.it/cless/common/stable/js/script/wt/gelocal.it/membership/wt_conf.js"></script>
<script type="text/javascript" src="//www.repstatic.it/cless/common/stable/js/script/wt/wt_v315_3_async.js?20121129" async></script>
<noscript><img class="webtrekk-noscript" src="//gruppoespresso01.webtrekk.net/253822047730481/wt.pl?p=321,0&amp;cg1=quotidiani%20locali&amp;cg2=noscript" height="1" width="1" alt="" /></noscript>
<!-- END Webtrekk -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19163456" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19163456&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Init Standard Include -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --> 
</body>
</html>
