		<!DOCTYPE html>
<html lang="it" class="no-js" itemscope itemtype="http://schema.org/WebPage">
<head>	
					<!-- seo detail -->
			
            
    
  <title>Pordenone, sforzo playoff. Rossitto: &laquo;&Egrave; una finale&raquo;  - Sport - Messaggero Veneto</title>

    		
	        	<link rel="canonical" href="http://messaggeroveneto.gelocal.it/sport/2018/05/06/news/pordenone-sforzo-playoff-rossitto-e-una-finale-1.16799124" />
    
	<!--  AMP -->
        	<link rel="amphtml" href="http://messaggeroveneto.gelocal.it/sport/2018/05/06/news/pordenone-sforzo-playoff-rossitto-e-una-finale-1.16799124/amp/" />
    	
	          <meta name="description" content="Supersfida col Renate al Bottecchia: serve vincere per sperare nel 7&ordm; posto">
    	
		
	
	    <meta property="fb:app_id" content="138125782938172"/>
		

		<link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su Messaggero Veneto" />
	
	<meta property="og:site_name" content="Messaggero Veneto"/>
	<meta property="og:url" content="http://messaggeroveneto.gelocal.it/sport/2018/05/06/news/pordenone-sforzo-playoff-rossitto-e-una-finale-1.16799124"/>
	<meta property="og:type" content="article"/>

		<meta property="og:title" content="Pordenone, sforzo playoff. Rossitto: &laquo;&Egrave; una finale&raquo;  - Sport - Messaggero Veneto"/>
	<meta name="title" content="Pordenone, sforzo playoff. Rossitto: &laquo;&Egrave; una finale&raquo;  - Sport - Messaggero Veneto">
			<meta property="og:description" content="Supersfida col Renate al Bottecchia: serve vincere per sperare nel 7&ordm; posto" />
	
		

								<meta property="article:author" content="Alberto Bertolotto "/>
		<meta property="article:published_time" content="2018-05-06T09:55"/>
    <meta property="article:modified_time" content="2018-05-06T09:57"/>
    <meta property="article:section" content="Sport"/>
      <meta property="article:publisher" content="http://www.facebook.com/messaggeroveneto" />
  	  	
  				<meta property="og:image" content="http://www.gelestatic.it/cless/messaggeroveneto/2014-v1/img/messaggeroveneto.png"/>
		<link rel="image_src" href="http://www.gelestatic.it/cless/messaggeroveneto/2014-v1/img/messaggeroveneto.png" />
		<meta name="thumb" content="http://www.gelestatic.it/cless/messaggeroveneto/2014-v1/img/messaggeroveneto.png"/>
	
	        	<meta name="robots" content="index">
    	<meta name="robots" content="ACAP allow-index">
    		
		<meta name="edition" content="Udine">
	<meta itemprop="publisher" content="Messaggero Veneto" >
	<meta itemprop="url" content="http://messaggeroveneto.gelocal.it/sport/2018/05/06/news/pordenone-sforzo-playoff-rossitto-e-una-finale-1.16799124" >

				<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.messaggeroveneto.gelocal.it/sport/2018/05/06/news/pordenone-sforzo-playoff-rossitto-e-una-finale-1.16799124" >
					  		<script type="text/javascript" src="http://oasjs.kataweb.it/adsetup.js"></script>
	  						<meta charset="utf-8">







<meta name="viewport" content="width=1024">
<script>
	WebFontConfig = {
		custom: {
			families: ['PTSerif-Regular','PTSerif-Bold','PTSans-NarrowBold'],
			urls: ["http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css"]

		}
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = "http://www.gelestatic.it/cless/common/2014-v1/js/vendor/google/webfont/webfont.js";
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<noscript><link href="http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css" rel="stylesheet"></noscript>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/modernizr/modernizr-2.6.2.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/jquery.1.8.3.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/browser-selector/browser-selector-0.5.3.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.carousel.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.swipe.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/uniform/jquery.uniform-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/common.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/adv.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/box.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/header.js"></script>


<script src="//www.repstatic.it/cless/common/stable/js/script/gs/gs-plugins.js"></script>


<script type="text/javascript">
	(function(){

		// definire se test o prod, la api key specifica del giornale e le relative pagine fb e tw

		window.is_test = false;
		window.gsPluginsConf = {};

		if(window.is_test){
			gsPluginsConf.apikey = "3_U0mSNwwLwIQAWgP5CwjRP42hs5HjmkMNfLHsH57vfdlqX1qn4Ts6dsKrdoOgK8Iq";
		} else {
			gsPluginsConf.apikey = "3_-_MWtxpSPtHZCqJA7vbPF3RVLZxuPiO0Qadc7sHw2rBB-NdfU2XQQmrG1dPMTwFc";
		}

		window.gsPluginsConf.follow = [
		    {
		    	"gsOrderButtons":"facebook,twitter",
		    	"gsCustomTemplate":true
		    	,"gsButtons":[
			    	{"provider":"facebook","actionURL":"http://www.facebook.com/messaggeroveneto"}
			    	,{"provider":"twitter","followUsers":"messveneto"}
			    	//,{"provider":"googleplus","actionURL":""}
		    	]
		    }
		];

    if(window.gsPlugins) gsPlugins.DEFAULT_CONF_SHAREBAR.gsVia = "messveneto";
  })();
</script>


	<!-- FINE COMMON CONFIG -->
<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/common/header.css">

	<link rel="shortcut icon" href="https://www.gelestatic.it/cless/mobile/messaggeroveneto/2015-v1/img/favicon.ico">

	<meta property="fb:pages" content="195905383236" />

  <script>
    window.addEventListener('message', receiveMessage, false);
    function receiveMessage(event) {
      var origin = event.origin || event.originalEvent.origin;
      if(origin == "http://box.kataweb.it") {
        if (!!document.getElementById('iframe-' + event.data.pathname)) {
          document.getElementById('iframe-' + event.data.pathname).height = event.data.content_height; 
        }
      }
    }
  </script>

<script type="text/javascript" src="http://oasjs.kataweb.it/neodata/neodata_mapped_profile.js"></script>

  	        <script src="//www.repstatic.it/minify/sites/gelocal/2016-v1/config.cache.php?name=messaggeroveneto"></script>    


	
	<link rel="stylesheet" href="http://www.gelestatic.it/cless/messaggeroveneto/2014-v1/css/custom.css">


<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/detail/detail.css">
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/hoverintent/hoverintent-6.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.ie-fade.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/touchwipe/touchwipe-1.1.1.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/content-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/detail.js"></script>


	<script type="text/javascript" src="https://www.repstatic.it/cless/main/nazionale/2013-v1/js/script/taboola-finegil.js"></script>
				    	<script type="text/javascript">
	
			  var pageHref = 'http://messaggeroveneto.gelocal.it/sport/2018/05/06/news/pordenone-sforzo-playoff-rossitto-e-una-finale-1.16799124';
	
        	var pageType = 'dettaglio_articolo';
            </script>
   			<script type="text/javascript" src="http://flv.kataweb.it/player/adv_player_lib.js"></script>
</head>
<body id="detail" class="messaggeroveneto udine">
	<script>OAS_RICH('Position3');</script>
	<div class="adv adv-top"><script>OAS_RICH('Top');</script></div>
	<div id="container">
		<div id="slim-header">
					    
				
	      <section class="gele-menu-slim-header">
		<h1>
			<span class="gele-icon-menu"></span>
			Menu
		</h1>
		<div class="gele-menu-slim-header-submenu-container">

			<!-- Edizioni -->
			<section class="gele-edition">
				<nav role="navigation">
					<div class="gele-edition-title">
						<h6>Edizioni</h6>
						 <a class="gele-menu-icon-arrow"></a>
					</div>
					<ul>
						<li><a href="http://messaggeroveneto.gelocal.it/udine" title="Udine">Udine</a></li>
						<li><a href="http://messaggeroveneto.gelocal.it/pordenone" title="Pordenone">Pordenone</a></li>
					</ul>
			</nav>
			</section>

			<!-- Comuni -->
			<section class="gele-comuni">
				<nav role="navigation">
					<div class="gele-edition-title">
						<h6>Comuni</h6>
					</div>
					<ul>
												<li><a href="http://messaggeroveneto.gelocal.it/udine/ricerca?location=Latisana" title="Latisana">Latisana</a></li>
			<li><a href="http://messaggeroveneto.gelocal.it/udine/ricerca?location=Codroipo" title="Codroipo">Codroipo</a></li>
			<li><a href="http://messaggeroveneto.gelocal.it/udine/ricerca?location=tavagnacco" title="Tavagnacco">Tavagnacco</a></li>
			<li><a href="http://messaggeroveneto.gelocal.it/udine/ricerca?location=cividale" title="Cividale">Cividale</a></li>
			<li><a href="http://messaggeroveneto.gelocal.it/udine/ricerca?location=Tolmezzo" title="Tolmezzo">Tolmezzo</a></li>
		
		

					</ul>
				</nav>
				<form action="" method="post" id="">
					<div class="selectinputfield">
						<select name="sottoSezioni" id="select_comune_pers">
							<option value="">Tutti i comuni</option>
							<option value="/pordenone">Pordenone</option>
							<option value="/udine/ricerca?location=Aiello del Friuli">Aiello del Friuli</option>
							<option value="/udine/ricerca?location=Amaro">Amaro</option>
							<option value="/udine/ricerca?location=Ampezzo">Ampezzo</option>
							<option value="/udine/ricerca?location=Aquileia">Aquileia</option>
							<option value="/udine/ricerca?location=Arta Terme">Arta Terme</option>
							<option value="/udine/ricerca?location=Artegna">Artegna</option>
							<option value="/udine/ricerca?location=Attimis">Attimis</option>
							<option value="/udine/ricerca?location=Bagnaria d'Arsa">Bagnaria d'Arsa</option>
							<option value="/udine/ricerca?location=Basiliano">Basiliano</option>
							<option value="/udine/ricerca?location=Bertiolo">Bertiolo</option>
							<option value="/udine/ricerca?location=Bicinicco">Bicinicco</option>
							<option value="/udine/ricerca?location=Bordano">Bordano</option>
							<option value="/udine/ricerca?location=Buia">Buia</option>
							<option value="/udine/ricerca?location=Buttrio">Buttrio</option>
							<option value="/udine/ricerca?location=Camino al Tagliamento">Camino al Tagliamento</option>
							<option value="/udine/ricerca?location=Campoformido">Campoformido</option>
							<option value="/udine/ricerca?location=Campolongo al Torre">Campolongo al Torre</option>
							<option value="/udine/ricerca?location=Carlino">Carlino</option>
							<option value="/udine/ricerca?location=Cassacco">Cassacco</option>
							<option value="/udine/ricerca?location=Castions di Strada">Castions di Strada</option>
							<option value="/udine/ricerca?location=Cavazzo Carnico">Cavazzo Carnico</option>
							<option value="/udine/ricerca?location=Cercivento">Cercivento</option>
							<option value="/udine/ricerca?location=Cervignano del Friuli">Cervignano del Friuli</option>
							<option value="/udine/ricerca?location=Chiopris-Viscone">Chiopris-Viscone</option>
							<option value="/udine/ricerca?location=Chiusaforte">Chiusaforte</option>
							<option value="/udine/ricerca?location=Cividale del Friuli">Cividale del Friuli</option>
							<option value="/udine/ricerca?location=Codroipo">Codroipo</option>
							<option value="/udine/ricerca?location=Colloredo di Monte Albano">Colloredo di Monte Albano</option>
							<option value="/udine/ricerca?location=Comeglians">Comeglians</option>
							<option value="/udine/ricerca?location=Corno di Rosazzo">Corno di Rosazzo</option>
							<option value="/udine/ricerca?location=Coseano">Coseano</option>
							<option value="/udine/ricerca?location=Dignano">Dignano</option>
							<option value="/udine/ricerca?location=Dogna">Dogna</option>
							<option value="/udine/ricerca?location=Drenchia">Drenchia</option>
							<option value="/udine/ricerca?location=Enemonzo">Enemonzo</option>
							<option value="/udine/ricerca?location=Faedis">Faedis</option>
							<option value="/udine/ricerca?location=Fagagna">Fagagna</option>
							<option value="/udine/ricerca?location=Fiumicello">Fiumicello</option>
							<option value="/udine/ricerca?location=Flaibano">Flaibano</option>
							<option value="/udine/ricerca?location=Forgaria nel Friuli">Forgaria nel Friuli</option>
							<option value="/udine/ricerca?location=Forni Avoltri">Forni Avoltri</option>
							<option value="/udine/ricerca?location=Forni di Sopra">Forni di Sopra</option>
							<option value="/udine/ricerca?location=Forni di Sotto">Forni di Sotto</option>
							<option value="/udine/ricerca?location=Gemona del Friuli">Gemona del Friuli</option>
							<option value="/udine/ricerca?location=Gonars">Gonars</option>
							<option value="/udine/ricerca?location=Grimacco">Grimacco</option>
							<option value="/udine/ricerca?location=Latisana">Latisana</option>
							<option value="/udine/ricerca?location=Lauco">Lauco</option>
							<option value="/udine/ricerca?location=Lestizza">Lestizza</option>
							<option value="/udine/ricerca?location=Lignano Sabbiadoro">Lignano Sabbiadoro</option>
							<option value="/udine/ricerca?location=Ligosullo">Ligosullo</option>
							<option value="/udine/ricerca?location=Lusevera">Lusevera</option>
							<option value="/udine/ricerca?location=Magnano in Riviera">Magnano in Riviera</option>
							<option value="/udine/ricerca?location=Majano">Majano</option>
							<option value="/udine/ricerca?location=Malborghetto Valbruna">Malborghetto Valbruna</option>
							<option value="/udine/ricerca?location=Manzano">Manzano</option>
							<option value="/udine/ricerca?location=Marano Lagunare">Marano Lagunare</option>
							<option value="/udine/ricerca?location=Martignacco">Martignacco</option>
							<option value="/udine/ricerca?location=Mereto di Tomba">Mereto di Tomba</option>
							<option value="/udine/ricerca?location=Moggio Udinese">Moggio Udinese</option>
							<option value="/udine/ricerca?location=Moimacco">Moimacco</option>
							<option value="/udine/ricerca?location=Montenars">Montenars</option>
							<option value="/udine/ricerca?location=Mortegliano">Mortegliano</option>
							<option value="/udine/ricerca?location=Moruzzo">Moruzzo</option>
							<option value="/udine/ricerca?location=Muzzana del Turgnano">Muzzana del Turgnano</option>
							<option value="/udine/ricerca?location=Nimis">Nimis</option>
							<option value="/udine/ricerca?location=Osoppo">Osoppo</option>
							<option value="/udine/ricerca?location=Ovaro">Ovaro</option>
							<option value="/udine/ricerca?location=Pagnacco">Pagnacco</option>
							<option value="/udine/ricerca?location=Palazzolo dello Stella">Palazzolo dello Stella</option>
							<option value="/udine/ricerca?location=Palmanova">Palmanova</option>
							<option value="/udine/ricerca?location=Paluzza">Paluzza</option>
							<option value="/udine/ricerca?location=Pasian di Prato">Pasian di Prato</option>
							<option value="/udine/ricerca?location=Paularo">Paularo</option>
							<option value="/udine/ricerca?location=Pavia di Udine">Pavia di Udine</option>
							<option value="/udine/ricerca?location=Pocenia">Pocenia</option>
							<option value="/udine/ricerca?location=Pontebba">Pontebba</option>
							<option value="/udine/ricerca?location=Porpetto">Porpetto</option>
							<option value="/udine/ricerca?location=Povoletto">Povoletto</option>
							<option value="/udine/ricerca?location=Pozzuolo del Friuli">Pozzuolo del Friuli</option>
							<option value="/udine/ricerca?location=Pradamano">Pradamano</option>
							<option value="/udine/ricerca?location=Prato Carnico">Prato Carnico</option>
							<option value="/udine/ricerca?location=Precenicco">Precenicco</option>
							<option value="/udine/ricerca?location=Premariacco">Premariacco</option>
							<option value="/udine/ricerca?location=Preone">Preone</option>
							<option value="/udine/ricerca?location=Prepotto">Prepotto</option>
							<option value="/udine/ricerca?location=Pulfero">Pulfero</option>
							<option value="/udine/ricerca?location=Ragogna">Ragogna</option>
							<option value="/udine/ricerca?location=Ravascletto">Ravascletto</option>
							<option value="/udine/ricerca?location=Raveo">Raveo</option>
							<option value="/udine/ricerca?location=Reana del Rojale">Reana del Rojale</option>
							<option value="/udine/ricerca?location=Remanzacco">Remanzacco</option>
							<option value="/udine/ricerca?location=Resia">Resia</option>
							<option value="/udine/ricerca?location=Resiutta">Resiutta</option>
							<option value="/udine/ricerca?location=Rigolato">Rigolato</option>
							<option value="/udine/ricerca?location=Rive d'Arcano">Rive d'Arcano</option>
							<option value="/udine/ricerca?location=Rivignano">Rivignano</option>
							<option value="/udine/ricerca?location=Ronchis">Ronchis</option>
							<option value="/udine/ricerca?location=Ruda">Ruda</option>
							<option value="/udine/ricerca?location=San Daniele del Friuli">San Daniele del Friuli</option>
							<option value="/udine/ricerca?location=San Giorgio di Nogaro">San Giorgio di Nogaro</option>
							<option value="/udine/ricerca?location=San Giovanni al Natisone">San Giovanni al Natisone</option>
							<option value="/udine/ricerca?location=San Leonardo">San Leonardo</option>
							<option value="/udine/ricerca?location=San Pietro al Natisone">San Pietro al Natisone</option>
							<option value="/udine/ricerca?location=San Vito al Torre">San Vito al Torre</option>
							<option value="/udine/ricerca?location=San Vito di Fagagna">San Vito di Fagagna</option>
							<option value="/udine/ricerca?location=Santa Maria La Longa">Santa Maria La Longa</option>
							<option value="/udine/ricerca?location=Sauris">Sauris</option>
							<option value="/udine/ricerca?location=Savogna">Savogna</option>
							<option value="/udine/ricerca?location=Sedegliano">Sedegliano</option>
							<option value="/udine/ricerca?location=Socchieve">Socchieve</option>
							<option value="/udine/ricerca?location=Stregna">Stregna</option>
							<option value="/udine/ricerca?location=Sutrio">Sutrio</option>
							<option value="/udine/ricerca?location=Taipana">Taipana</option>
							<option value="/udine/ricerca?location=Talmassons">Talmassons</option>
							<option value="/udine/ricerca?location=Tapogliano">Tapogliano</option>
							<option value="/udine/ricerca?location=Tarcento">Tarcento</option>
							<option value="/udine/ricerca?location=Tarvisio">Tarvisio</option>
							<option value="/udine/ricerca?location=Tavagnacco">Tavagnacco</option>
							<option value="/udine/ricerca?location=Teor">Teor</option>
							<option value="/udine/ricerca?location=Terzo d'Aquileia">Terzo d'Aquileia</option>
							<option value="/udine/ricerca?location=Tolmezzo">Tolmezzo</option>
							<option value="/udine/ricerca?location=Torreano">Torreano</option>
							<option value="/udine/ricerca?location=Torviscosa">Torviscosa</option>
							<option value="/udine/ricerca?location=Trasaghis">Trasaghis</option>
							<option value="/udine/ricerca?location=Treppo Carnico">Treppo Carnico</option>
							<option value="/udine/ricerca?location=Treppo Grande">Treppo Grande</option>
							<option value="/udine/ricerca?location=Tricesimo">Tricesimo</option>
							<option value="/udine/ricerca?location=Trivignano Udinese">Trivignano Udinese</option>
							<option value="/udine/ricerca?location=Udine">Udine</option>
							<option value="/udine/ricerca?location=Varmo">Varmo</option>
							<option value="/udine/ricerca?location=Venzone">Venzone</option>
							<option value="/udine/ricerca?location=Verzegnis">Verzegnis</option>
							<option value="/udine/ricerca?location=Villa Santina">Villa Santina</option>
							<option value="/udine/ricerca?location=Villa Vicentina">Villa Vicentina</option>
							<option value="/udine/ricerca?location=Visco">Visco</option>
							<option value="/udine/ricerca?location=Zuglio">Zuglio</option>
						</select>
					</div>
					<input type="submit" name="sottoSezioni" style="display:none" id="cambiaSezione">
				</form>
			</section>

			<!-- Noi Messaggero veneto -->
			<section class="gele-noi">
				<nav role="navigation">
					<div class="gele-local-title">
						<h6>Noi Messaggero Veneto</h6>
						 <a class="gele-menu-icon-arrow"></a>
					</div>
					<ul>
						<li><a href="https://eventi.gelocal.it/messaggeroveneto/events/">Eventi</a></li>
						<li><a href="https://quotidiani.gelocal.it/messaggeroveneto/edicola/profilo/newsletter.jsp">Newsletter</a></li>
						<li><a href="https://quotidiani.gelocal.it/messaggeroveneto/edicola/edicola.jsp">Leggi il Quotidiano</a></li>
						<li><a href="https://quotidiani.gelocal.it/messaggeroveneto/edicola/home.jsp">Scopri di più</a></li>
					</ul>
				</nav>
			</section>

			<!-- Quotidiani Locali -->
			<section class="gele-local">
				<nav role="navigation">
					<div class="gele-local-title">
						<h6>Quotidiani Locali</h6>
						 <a class="gele-menu-icon-arrow"></a>
					</div>
					<ul>
						<li><a href="http://corrierealpi.gelocal.it/" title="Corriere delle Alpi">Corriere delle Alpi</a></li>
						<li><a href="http://gazzettadimantova.gelocal.it/" title="Gazzetta di Mantova">Gazzetta di Mantova</a></li>
						<li><a href="http://gazzettadimodena.gelocal.it/" title="Gazzetta di Modena">Gazzetta di Modena</a></li>
						<li><a href="http://gazzettadireggio.gelocal.it/" title="Gazzetta di Reggio">Gazzetta di Reggio</a></li>
						<li><a href="http://mattinopadova.gelocal.it/" title="Il mattino di Padova">Il mattino di Padova</a></li>
						<li><a href="http://ilpiccolo.gelocal.it/" title="Il Piccolo">Il Piccolo</a></li>
						<li><a href="http://iltirreno.gelocal.it/" title="Il Tirreno">Il Tirreno</a></li>
						<li><a href="http://ilforomagna.gelocal.it/" title="Il F&ograve;">Il F&ograve;</a></li>
						<li><a href="http://lanuovaferrara.gelocal.it/" title="La Nuova Ferrara">La Nuova Ferrara</a></li>
						<li><a href="http://nuovavenezia.gelocal.it/" title="La Nuova Venezia">La Nuova Venezia</a></li>
						<li><a href="http://laprovinciapavese.gelocal.it/" title="La Provincia Pavese">La Provincia Pavese</a></li>
						<li><a href="http://lasentinella.gelocal.it/" title="La Sentinella del Canavese">La Sentinella del Canavese</a></li>
						<li><a href="http://tribunatreviso.gelocal.it/" title="La Tribuna di Treviso">La Tribuna di Treviso</a></li>
						<li><a href="http://messaggeroveneto.gelocal.it/" title="Messaggero Veneto">Messaggero Veneto</a></li>
					</ul>
			</nav>
			</section>
		</div>
</section>
<script>
<!-- Accordion Menu -->
// (function menuToggleMobile() {
//   if(window.innerWidth < 768) {
//     $("#acc03trig, #acc02trig, #acc04trig").on('click', function(){
//       $(this).toggleClass('active');
//     });
//   }
// })();

(function menuToggleDesktop() {
  if(window.innerWidth > 768) {
    $("section nav").on('click', function(){
      $(this).parent().toggleClass('active');
    });
  }
})();
</script>
        
    	      <!-- 
<ul class="gele-service-list">
	<li><a href="//miojob.repubblica.it/offerte/lavoro/cerca/regione-friuli_venezia_giulia/">Lavoro</a></li>
	<li><a href="//annunci.messaggeroveneto.gelocal.it/tutti">Annunci</a></li>
	<li><a href="//www.entietribunali.kataweb.it/asta-vendita-immobiliare/regione-friuli">Aste</a></li>
	<li><a href="//necrologie.messaggeroveneto.gelocal.it">Necrologie</a></li>
	<li><a href="//tvzap.kataweb.it/categoria/guida-tv/">Guida-TV</a></li>
</ul>
 -->
        
            
    	      <ul class="gele-right-slimheader-list">
  <li>
    <div id="account-data-container">
<div class="right-menu-btn" onclick="kwait.push(['common','profileMenu', this])"><div class="right-menu-btn-img"></div></div>
<div class="right-menu">
    <div class="right-menu-notlogged" style="display: none;">
        <a class="button right-menu-login">Accedi</a>
        <a class="button right-menu-registration">Iscriviti</a>
    </div>
    <div class="right-menu-notlogged-minisito" style="display: none;">
        <div class="menu-button-minisito"><div class="right-menu-btn-img"></div></div>
        <div class="submenu-minisito" style="display: none;">
	       	<a style="display:none" class="button right-menu-login-redazionale">Accesso redazionale</a>
	        <form method="GET" action="javascript:void(0);">
		        <p><label for="phone_key">Codice numerico</label></p>
		        <div id="phone_key_wr"><input name="phone_key" type="text" id="phone_key" value=""></div>
		        <div id="signin_submit_wr"><input id="signin_submit" value="Accedi all’edicola" type="submit"></div>
	        </form>
        </div>
    </div>
    <div class="right-menu-logged" style="display: none;">
        <div class="right-menu-user" >
            <div class="right-menu-user-img"></div>
            <div class="right-menu-user-name">
                <div class="right-menu-user-name-hi">Ciao,</div>
                <div class="right-menu-user-name-text"></div>
            </div>
        </div>
        <a class="button right-menu-profile" href="javascript:void(0)">Profilo</a>
        <a class="button right-menu-logout" href="javascript:void(0)">Esci</a>
    </div>
</div>
<script>
window.kwait = window.kwait || [];
kwait.push(['common',function(){
		$(".ge-scoped").addClass("force-desktop");
		if(window.managerLoginInfo && GeleSocial.settings.autoLogin && GeleSocial.settings.autoLogout){
		GeleSocial.settings.autoLogin.safeIframe = false;
		GeleSocial.settings.autoLogout.safeIframe = false;
	}
	profileMenu(document.getElementById("account-data-container"), false); 
}]);
</script>
</div>
  </li>
    <li class="gele-follow-us">
		<span>Seguici su</span>
		<div id="gs-social-follow"></div>
		<a href="//messaggeroveneto.gelocal.it/rss/"><span class="icon-rss"></span></a>
	</li>
</ul>

    </div>
    <header role="banner" class="gele-page-header">
      	<div class="gele-page-header-main">
	  <div class="gele-logo-container">
	    <h1 class="gele-main-logo-testata">
		<a href="http://messaggeroveneto.gelocal.it/udine" class="gele-logo-testata"><span class="assistive-text">Messaggero Veneto</span></a>
			  		<a href="http://messaggeroveneto.gelocal.it/udine" class="gele-edizione"><span class="gele-label-edizione">Edizione</span> <span class="gele-nome-edizione">Udine</span></a>
			    </h1>
	  </div>
		
							<div class="noi-vm-navigation">
				<h1><a href="http://messaggeroveneto.gelocal.it/speciale/noi-messaggero-veneto">Noi Messaggero Veneto</a></h1>
				<ul>
					<li><a href="http://eventi.gelocal.it/messaggeroveneto/events">Eventi</a></li>
					<li><a href="http://quotidiani.gelocal.it/messaggeroveneto/edicola/profilo/newsletter.jsp">Newsletter</a></li>
					<li><a href="http://quotidiani.gelocal.it/messaggeroveneto/edicola/edicola.jsp">Leggi il Quotidiano</a></li>
					<li><a href="http://quotidiani.gelocal.it/messaggeroveneto/edicola/home.jsp">Scopri di pi&ugrave;</a></li>
				</ul> 
			</div>					
				
								
	</div>
      <div class="gele-navigation-container">
        
<div class="gele-cambia-edizione-submenu has-submenu">
	<a href="">Cambia edizione <span></span></a>
	<ul>
														<li><a href="http://messaggeroveneto.gelocal.it/udine">Udine</a></li>	
								
																	<li><a href="http://messaggeroveneto.gelocal.it/pordenone">Pordenone</a></li>	
								
						</ul>
</div>








	
				
				
							
		
							
								
					
			
							<!--START MENU-->
				<nav role="navigation" class="gele-main-nav">
				 <h1 class="assistive-text">Navigazione principale</h1>
				<ul>
														
																																<li><a  href="/udine" >Home</a></li>
																																	
																																<li><a  href="/udine/cronaca" >Cronaca</a></li>
																								
																																						<li class='active'><a  href="/sport" >Sport</a></li>
																								
																																<li><a  href="/tempo-libero" >Tempo Libero</a></li>
																								
																					<li class="highlight"><a href="http://messaggeroveneto.gelocal.it/focus/nordest-economia">NordEst Economia</a></li>
																								
																																<li><a  href="/italia-mondo" >Italia Mondo</a></li>
																																	
																																<li><a  href="/udine/foto-e-video" >Foto</a></li>
																								
																					<li><a  href="http://video.gelocal.it/messaggeroveneto/home" >Video</a></li>
																								
																					<li id="forecast-container">
	<a href="http://data.kataweb.it/storage/gele/pub/finegil/messaggeroveneto/udine/meteo/forecastWeek.html" rel="facebox[.forecast-modal]" rev="iframe|500">Meteo</a>
</li>																								
																					<li><a  href="http://messaggeroveneto.gelocal.it/ristoranti/udine" >Ristoranti</a></li>
																								
																					<li class="gele-annunci-locali-submenu has-submenu">
	<a href="">Annunci locali <span></span></a>
	<ul>
		<li><a href="//www.entietribunali.kataweb.it/asta-vendita-immobiliare/regione-friuli">Aste giudiziarie</a></li>
		<li><a href="//annunci.messaggeroveneto.gelocal.it/udine/immobiliare">Immobili</a></li>
		<li><a href="//www.repubblica.it/economia/miojob/offerte/lavoro/cerca/offer_location_region-friuli_venezia_giulia">Lavoro</a></li>
		<li><a href="//annunci.repubblica.it/friuliveneziagiulia/motori/auto">Motori</a></li>
		<li><a href="//necrologie.messaggeroveneto.gelocal.it/">Necrologie</a></li>
		<li><a href="//negozi.messaggeroveneto.gelocal.it/">Negozi</a></li>		
	</ul>
</li>
																								
																																<li><a  href="/udine/prima" >Prima</a></li>
																		</ul>
				</nav>
							
	 			 <div class="bottom-navigation-container">
                

                </div>
        
        					<section class="gele-header-search-container" role="search">
    <h1 class="assistive-text">Cerca su Messaggero Veneto</h1>
    <form method="post" id="site-search" action="">
        <input type="text" class="text" autocomplete="off" placeholder="Cerca nel sito" name="query" id="site-input">
        <input type="hidden" name="view" id="siteBrand" value="messaggeroveneto">
        <input type="hidden" name="view" id="view-input" value="Messaggero Veneto">
        <button value="Submit" type="submit" id="site-searchformbutton" >Cerca</button>
    </form>
</section>		
      </div>
    </header>
		<div class="adv adv-topleft"><script>OAS_RICH('TopLeft');</script></div>
          <div class="main-content" role="main">
    
    			<nav class="breadcrumb">
   <span class="start-point">Sei in:</span>
     <ul itemprop="breadcrumb">
     	        	<li><a href="/" itemprop="url" title="Torna alla Homepage" rel="home">Home</a> <span class="arrow"> &gt; </span></li>
                
                                                                  	<li><a href="/sport" itemprop="url" title="Vai a Sport">Sport</a> <span class="arrow"> &gt; </span></li>
                              
                                <li>Pordenone, sforzo playoff. Rossitto:...</li>
     </ul>
</nav>
		    						


    
  
  
  



<article role="main" class="shared-detail mini" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="articleSection" content="sport">
		<header>
          <span class="occhiello">serie c</span>
    		<h1 itemprop="headline name">Pordenone, sforzo playoff. Rossitto: «È una finale» </h1>

		<p class="summary" itemprop="description">Supersfida col Renate al Bottecchia: serve vincere per sperare nel 7º posto
		 		 <span itemprop="author" itemscope itemtype="http://schema.org/Person">
      		<em class="author" itemprop="name">di Alberto Bertolotto </em>
      	</span>
	    	</header>
		   
		            
		
	<div class="main-content-articolo">

    <div class="toolbar">
	<div class="utility" id="utility-email_gig_containerParent">
		<div id="utility-email"></div>
		<div id="utility-print"></div>
	</div>
	    	<time datetime="2018-05-06">06 maggio 2018</time>
  	  	  
	<div id="share-actions"></div>
</div>
		<div class="social-content">

			<div id="social-bar-detail" class="sticky">
				
													<div id="social-share-float-comments"></div>
<div id="social-share-float"></div>
<script>
window.gsPluginsConf = window.gsPluginsConf || {};
window.gsPluginsConf.gsFacebookAppId = "138125782938172";

window.kwait = window.kwait || [];
kwait.push(["common", "sharebarFloat"]);
</script>
							</div>

		</div>

		<div class="body-text">
		
						        <figure class="sidebar-img">
            
        
        
    
          <img title='' height='526' itemprop='image' alt='' width='550' src='/polopoly_fs/1.16799123.1525593424!/httpImage/image.jpg_gen/derivatives/detail_558/image.jpg' />                    </figure>
			
									

			<span itemprop="articleBody"  class="article-body" style="display: none;" >
			
													<div class="paywall-gradient"></div> 
							
				
        
                                          <p>
	PORDENONE. «È una finale». Fabio Rossitto sceglie uno slogan forse abusato, ma che descrive al meglio la partita di oggi. Pordenone-Renate è una gara che vale tantissimo per i neroverdi: può dare la qualificazione ai playoff.</p>
<p>
	La squadra della città si gioca il pass alla 17.30 al Bottecchia, nell’ultima tappa della stagione regolare del girone B di serie C. Sulla propria strada il team lombardo, già certo di disputare la post-season grazie al successo di sette giorni fa con la Fermana. Ai ramarri, noni in graduatoria, basta un punto, ma nessuno si accontenta: «Giochiamo per vincere», sottolinea Rossitto.</p>
<p>
	L’obiettivo, infatti, è conquistare il miglior piazzamento possibile – il settimo – che darebbe l’opportunità di affrontare la prima gara playoff in casa (l’11 maggio) con due risultati su tre a disposizione.<br />
	<br />
	<b>Diretta tv. </b>L’importanza della sfida è tale che Sportitalia trasmetterà i 90’ del Bottecchia in diretta (canale 60 del digitale terrestre): la Lega Pro, che detiene i diritti tv della categoria, ha deciso di cedere la gara all’emittente milanese anche per questo motivo.</p>
<p>
	D’altronde saranno molti gli occhi puntati sullo stadio pordenonese, oggi. Il mancato accesso alla post-season di una formazione che ha conquistato due semifinali di fila sarebbe clamoroso, anche alla luce degli investimenti fatti dalla proprietà la scorsa estate.</p>
<p>
	La società si gioca una piccola parte di credibilità, in questo match, e Rossitto il buon lavoro disputato sinora: alle tre vittorie di fila in casa, ottenute con Fermana, Reggiana e Samb, manca una quarta, quella del poker, sicuramente la più importante. A sostenere la squadra ci saranno circa duemila tifosi: un dodicesimo uomo che va assolutamente sfruttato.<br />
	<br />
	<b>Fare la partita. </b>Il tecnico del Pordenone è convinto di questo concetto. La sua squadra deve aggredire l’incontro, essere padrona del campo: solo così si può avere ragione del Renate, una formazione molto temuta nonostante possa arrivare al Bottecchia in parte appagata.</p>
<p>
	«Per lunga parte del girone d’andata – sottolinea Rossitto – i nerazzurri sono stati secondi in classifica. Hanno avuto un periodo di crisi ma poi si sono ripresi: ora stanno bene. Dobbiamo far valere le nostre maggiori motivazioni. Il nostro obiettivo è centrare la qualificazione e in particolare essere nel miglior posto possibile nella griglia di partenza. Per noi – chiude Rossitto, evidenziando il concetto – è un’altra partita decisiva dopo quella di quindici giorni fa con la Samb».<br />
	<br />
	<b>Dubbi. </b>Insomma, sembrano esserci tutte le premesse per disputare una grande partita. C’è però un grande dubbio, quello sulla presenza di capitan Stefani (ne parliamo dettagliatamente nel servizio qui sotto), che non è al top.<div class="adv adv-middle-inline"><script>OAS_RICH('Middle');</script></div> In più c’è Parodi squalificato. Ma Rossitto dovrà comunque trovare il modo di conquistare i tre punti: Lovisa ci tiene tantissimo e non per nulla a metà settimana ha “torchiato” la squadra a fine allenamento per quasi un’ora e mezza.<br />
	<br />
	©RIPRODUZIONE RISERVATA<br />
	&nbsp;</p>

                                            
      								
			</span>		
							        
						
										<div class="paywall-adagio" style="display: none;">
					<div id="ph-paywall"></div>
				</div>
				  	  
	  	  	  	     
      <footer>
        <div class="toolbar">
          <div class="utility" id="utility-email_gig_containerParent">
            <div id="utility-email-footer"></div>
            <div id="utility-print-footer"></div>
          </div>
                      <time itemprop="datePublished" content="2018-05-06" datetime="2018-05-06">06 maggio 2018</time>
		  		  
		  		       	  
          <div id="share-actions">
          	  
          	  	          	          	<script type="text/javascript">
(function(){

    	window.gigyaCommentParams = {
    		categoryID: "messaggeroveneto_gelocal_001"
    	};

})();
</script>
<a id="commenta"></a>
<div id="gs-social-comments" class="gs-social-comments" data-gigya-comment-category="messaggeroveneto_gelocal_001"></div>
	          	          
          </div>          
          	          		
		  		            		  <div id="desktop-taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails',
        placement: 'Desktop Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="desktop-taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails-2nd',
        placement: 'Desktop Below Article Thumbnails 2nd',
        target_type: 'mix'
    });
</script>		  
		  
		          </div>    	  
    	
      </footer>
          </div> <!-- fine .body-text -->
  </div><!-- fine .main-content -->
</article>				    
	
          </div>
      <div class="sidebar-content">
      	
      	<section class="section-sponsorizzato">
			<script>MNZ_RICH('LogoTopic');</script>
		</section>
      	
                  
                  
    
  
    
  
    
    
        
        <div class="adv adv-middle1"><script>OAS_RICH('Middle1')</script></div>
      
      
    
    
        
        <div id="box-in-edicola-medium">
	<div id="ph-banner_editoriale_medium"></div>
</div>      
      
    
    
        
        <!--  box despar -->
<div class="adv adv-despar" style="margin: 10px auto 20px;">
	<div style="width:294px; height:74px; border:3px solid #cecece; display:block; background-color:#cecece; cursor:pointer; margin:0 0 10px;" onClick="location.href='https://www.casadivita.despar.it/ricetta/timballo-riso-zafferano-porro-noci/?utm_source=mattinopadova&utm_medium=banner&utm_campaign=banner+mattinopadova'"><style type="text/css"> @import url(https://fonts.googleapis.com/css?family=PT+Sans:700);</style><div style="float:left; width:110px; height:74px; background-color:#90c539; position:relative;"><img src="https://www.casadivita.despar.it/app/uploads/2018/05/timballo-riso-porro-noci-300x234.jpg" width="110" height="74" /></div><div style="float:right; width:180px; height:74px; background-color:#90c539; text-align:center;  "><h3 style="font-family:PT Sans; font-size:12px; line-height:13px; color:#FFF; font-weight:bold; margin:2px 0 0 0; padding:2px 5px; float:left; width:168px; height:40px; overflow:hidden; text-transform:uppercase; text-align: left; ">Timballo di riso allo zafferano, porro e noci</h3><div style="width:170px; height:27px; margin:2px; float: right; padding: 0 3px"><img src="https://www.casadivita.despar.it/app/themes/casadivita/dist/images/logo-manzoni.png" alt="Casa di Vita" style="width:80px; margin: 0 0 2px 2px; float: right;" /></div></div></div>
</div>      
      
    
    
        
        <div class="adv adv-x40"><script>OAS_RICH('x40')</script></div>
      
      
    
    
        
        <div class="adv adv-x39"><script>OAS_RICH('x39')</script></div>
      
      
    
    
        
        <div class="adv adv-x38"><script>OAS_RICH('x38')</script></div>
      
      
    
    
        
        <div class="adv adv-x37"><script>OAS_RICH('x37')</script></div>
      
      
    
    
        
        <div class="adv adv-x36"><script>OAS_RICH('x36')</script></div>
      
      
    
    
        
        <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-d',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="taboola-right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-d',
        container: 'taboola-right-rail-thumbnails-2nd',
        placement: 'Right Rail Thumbnails 2nd',
        target_type: 'mix'
    });
</script>      
      
    
    
        
      
      
            <div id=box_aste>
<iframe src="http://box.kataweb.it/zerocomputing/astegiudiziarie/messaggeroveneto.html" id="iframe-astegiudiziarie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
        
      
    
    
        
        <div id=box_groupage>
	<script >MNZ_RICH('Groupage');</script>
	<script>adagioGetBanner('BoxGroupage');</script>
</div>      
      
    
    
        
        <div class="adv adv-middle2"><script>OAS_RICH('Middle2');</script></div>
      
      
    
    
        
      
      
            <div id="box_necrologiList">
	<iframe src="http://box.kataweb.it/zerocomputing/necrologie/messaggeroveneto.html" id="iframe-necrologie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
        <div class="adv adv-x96"><script>OAS_RICH('x96')</script></div>
      
      
    
    
        
        <div class="adv adv-middle3"><script>MNZ_RICH('Middle3');</script></div>
      
      
    
    
        
      
      
            <div id=box_annunci>
	<iframe src="http://box.kataweb.it/zerocomputing/annunci/messaggeroveneto.html" id="iframe-annunci" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
  
      
  
                    </div>
                 <div class="section-extra-components">	
	<div class="extra-component">
					
                  
    
  
    
  
    
    
        
        <div class="adv adv-piede"><script>MNZ_RICH('Piede');</script></div>
      
      
  
      			</div>	
	<div class="extra-component-column-a">
					
                  
    
  
    
  
    
    
        
      
    
            <div style="border: 1px solid #ebebeb;float: left; width: 286px; padding: 10px;"><iframe src="http://trovacinema.repubblica.it/widget/repubblica" width="100%" height="270" scrolling="no" frameborder="0"></iframe></div>
        
      
    
    
        
        
      
            <div class="tvzap-box-vertical">
<iframe class="box-tvzap" frameborder="0"
scrolling="no"
src="http://box.kataweb.it/kataweb/tvzap/box-tvzap-2014.html"></iframe>
</div>
        
      
    
    
        
      
    
            <script type="text/javascript">
	$(document).ready(function() {
		$("#searchRestaurantFromBox").on("click", function(e){
    		e.preventDefault();
    		searchRestaurantFromBox("formRestaurantSearch");
		});
	});
	
	function searchRestaurantFromBox(form) {
		var searchForm = $('form[name="'+form+'"]');
		var citySelectVal = $('#citySelect option:selected').val(); 
		var categorySelectVal = $('#categorySelect option:selected').val(); 
		
		var action = $(searchForm).attr('action');
		var token = "/comune/" + citySelectVal;
		var finalAction = action;
		if ( action.indexOf(token) == -1 ) finalAction += token;
		
		if ( categorySelectVal != '' && categorySelectVal != null ) {
			finalAction += "/" + categorySelectVal;
		}
	
		// action set
	    $(searchForm).get(0).setAttribute('action',finalAction); //this works
		$(searchForm).submit();
	}
</script>

<section class="trovaristoranti-box">
	<header>
	   <h1><a href="http://messaggeroveneto.gelocal.it/ristoranti/udine" title="TrovaRistorante">TrovaRistorante</a></h1>
	   a <strong>Udine</strong>
	   <a href="http://messaggeroveneto.gelocal.it/ristoranti/udine">Tutti i ristoranti <span>&raquo;</span></a>
	</header>

		<article>
        
        <a href="http://messaggeroveneto.gelocal.it/ristoranti/udine/comune/castions-di-strada/ristorante_la_rucola-28916.html">
            
            <span class="overhead">Proposta di oggi</span>
            <h1>Ristorante La Rucola</h1>
            
            																																								
																			            <em>Via Domenico Da Tolmezzo 8, 33050 Castions di strada (UD)</em>
        </a>
    </article> 
	
		<form action="http://messaggeroveneto.gelocal.it/ristoranti/search/udine" method="get" name="formRestaurantSearch" class="search_form uniform">
		<fieldset>
			<label>Scegli una citt&agrave; </label>	
			<select id="citySelect">
							      	<option value="aiello del friuli" >Aiello del friuli</option>
		    				      	<option value="amaro" >Amaro</option>
		    				      	<option value="ampezzo" >Ampezzo</option>
		    				      	<option value="aquileia" >Aquileia</option>
		    				      	<option value="arta terme" >Arta terme</option>
		    				      	<option value="artegna" >Artegna</option>
		    				      	<option value="attimis" >Attimis</option>
		    				      	<option value="bagnaria arsa" >Bagnaria arsa</option>
		    				      	<option value="basiliano" >Basiliano</option>
		    				      	<option value="bertiolo" >Bertiolo</option>
		    				      	<option value="bicinicco" >Bicinicco</option>
		    				      	<option value="bordano" >Bordano</option>
		    				      	<option value="buia" >Buia</option>
		    				      	<option value="buja" >Buja</option>
		    				      	<option value="buttrio" >Buttrio</option>
		    				      	<option value="camino al tagliamento" >Camino al tagliamento</option>
		    				      	<option value="campoformido" >Campoformido</option>
		    				      	<option value="carlino" >Carlino</option>
		    				      	<option value="cassacco" >Cassacco</option>
		    				      	<option value="castions di strada" >Castions di strada</option>
		    				      	<option value="cavazzo carnico" >Cavazzo carnico</option>
		    				      	<option value="cervignano del friuli" >Cervignano del friuli</option>
		    				      	<option value="chiusaforte" >Chiusaforte</option>
		    				      	<option value="cividale del friuli" >Cividale del friuli</option>
		    				      	<option value="codroipo" >Codroipo</option>
		    				      	<option value="colloredo di monte albano" >Colloredo di monte albano</option>
		    				      	<option value="corno di rosazzo" >Corno di rosazzo</option>
		    				      	<option value="coseano" >Coseano</option>
		    				      	<option value="dignano" >Dignano</option>
		    				      	<option value="enemonzo" >Enemonzo</option>
		    				      	<option value="faedis" >Faedis</option>
		    				      	<option value="fagagna" >Fagagna</option>
		    				      	<option value="fiumicello" >Fiumicello</option>
		    				      	<option value="forni avoltri" >Forni avoltri</option>
		    				      	<option value="forni di sopra" >Forni di sopra</option>
		    				      	<option value="gemona del friuli" >Gemona del friuli</option>
		    				      	<option value="gonars" >Gonars</option>
		    				      	<option value="latisana" >Latisana</option>
		    				      	<option value="lestizza" >Lestizza</option>
		    				      	<option value="lignano sabbiadoro" >Lignano sabbiadoro</option>
		    				      	<option value="lusevera" >Lusevera</option>
		    				      	<option value="magnano in riviera" >Magnano in riviera</option>
		    				      	<option value="majano" >Majano</option>
		    				      	<option value="malborghetto valbruna" >Malborghetto valbruna</option>
		    				      	<option value="manzano" >Manzano</option>
		    				      	<option value="marano lagunare" >Marano lagunare</option>
		    				      	<option value="martignacco" >Martignacco</option>
		    				      	<option value="moggio udinese" >Moggio udinese</option>
		    				      	<option value="mortegliano" >Mortegliano</option>
		    				      	<option value="moruzzo" >Moruzzo</option>
		    				      	<option value="nimis" >Nimis</option>
		    				      	<option value="osoppo" >Osoppo</option>
		    				      	<option value="ovaro" >Ovaro</option>
		    				      	<option value="pagnacco" >Pagnacco</option>
		    				      	<option value="palazzolo dello stella" >Palazzolo dello stella</option>
		    				      	<option value="palmanova" >Palmanova</option>
		    				      	<option value="paluzza" >Paluzza</option>
		    				      	<option value="pasian di prato" >Pasian di prato</option>
		    				      	<option value="paularo" >Paularo</option>
		    				      	<option value="pavia di udine" >Pavia di udine</option>
		    				      	<option value="pocenia" >Pocenia</option>
		    				      	<option value="pontebba" >Pontebba</option>
		    				      	<option value="porpetto" >Porpetto</option>
		    				      	<option value="povoletto" >Povoletto</option>
		    				      	<option value="pozzuolo del friuli" >Pozzuolo del friuli</option>
		    				      	<option value="pradamano" >Pradamano</option>
		    				      	<option value="prato carnico" >Prato carnico</option>
		    				      	<option value="precenicco" >Precenicco</option>
		    				      	<option value="premariacco" >Premariacco</option>
		    				      	<option value="prepotto" >Prepotto</option>
		    				      	<option value="pulfero" >Pulfero</option>
		    				      	<option value="reana del rojale" >Reana del rojale</option>
		    				      	<option value="remanzacco" >Remanzacco</option>
		    				      	<option value="rive d'arcano" >Rive d'arcano</option>
		    				      	<option value="rivignano" >Rivignano</option>
		    				      	<option value="ronchis" >Ronchis</option>
		    				      	<option value="ruda" >Ruda</option>
		    				      	<option value="san daniele del friuli" >San daniele del friuli</option>
		    				      	<option value="san giorgio di nogaro" >San giorgio di nogaro</option>
		    				      	<option value="san giovanni al natisone" >San giovanni al natisone</option>
		    				      	<option value="san leonardo" >San leonardo</option>
		    				      	<option value="san pietro al natisone" >San pietro al natisone</option>
		    				      	<option value="santa maria la longa" >Santa maria la longa</option>
		    				      	<option value="sauris" >Sauris</option>
		    				      	<option value="sedegliano" >Sedegliano</option>
		    				      	<option value="socchieve" >Socchieve</option>
		    				      	<option value="sutrio" >Sutrio</option>
		    				      	<option value="talmassons" >Talmassons</option>
		    				      	<option value="tarcento" >Tarcento</option>
		    				      	<option value="tarvisio" >Tarvisio</option>
		    				      	<option value="tavagnacco" >Tavagnacco</option>
		    				      	<option value="teor" >Teor</option>
		    				      	<option value="terzo d'aquileia" >Terzo d'aquileia</option>
		    				      	<option value="tolmezzo" >Tolmezzo</option>
		    				      	<option value="tricesimo" >Tricesimo</option>
		    				      	<option value="udine" >Udine</option>
		    				      	<option value="varmo" >Varmo</option>
		    				      	<option value="venzone" >Venzone</option>
		    				      	<option value="villa santina" >Villa santina</option>
		    				      	<option value="villa vicentina" >Villa vicentina</option>
		    				</select>
		</fieldset>

		<fieldset>
			<label>Scegli un tipo di locale</label>			
			<select id="categorySelect">
				<option value="" >TUTTI</option>
									<option value="ristorante" >Ristorante</option>
	    							<option value="caffetteria" >Caffetteria</option>
	    							<option value="trattoria" >Trattoria</option>
	    							<option value="osteria" >Osteria</option>
	    							<option value="pizzeria" >Pizzeria</option>
	    							<option value="bar" >Bar</option>
	    							<option value="pasticceria" >Pasticceria</option>
	    							<option value="birreria" >Birreria</option>
	    							<option value="macelleria" >Macelleria</option>
	    							<option value="gelateria" >Gelateria</option>
	    							<option value="yogurteria" >Yogurteria</option>
	    							<option value="rosticceria" >Rosticceria</option>
	    							<option value="gastronomia" >Gastronomia</option>
	    							<option value="specialità-di-carne" >Specialità di carne</option>
	    							<option value="enoteca" >Enoteca</option>
	    							<option value="pescheria" >Pescheria</option>
	    							<option value="wine-bar" >Wine bar</option>
	    							<option value="pub" >Pub</option>
	    							<option value="specialità-di-pesce" >Specialità di pesce</option>
	    							<option value="location-per-ricevimenti" >Location per ricevimenti</option>
	    							<option value="cocktail-bar" >Cocktail bar</option>
	    							<option value="paninoteca" >Paninoteca</option>
	    							<option value="baguetteria" >Baguetteria</option>
	    							<option value="kebab" >Kebab</option>
	    							<option value="chiosco" >Chiosco</option>
	    							<option value="panetteria" >Panetteria</option>
	    							<option value="tavola-calda" >Tavola calda</option>
	    							<option value="bistrot" >Bistrot</option>
	    							<option value="creperie" >Creperie</option>
	    							<option value="pizzeria-al-taglio" >Pizzeria al taglio</option>
	    							<option value="aperitivo" >Aperitivo</option>
	    							<option value="fast-food" >Fast food</option>
	    							<option value="lounge-bar" >Lounge bar</option>
	    							<option value="piadineria" >Piadineria</option>
	    					</select>
	    </fieldset>

		<fieldset>
		   	<label>Inserisci parole chiave <i>(facoltativo)</i></label>  		        
	        <input type="text" class="text" id="keyword" name="q" value="">
		</fieldset>		
		
		<button type="submit" id="searchRestaurantFromBox">Cerca</button>				    
	</form>

</section>        
      
    
    
        
        <script src="http://scripts.kataweb.it/zbanner_consorzio.js" charset="iso-8859-1"></script>
      
      
  
      			</div>
	<div class="extra-component-column-b">
					
                  
    
  
    
  
    
    
        
        <div id="box-in-edicola-big">
	<div id="ph-banner_editoriale_big"></div>
</div>      
      
    
    
        
      
    
                                <link rel="stylesheet" type="text/css" href="//www.repstatic.it/cless/common/box/ilmiolibro/assets/css/style.css">
                    <script type="text/javascript">
                        MioLibro = {
                            arrayMioLibro: new Array(),
                            totalItemsMioLibro: -1,
                            randomMioLibro: function(X) {return Math.floor(X * (Math.random() % 1));},
                            randomBetween: function(MinV, MaxV){ return MinV + this.randomMioLibro(MaxV - MinV + 1)},
                            add: function(string) {
                                this.arrayMioLibro.push(string);
                            },
                            main: function() {
                                var me = this;
                                if(typeof me.arrayMioLibro != 'undefined' && me.arrayMioLibro != null && me.arrayMioLibro.length>0) {
                                    jQuery('#miolibro').html(me.arrayMioLibro[me.randomMioLibro(me.arrayMioLibro.length)]);
                                }
                            }
                        }
                        MioLibro.add('<a href="https://ilmiolibro.kataweb.it/libro/narrativa/388334/pagine-di-teatro-7/" target="_blank"><img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/output/opera-000012a850/1234968/1234968_copertina_frontcover_icon200.jpg" alt="" title="" width="70" height="104" /></a><h2><a href="https://ilmiolibro.kataweb.it/libro/narrativa/388334/pagine-di-teatro-7/" target="_blank">PAGINE DI TEATRO</a></h2><em class="iml-author">giuseppina tromellini</em><span class="iml-gender">Narrativa</span>');
                        $(function() { MioLibro.main(); });
                    </script>
                    <section class="box-miolibro">
                        <h1 class="miolibro-logo">
                            <span class="assistive-text">Il mio libro</span>
                            <a href="https://ilmiolibro.kataweb.it/" target="_blank"></a>
                        </h1>
                        <div class="iml-article-big">
                            <a href="https://ilmiolibro.kataweb.it/articolo/scrivere/10787/disegnare-fumetti-ecco-la-guida-di-scuola-comics/" target="_blank">
                                <img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/2018/03/dylan_dog-306x176.png" alt="" title="">
                                <div class="iml-article-content">
                                    <span class="iml-label">PERCORSI</span> 
                                    <h2>Guida al fumetto: da Dylan Dog a Diabolik</h2>
                                </div>		
                            </a>
                        </div>
                        <div class="iml-article-little" id="miolibro">	
                        </div>

                        <ul class="iml-bottom-link">
                            <li class="first"><a href="http://ilmiolibro.kataweb.it/pubblicare-un-libro/" target="_blank">Pubblicare un libro</a></li>
                            <li><a href="http://ilmiolibro.kataweb.it/articolo/scrivere/10688/corso-gratuito-di-scrittura/" target="_blank">Corso di scrittura</a></li>
                        </ul>
                    </section>	
                    <!-- ENDSCRIPT -->
                            
      
    
    
        
  
      
  
      			</div>
</div>        	
	      	      		 <!-- START FOOTER FULL-->
<footer role="contentinfo" id="page-footer">
	<div class="footer-column first-column">
		          
                  
    
  
    
  
    
    
        
      
    
            <div class="footer-column first-column">
  <section>
    <h1>Tutti i blog d'autore</h1>
    <ul>
        <li>
          <a href="http://diblas-udine.blogautore.repubblica.it/">
            <strong>Austria vicina</strong>
              <em class="author">di Marco Di Blas</a></em>
          </a>
        </li>
        <li>
          <a href="http://prolocoinfvgterreeventisapori-messaggeroveneto.blogautore.repubblica.it/">
            <strong>Pro Loco in FVG Terre Eventi Sapori</strong>
          </a>
        </li>
        <li>
          <a href="http://biancomangiare.blogautore.repubblica.it/">
            <strong>Biancomangiare</strong>
              <em class="author">di Cinzia Lucchelli</a></em>
          </a>
        </li>
        <li>
          <a href="http://contropiede.blogautore.repubblica.it/">
            <strong>Contropiede</strong>
              <em class="author">di Dino Amenduni</a></em>
          </a>
        </li>
        <li>
          <a href="http://carbonetto-udine.blogautore.repubblica.it/">
            <strong>Eppure...</strong>
              <em class="author">di Gianpaolo Carbonetto</a></em>
          </a>
        </li>
        <li>
          <a href="http://superalberi-messaggeroveneto.blogautore.repubblica.it/">
            <strong>ArborNauta</strong>
              <em class="author">di Andrea Maroe</a></em>
          </a>
        </li>
        <li>
          <a href="http://buffa.blogautore.repubblica.it/">
            <strong>Istantanea</strong>
              <em class="author">di Pier Vittorio Buffa</a></em>
          </a>
        </li>
        <li>
          <a href="http://simply-green-messaggeroveneto.blogautore.repubblica.it/">
            <strong>Simply green</strong>
              <em class="author">di Veronica Balutto</a></em>
          </a>
        </li>
        <li>
          <a href="http://chiediscena-messaggeroveneto.blogautore.repubblica.it/">
            <strong>Chi è di scena?</strong>
              <em class="author">di Fabiana Dallavalle</a></em>
          </a>
        </li>
        <li>
          <a href="http://la-voce-del-mare-messaggeroveneto.blogautore.repubblica.it/">
            <strong>La voce del mare</strong>
              <em class="author">di Carlo Morandini</a></em>
          </a>
        </li>
        <li>
          <a href="http://scenari-ilpiccolo.blogautore.repubblica.it/">
            <strong>Scenari</strong>
              <em class="author">di Marco Orioles</a></em>
          </a>
        </li>
        <li>
          <a href="http://latitudine-messageroveneto.blogautore.repubblica.it/">
            <strong>LatitudinE</strong>
              <em class="author">di Paolo Ermano</a></em>
          </a>
        </li>
        <li>
          <a href="http://dargenio-messaggeroveneto.blogautore.repubblica.it/">
            <strong>Stato Contro</strong>
              <em class="author">di Renato D'Argenio</a></em>
          </a>
        </li>
        <li>
          <a href="http://skene-messaggeroveneto.blogautore.repubblica.it/">
            <strong>Skené</strong>
              <em class="author">di Alessio Screm</a></em>
          </a>
        </li>
        <li>
          <a href="http://cinemusica.blogautore.repubblica.it/">
            <strong>Cinemusica</strong>
              <em class="author">di Damiano Mari</a></em>
          </a>
        </li>
        <li>
          <a href="http://romanini-udine.blogautore.repubblica.it/">
            <strong>Tiere dai Paris</strong>
              <em class="author">di Christian Romanini</a></em>
          </a>
        </li>
        <li>
          <a href="http://golettaverdediariodibordo.blogautore.repubblica.it/">
            <strong>Goletta Verde: diario di bordo</strong>
              <em class="author">di Legambiente</a></em>
          </a>
        </li>
        <li>
          <a href="http://pellizzari-udine.blogautore.repubblica.it/">
            <strong>Ri-cerca</strong>
              <em class="author">di Giacomina Pellizzari</a></em>
          </a>
        </li>
        <li>
          <a href="http://guerraepace-messaggeroveneto.blogautore.repubblica.it/">
            <strong>Guerra & pace</strong>
              <em class="author">di Lieta Zanatta</a></em>
          </a>
        </li>
    </ul>
  </section>
</div>
        
      
    
    
        
        
      
            <section>
    <h1>CONSIGLI.IT</h1>
    <ul>
      <li><a href="https://www.consigli.it/">Consigli.it</a></li>
      <li><a href="https://www.consigli.it/category/tech/">Tech</a></li>
      <li><a href="https://www.consigli.it/category/casa/ ">Casa</a></li>
  	  <li><a href="https://www.consigli.it/category/salute-bellezza/">Salute&Bellezza</a></li>
  	  <li><a href="https://www.consigli.it/category/sport/">Sport</a></li>
      <li><a href="https://www.consigli.it/category/moda/">Moda</a></li>
      <li><a href="https://www.consigli.it/category/bambini/ ">Bambini </a></li>
      <li><a href="https://www.consigli.it/category/cultura/ ">Cultura</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Sport</h1>
<ul>
        <li><a href="/sport/2018/05/06/news/pordenone-sforzo-playoff-rossitto-e-una-finale-1.16799124">Pordenone, sforzo playoff. Rossitto: «È una finale» </a></li>
      <li><a href="/sport/2018/05/06/news/tudor-chiede-coraggio-chi-ama-il-calcio-ama-queste-partite-1.16799118">Tudor chiede coraggio: "Chi ama il calcio ama queste partite" </a></li>
      <li><a href="/sport/2018/05/05/news/illusione-gsa-ai-play-off-vince-tortona-serie-sul-2-1-1.16796070">Illusione Gsa ai play off: vince Tortona, serie sul 2-1</a></li>
      <li><a href="/sport/2018/05/05/news/formiconi-e-carico-contro-il-renate-c-e-solo-la-vittoria-1.16795090">Formiconi è carico: "Contro il Renate c’è solo la vittoria" </a></li>
      <li><a href="/sport/2018/05/05/news/calcio-femminile-la-svolta-1.16795085">Non più dilettanti: il Tavagnacco dice sì alla scelta di Malagò</a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da Repubblica.it</h1>
			<ul>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4737641"><span>CALCIO, SERIE A: TORINO-LAZIO 0-1 NEL POSTICIPO</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4737584"><span>CALCIO, SERIE A: INTER-JUVENTUS 2-3 NEL SECONDO ANTICIPO</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4736831"><span>CALCIO, SERIE A: KOULIBALY GOL AL 90', NAPOLI A -1 DALLA JUVE </span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4736770">MOTOGP, AMERICHE: MARQUEZ PENALIZZATO DI 3 POSTI, IN POLE VINALES</a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4736764"><span>CALCIO, SERIE A: MILAN-BENEVENTO 0-1 NEL TERZO ANTICIPO</span></a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>TVZAP</h1>
    <ul>
        <li><a href="http://tvzap.kataweb.it/">TVzap</a></li>
        <li><a href="http://tvzap.kataweb.it/categoria/guida-tv/">Guida tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/categoria/serie-tv/">Serie tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/socialscore/programmi/classifica/">Programmi</a></li>
        <li><a href="http://tvzap.kataweb.it/socialscore/personaggi/classifica/">Personaggi tv</a></li>
        <li><a href="http://video.tvzap.kataweb.it/home">Web tv</a></li>
        <li><a href="http://tvzap.kataweb.it/tag/ascolti-tv/">Ascolti tv</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Tempo Libero</h1>
<ul>
        <li><a href="/tempo-libero/2018/05/06/news/dentro-le-mille-sfumature-del-jazz-1.16799139">A Tarcento, dentro le mille sfumature del jazz </a></li>
      <li><a href="/tempo-libero/2018/05/06/news/la-forza-e-l-emozione-dell-amore-padri-e-figli-attraverso-la-grande-arte-1.16799132">Ecco padri e figli, a Illegio un viaggio attraverso la grande arte </a></li>
      <li><a href="/tempo-libero/2018/05/05/news/da-azzano-a-the-voice-of-italy-una-voce-friulana-arriva-in-finale-1.16791536">Da Azzano a The Voice of Italy: una voce friulana arriva in finale </a></li>
      <li><a href="/tempo-libero/2018/05/05/news/superare-gli-squilibri-e-accogliere-allievi-rompe-il-tabu-immigrati-1.16798487">Superare gli “Squilibri” e accogliere: Allievi rompe il tabù immigrati </a></li>
      <li><a href="/tempo-libero/2018/05/05/news/il-nobel-polanski-e-gli-altri-1.16798485">Il Nobel, Polanski e gli altri </a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Espresso</h1>
			<ul>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/05/04/news/lega-e-fascisti-insieme-alle-elezioni-succede-a-fiumicino-1.321500">Lega e fascisti insieme alle elezioni: succede a Fiumicino</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/05/04/news/dopo-il-bunga-bunga-serve-il-corano-palazzo-tutto-il-peggio-della-settimana-1.321472">Dopo il bunga bunga serve il Corano: Palazzo, tutto il peggio della settimana</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/05/04/news/sondaggio-demopolis-1.321473">Gli italiani vogliono un governo M5s-Lega o le urne</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/05/03/news/rino-formica-anticipazione-1.321422">Formica: «Mattarella sarà costretto a diventare più interventista di Napolitano»</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/04/27/news/quanto-sono-immaturi-i-leader-di-oggi-1.321156">Quanto sono immaturi i leader di oggi</a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>ILMIOLIBRO</h1>
    <ul>
          <li><a href="http://ilmiolibro.kataweb.it/">Ilmiolibro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/booknews.asp">Libri e recensioni</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/top-ebook">Ebook</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/talent-scout">Libri gratis</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/auto-pubblica-libro">Pubblicare un libro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/creaestampa.asp">Stampare un libro</a></li>
          <li><a href="http://temi.repubblica.it/ilmiolibro-holden/">Scrivere</a></li>

    </ul>
  </section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
                            	
                        
                		
                        
                        
                                                
                
                
                
                		
		        		
                                
                                                
                                
                                    
        
                                
        
                            
	
                            
                
                
                                                    
                                                      
                
                           
        
                    

 <section>
<h1>Italia e Mondo</h1>
<ul>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@2eb2f52e -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16795805) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@2eb2f52e -->
	<li><a href=" /italia-mondo/2018/05/05/news/fantastico-viviani-super-vittoria-a-tel-aviv-1.16795805?id=2.2324&fsp=2.2336 ">Fantastico Viviani, super vittoria a Tel Aviv</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@68f955c8 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16795772) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@68f955c8 -->
	<li><a href=" /italia-mondo/2018/05/05/news/pronti-via-e-in-fuga-c-e-un-uomo-di-savio-1.16795772?id=2.2324&fsp=2.2336 ">Pronti via e in fuga c’è un uomo di Savio</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@13179f1f -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16794982) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@13179f1f -->
	<li><a href=" /italia-mondo/2018/05/05/news/cronaca-italiana-le-storie-del-5-maggio-2018-1.16794982?id=2.2324&fsp=2.2336 ">Cronaca italiana, le storie del 5 maggio 2018</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@55d00b35 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16794976) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@55d00b35 -->
	<li><a href=" /italia-mondo/2018/05/05/news/quando-il-pulitzer-batte-il-nobel-1.16794976?id=2.2324&fsp=2.2336 ">Quando il Pulitzer batte il Nobel</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@59dcea3e -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16794974) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@59dcea3e -->
	<li><a href=" /italia-mondo/2018/05/05/news/si-allunga-dal-colle-l-ombra-del-voto-bis-1.16794974?id=2.2324&fsp=2.2336 ">Si allunga dal Colle l'ombra del voto-bis</a></li>
    </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Huffington Post</h1>
			<ul>
			</ul>
</section>        
      
    
    
        
      
    
            <section>
	<h1>Da Radio Deejay</h1>
	<ul>
		    <li><a href="https://www.deejay.it/news/ricky-martin-a-46-anni-mostra-il-suo-corpo-perfetto-uno-spettacolo-della-natura/560572/">Ricky Martin a 46 anni mostra il suo corpo perfetto “Uno spettacolo della natura”</a></li>
		    <li><a href="https://www.deejay.it/news/milano-roberto-bolle-danza-tra-i-passanti-il-flash-mob-in-piazza-della-scala/560482/">Milano. Roberto Bolle danza tra i passanti: il Flash mob in piazza della Scala</a></li>
		    <li><a href="https://www.deejay.it/news/new-york-e-i-suoi-taxi-si-tingono-di-blue-tiffany-ecco-perche/560923/">New York e i suoi taxi si tingono di Blue Tiffany, ecco perché</a></li>
	</ul>
</section>        
      
  
              	</div>
	  <div id="newprefooter">
<p>
	<a href="//messaggeroveneto.gelocal.it/gerenza/">Redazione</a> | <a href="//messaggeroveneto.gelocal.it/scriveteci/">Scriveteci</a> | <a href="//messaggeroveneto.gelocal.it/rss/">Rss/xml</a> | <a href="//www.manzoniadvertising.com/" target="_blank">Pubblicità</a> | <a href="//login.kataweb.it/static/privacy/?editore=finegil" id="kw-privacy-link">Privacy</a></p>
	<p>GEDI News Network SpA - Via Ernesto Lugaro n. 15 - 00126 Torino - P.I.  01578251009 - Società soggetta all'attività di direzione e coordinamento di <a href="//www.gedispa.it/it/nc.html" target="_blank">GEDI Gruppo Editoriale S.p.A.</a></p>
</div>
<div id="newfooter">
	<p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>
</div>
  </footer>
<!-- END FOOTER FULL-->

	      

	</div>
		
                  
    
  
    
  
    
    
        
        <script>OAS_RICH('Position1');</script>
      
      
    
    
        
        <script>OAS_RICH('Position2');</script>
      
      
  
      	      <script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	_taboola.push({flush:true});
</script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7751748-32']);  
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- START Webtrekk 3.1.5 - lib 1.0 - //www.repstatic.it/cless/common/stable/include/wt/gelocal.it/messaggeroveneto/wt.html  -->
<script src="//quotidiani.gelocal.it/messaggeroveneto/edicola/manager?service=web.trekk.info"></script>
<script src="//www.repstatic.it/cless/common/stable/js/script/wt/gelocal.it/membership/wt_conf.js"></script>
<script type="text/javascript" src="//www.repstatic.it/cless/common/stable/js/script/wt/wt_v441_3_async.js?20180409" async></script>
<noscript><img class="webtrekk-noscript" src="//gruppoespresso01.webtrekk.net/253822047730481/wt.pl?p=441,0&amp;cg1=quotidiani%20locali&amp;cg2=noscript" height="1" width="1" alt="" /></noscript>
<!-- END Webtrekk -->
<!-- Init Standard Include -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --></body>
</html>
