<!DOCTYPE html>
<html class="no-js" lang="it">
  <head>

      
        

<meta charset="utf-8">

    <title>Bento, cosa sono le scatole di cibo del Giappone e i ristoranti in Italia in cui ordinarle - Messaggero Veneto</title>


    <meta name="description" content="Hanno una lunghissima tradizione alle spalle, la loro versione pi&ugrave; semplice &egrave; nata in Giappone mille anni fa. Oggi si trovano anche in Italia: ec…">


    <meta name="keywords" content="Cucina internazionale,Pasta e riso,Saperi del cibo,Viaggi di gusto,Federica Giuliani" >
    <meta name="news_keywords" content="Cucina internazionale,Pasta e riso,Saperi del cibo,Viaggi di gusto,Federica Giuliani">
    <meta name="tags" content="Cucina internazionale,Pasta e riso,Saperi del cibo,Viaggi di gusto,Federica Giuliani">


    <meta http-equiv="content-language" content="it" />


    <meta http-equiv="content-type" content="text/html">



    <meta name="image_thumb_src" content="https://www.repstatic.it/content/contenthub/img/2022/01/24/154417227-f3acb51d-de43-4e87-ae16-000f4dc313af.jpg">


    <meta name="thumb" content="https://www.repstatic.it/content/contenthub/img/2022/01/24/154417227-f3acb51d-de43-4e87-ae16-000f4dc313af.jpg">



    <meta name="robots" content="noindex" />


    <meta property="fb:app_id" content="138125782938172" />


    <meta property="og:site_name" content="Messaggero Veneto" />


    <meta property="og:type" content="article" />



    <meta property="og:title" content="Come confezionare i bento giapponesi, scatole di cibo che sono (anche) un atto d&#39;amore">


    <meta property="og:description" content="Hanno una lunghissima tradizione alle spalle, la loro versione pi&ugrave; semplice &egrave; nata in Giappone mille anni fa. Oggi si trovano anche in Italia: ec…">


    <meta property="og:image" content="https://www.repstatic.it/content/contenthub/img/2022/01/24/154417227-f3acb51d-de43-4e87-ae16-000f4dc313af.jpg" >


    <meta property="og:url" content="https://messaggeroveneto.gelocal.it/il-gusto/2022/01/29/news/bento_cosa_sono_le_scatole_di_cibo_del_giappone_e_i_ristoranti_in_cui_ordinarle-335085861/">


    <meta property="article:published_time" content="2022-01-29T05:27:00Z">


    <meta property="article:modified_time" content="2022-01-29T06:42:52Z">


    <meta property="article:section" content="il_gusto">


    <meta name="twitter:card" content="summary_large_image" />


    <meta name="twitter:site" content="@messveneto" />


    <meta name="twitter:title" content="Come confezionare i bento giapponesi, scatole di cibo che sono (anche) un atto d&#39;amore" >


    <meta name="twitter:description" content="Hanno una lunghissima tradizione alle spalle, la loro versione pi&ugrave; semplice &egrave; nata in Giappone mille anni fa. Oggi si trovano anche in Italia: ec…">


    <meta name="twitter:image" content="https://www.repstatic.it/content/contenthub/img/2022/01/24/154417227-f3acb51d-de43-4e87-ae16-000f4dc313af.jpg" >


    <meta name="twitter:url" content="https://messaggeroveneto.gelocal.it/il-gusto/2022/01/29/news/bento_cosa_sono_le_scatole_di_cibo_del_giappone_e_i_ristoranti_in_cui_ordinarle-335085861/">


    <meta name="gs:twitter:text" content="Come confezionare i bento giapponesi, scatole di cibo che sono (anche) un atto d&#39;amore">








    <meta itemprop="url" content="https://messaggeroveneto.gelocal.it/il-gusto/2022/01/29/news/bento_cosa_sono_le_scatole_di_cibo_del_giappone_e_i_ristoranti_in_cui_ordinarle-335085861/" >



    <script type="application/ld+json">
        {
    "about": [
        {
            "type": "Thing",
            "name": "Box Lanci"
        },
        {
            "type": "Thing",
            "name": "Il Gusto"
        }
    ],
    "publisher": {
        "logo": {
            "url": "https://www.gelestatic.it/cless/common/2014-v1/img/social/messaggeroveneto.png",
            "@type": "ImageObject"
        },
        "type": "Organization",
        "name": "Messaggero Veneto"
    },
    "mainEntityOfPage": "https://messaggeroveneto.gelocal.it/il-gusto/2022/01/29/news/bento_cosa_sono_le_scatole_di_cibo_del_giappone_e_i_ristoranti_in_cui_ordinarle-335085861/",
    "datePublished": "2022-01-29T05:27:00Z",
    "author": [
        {
            "name": "Federica Giuliani",
            "@type": "Person"
        }
    ],
    "@type": "NewsArticle",
    "dateModified": "2022-01-29T06:42:52Z",
    "isPartOf": {
        "name": null,
        "productID": null,
        "@type": [
            "CreativeWork",
            "Product"
        ]
    },
    "image": {
        "url": "https://www.repstatic.it/content/contenthub/img/2022/01/24/154417227-f3acb51d-de43-4e87-ae16-000f4dc313af.jpg",
        "@type": "ImageObject"
    },
    "headline": "Come confezionare i bento giapponesi, scatole di cibo che sono (anche) un atto d'amore",
    "@context": "http://schema.org",
    "isAccessibleForFree": false
}
    </script>

      

      

      
          
            <!-- pw_trck_url: http://scripts.kataweb.it/checkpw/amp/pw.html?url=https://messaggeroveneto.gelocal.it/il-gusto/2022/01/29/news/bento_cosa_sono_le_scatole_di_cibo_del_giappone_e_i_ristoranti_in_cui_ordinarle-335085861/ -->
            
    <meta property="article:content_tier" content="locked"/>

          
      
    <script>
      facet="False";
    </script>

      

    
        <!-- static_include: http://www.repstatic.it/cless/channel/content-hub/2020-v1/include/gnn/messaggeroveneto/common/prefetch.html -->
        
    <!-- include/messaggeroveneto/common/prefetch -->
<!-- include/gnn/common/prefetch -->
<link href="//www.gelestatic.it" rel="preconnect">
<link href="//www.repstatic.it" rel="preconnect">
<link href="//oasjs.kataweb.it" rel="preconnect">
<link href="//scripts.kataweb.it" rel="preconnect" crossorigin>
<link href="//login.kataweb.it" rel="preconnect">
<link href="//secure-it.imrworldwide.com" rel="preconnect">
<link href="//www.googletagservices.com" rel="preconnect">
<link href="//connect.facebook.net" rel="preconnect" crossorigin>
<link href="//a.gedidigital.it" rel="preconnect">
<link href="//cdn.iubenda.com" rel="preconnect">

<!-- <link rel="preload" href="//www.gelestatic.it/cless/common/2018-v1/font/gnn-lato-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="//www.gelestatic.it/cless/common/2018-v1/font/gnn-source-serif-pro-regular.woff2" as="font" type="font/woff2" crossorigin>-->
<link rel="preload" href="//www.gelestatic.it/cless/common/2018-v1/font/gnn-lato-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="//www.gelestatic.it/cless/common/2018-v1/font/gnn-source-serif-pro-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="//www.repstatic.it/cless/common/stable/js/vendor/google/webfont/webfontloader-1.6.20.js" as="script">
<link rel="preload" href="//www.repstatic.it/cless/common/stable/js/vendor/lazysizes/lazysizes.min-4.0.0.js" as="script">

<!-- #end include/gnn/common/prefetch -->


<!-- include/messaggeroveneto/common/prefetch -->


    


      

    
        <!-- static_include: http://www.repstatic.it/cless/channel/content-hub/2020-v1/include/gnn/messaggeroveneto/common/head.html -->
        
    <!-- include/messaggeroveneto/common/head -->
<!-- include/gnn/common/head -->
<meta name="format-detection" content="telephone=no">
<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1">

<script async src="//www.repstatic.it/cless/common/stable/js/vendor/lazysizes/lazysizes.min-4.0.0.js"></script>
<link href="//www.gelestatic.it/cless/common/2018-v1/css/header.css" rel="stylesheet">
<script>
    window.kwait = window.kwait || [] ;
    window.kwait.deps = window.kwait.deps || [] ;
</script>
<script async src="//www.repstatic.it/minify/sites/common/modular/2018-v1/config.cache.php?name=jquery_js"></script>
<script>
    window.kwait.deps["social_js"] = ["jquery_js"];
</script>
<!-- include/gnn/common/head -->
<link rel="shortcut icon" href="//www.gelestatic.it/cless/messaggeroveneto/2018-v1/img/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="//www.gelestatic.it/cless/messaggeroveneto/2018-v1/img/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="//www.gelestatic.it/cless/messaggeroveneto/2018-v1/img/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="//www.gelestatic.it/cless/messaggeroveneto/2018-v1/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="//www.gelestatic.it/cless/messaggeroveneto/2018-v1/img/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="//www.gelestatic.it/cless/messaggeroveneto/2018-v1/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="//www.gelestatic.it/cless/messaggeroveneto/2018-v1/img/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="//www.gelestatic.it/cless/messaggeroveneto/2018-v1/img/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="//www.gelestatic.it/cless/messaggeroveneto/2018-v1/img/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="//www.gelestatic.it/cless/messaggeroveneto/2018-v1/img/apple-touch-icon-180x180.png" />

<script>
  window.kwait.deps["messaggeroveneto_js"] = ["jquery_js"];
  window.gsPluginsConf = window.gsPluginsConf || {};
  window.gsPluginsConf.gsFacebookAppId = "138125782938172";
</script>
<link rel="stylesheet" href="//www.gelestatic.it/cless/messaggeroveneto/2018-v1/css/messaggeroveneto.css" />
<script async src="//www.repstatic.it/minify/sites/gelocal/2018-v1/config.cache.php?name=messaggeroveneto_js"></script>
<!-- #end include/messaggeroveneto/common/head -->


    



       
      
  <script>
      var header_host="messaggeroveneto.gelocal.it";
      var is_master=false;
      var collection="content-hub";
  </script>

      

      

    
        <!-- static_include: http://www.repstatic.it/cless/channel/content-hub/2020-v1/include/gnn/messaggeroveneto/detail/head.html -->
        
    <!-- include/messaggeroveneto/detail/head -->
<!-- include/gnn/common/detail/head -->
<link rel="stylesheet" media="all" href="//www.repstatic.it/cless/channel/content-hub/2020-v1/css/common/detail/detail.css">
<script async src="//www.repstatic.it/minify/sites/content-hub/2020-v1/config.cache.php?name=detail_js"></script>

<link rel="stylesheet" media="all" href="//www.repstatic.it/cless/channel/content-hub/2020-v1/css/gnn/style.css">

<script>
    window.gdwc = window.gdwc || [];
</script>
<script defer src="https://webcomponent.gedidigital.it/gdwc-loader/js/gdwc-loader.js"></script>


<script async src="https://www.repstatic.it/minify/sites/repubblica/video/config_video_2018_vanilla.cache.php?name=video_js&kwait=false"></script>
<link rel="stylesheet" href="https://www.repstatic.it/cless/common/video/2018-v1/css/video.css">

<script async src="https://www.repstatic.it/cless/main/nazionale/2013-v1/js/script/taboola-finegil.js"></script>
<!-- #end include/gnn/common/detail/head -->


<!-- #end include/messaggeroveneto/detail/head -->



    



      




      
        <script>
	var pageHref='https://messaggeroveneto.gelocal.it/il-gusto/2022/01/29/news/bento_cosa_sono_le_scatole_di_cibo_del_giappone_e_i_ristoranti_in_cui_ordinarle-335085861/';
	var pageType='dettaglio_articolo';
	var tags='Cucina internazionale,Pasta e riso,Saperi del cibo,Viaggi di gusto,Federica Giuliani';
	var term='/content-hub/il-gusto';
	
	
	
    
    var is_longform='false';
</script>
        
            
    <!-- V1.2020 -->
<script>
	try {
    window.kwasyncsetup = true;
    var kw_alt_tlh_regex_3 = /^https?:\/\/(test|pre|www)\.lanuovasardegna\.it/;
    if (location.href.match(kw_alt_tlh_regex_3)) {
		window.kwasyncsetup = false;
    }
} catch(e) {
    console.log('%c[head.js] %c ERROR SETTING kwasyncsetup value => setting false as fallback', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
    window.kwasyncsetup = false;
}
// remove refresh_ce from history current url if refresh url is not present
try {
  if (document.cookie.indexOf('KW_REFRESH') === -1 && window.location.search.indexOf("refresh_ce") > -1 && history.replaceState) {
    var newUrl;

    if (typeof URLSearchParams !== 'undefined') {
      newUrl = new URL(window.location.href);
      newUrl.searchParams.forEach(function (value, key) {
        if (key === "refresh_ce") {
          newUrl.searchParams.delete(key);
        }
      });
      window.history.replaceState({path: newUrl.toString()},'', newUrl.toString());

    }
    else {
      if (window.location.search.indexOf("?refresh_ce") > -1) {
        newUrl = window.location.href.replace("?refresh_ce", "");
      }
      else {
        newUrl = window.location.href.replace("refresh_ce", "");

      }
    }
    window.history.replaceState({path: newUrl.toString()},'', newUrl.toString());
  }
}
catch (e) {
  console.log('%c[head.js] %c ERROR while trying to remove "refresh_ce" param from history url', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F');
}

function MNZ_RICH() {}
function MNZ_moreContent() {}
function asr_error() {
    window.kw_tlh_adSetupAvailable = false;
    console.log("%c[head.js] %cLoading TLH Library Manually", 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F');
    var script = document.createElement('script');
    script.async = false;
    script.onload = function (e, elem) {
		window.kw_tlh_ready();
		console.log('%c[head.js] %cDETECTED MISSING ADSETUP LOADING -> loading single js tlh configuration', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
	};
	script.onerror = function (e) {
		console.log(e);
	};
	script.src = "https://tlh.gedidigital.it/tlh.js";
	document.head.appendChild(script);
}
function kw_tlh_ready() {
    console.log('%c[head.js] %cTLH READY EVENT RECEIVED', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
}
</script>

        
        
        <script async onload="try { kw_tlh_ready(); } catch(e) {}" onerror="try { asr_error() } catch(e) {}" src="https://oasjs.kataweb.it/adsetup_cmp.js?mapnode=responsive&tags=Cucina internazionale,Pasta e riso,Saperi del cibo,Viaggi di gusto,Federica Giuliani"></script>
        
      

      

      
        
      <meta property="article:content_plan" content="locked"/>
        
      
      <link rel="manifest" href="/manifest.json">

  </head>
  <body id="detail">
    <!-- deploy: 2020/10/08-14:38-->
    

    
        <!-- static_include: http://www.repstatic.it/cless/channel/content-hub/2020-v1/include/gnn/messaggeroveneto/detail/init-body.html -->
        
    <!-- include/messaggeroveneto/detail/init-body -->
<!-- include/gnn/common/detail/init-body -->
<svg style="position: absolute; width: 0; height: 0; overflow: hidden" xmlns="http://www.w3.org/2000/svg">
  <symbol id="r-icon-info" viewBox="0 0 24 24">
    <path d="M11.016 9v-2.016h1.969v2.016h-1.969zM12 20.016q3.281 0 5.648-2.367t2.367-5.648-2.367-5.648-5.648-2.367-5.648 2.367-2.367 5.648 2.367 5.648 5.648 2.367zM12 2.016q4.125 0 7.055 2.93t2.93 7.055-2.93 7.055-7.055 2.93-7.055-2.93-2.93-7.055 2.93-7.055 7.055-2.93zM11.016 17.016v-6h1.969v6h-1.969z"></path>
  </symbol>
  <symbol id="r-icon-trust" viewBox="0 0 24 24">
    <path d="M17.813 3.328h-11.738c-1.522 0-2.763 1.238-2.763 2.763v11.738c0 1.522 1.237 2.763 2.763 2.763h11.738c1.522 0 2.763-1.237 2.763-2.763v-11.738c-0.003-1.525-1.241-2.763-2.763-2.763zM19.538 17.828c0 0.953-0.772 1.725-1.725 1.725h-11.738c-0.953 0-1.725-0.772-1.725-1.725v-11.738c0-0.953 0.772-1.725 1.725-1.725h11.738c0.953 0 1.725 0.772 1.725 1.725v11.738z"></path>
    <path d="M13.65 16.619h-3.406c-0.069 0-0.125-0.056-0.125-0.125v-5.794c0-0.084-0.069-0.156-0.156-0.156h-3.025c-0.069 0-0.125-0.056-0.125-0.125v-3c0-0.069 0.056-0.125 0.125-0.125h10.003c0.069 0 0.125 0.056 0.125 0.125v3c0 0.069-0.056 0.125-0.125 0.125h-3.047c-0.069 0-0.125 0.056-0.125 0.125v5.825c0.006 0.069-0.050 0.125-0.119 0.125z"></path>
  </symbol>
  <symbol id="r-icon-time" viewBox="0 0 24 24">
    <path d="M12.516 6.984v5.25l4.5 2.672-0.75 1.266-5.25-3.188v-6h1.5zM12 20.016q3.281 0 5.648-2.367t2.367-5.648-2.367-5.648-5.648-2.367-5.648 2.367-2.367 5.648 2.367 5.648 5.648 2.367zM12 2.016q4.125 0 7.055 2.93t2.93 7.055-2.93 7.055-7.055 2.93-7.055-2.93-2.93-7.055 2.93-7.055 7.055-2.93z"></path>
  </symbol>
  <symbol id="r-icon-close" viewBox="0 0 24 24">
    <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
  </symbol>
  <symbol id="r-icon-down-arrow" viewBox="0 0 24 24">
    <path d="M7.406 8.578l4.594 4.594 4.594-4.594 1.406 1.406-6 6-6-6z"></path>
  </symbol>
  <symbol id="r-icon-comment" viewBox="0 0 24 24">
    <path d="M18 8.016v-2.016h-12v2.016h12zM18 11.016v-2.016h-12v2.016h12zM18 14.016v-2.016h-12v2.016h12zM21.984 3.984v18l-3.984-3.984h-14.016q-0.797 0-1.383-0.609t-0.586-1.406v-12q0-0.797 0.586-1.383t1.383-0.586h16.031q0.797 0 1.383 0.586t0.586 1.383z"></path>
  </symbol>
</svg>
<!-- #end include/gnn/common/detail/init-body -->
<!-- #end include/messaggeroveneto/detail/init-body -->

    



    
    <div id="adv-Position3"></div>

    
    <div id="adv-Top"></div>



    

    
        <!-- static_include: http://www.repstatic.it/cless/channel/content-hub/2020-v1/include/gnn/messaggeroveneto/common/slim-header.html -->
        
    <!-- include/messaggeroveneto/common/slim-header -->
<div class="gnn-header-slim_logo_mobile-content">
   <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 80 38">
      <path fill="#DA291C" d="M5.428 14.227c.019 5.298 4.084 9.335 9.343 9.318a9.548 9.548 0 006.063-2.125l-.019-5.883-7.013.023-.017-4.675 12.273-.042.04 12.116c-2.403 3.086-6.447 5.245-11.434 5.262C6.17 28.249.18 22.075.162 14.24.143 6.409 5.996.196 14.489.166c4.058-.01 7.53 1.506 9.993 3.864l-3.377 3.597a9.344 9.344 0 00-6.633-2.784c-5.18.029-9.062 4.202-9.044 9.385z"/><path fill="#FFF" d="M4.862 32.877l-.641.684a1.779 1.779 0 00-1.258-.529 1.731 1.731 0 00-1.723 1.786 1.745 1.745 0 001.776 1.771c.42.004.83-.139 1.156-.404v-1.118H2.838v-.89h2.334v2.305a2.727 2.727 0 01-2.176 1c-1.615 0-2.753-1.169-2.759-2.658-.005-1.488 1.112-2.67 2.726-2.68a2.695 2.695 0 011.9.733zm4.435-.682v.89L7.2 33.09v1.075h1.593v.89H7.2v1.446l2.19-.009v.89l-3.189.012-.017-5.19 3.113-.01zm2.605-.008c.822 0 1.365.168 1.787.482a2.666 2.666 0 01.015 4.21c-.42.313-.961.492-1.785.495h-1.63l-.017-5.187h1.63zm4.632-.014l.017 5.19h-1l-.018-5.19h1zm3.89-.018l2.902 3.368-.011-3.368h1l.017 5.189h-.704l-2.902-3.368.012 3.38h-1l-.02-5.201h.706zm19.47.347l-.517.743a1.395 1.395 0 00-.898-.337c-.377 0-.8.168-.798.566 0 .842 2.395.57 2.402 2.319 0 .92-.817 1.56-1.752 1.563a2.776 2.776 0 01-1.878-.772l.642-.682a1.71 1.71 0 001.226.566c.444 0 .754-.276.753-.655 0-.674-.967-.744-1.664-1.15-.41-.236-.736-.591-.738-1.18 0-.926.842-1.463 1.706-1.466a2.402 2.402 0 011.516.485zM28.6 32.135v.889l-2.097.002V34.1h1.593v.89h-1.595v1.445h2.19v.889l-3.187.01-.019-5.187 3.115-.012zm4.46-.022l1.151 3.242 1.063-3.242h1.01l-1.7 5.194h-.704l-1.17-3.28-1.136 3.288h-.704l-1.74-5.189h1.01l1.084 3.229 1.131-3.242h.704zm14.448-.044l.019 5.187h-.704l-2.902-3.368.012 3.379h-1l-.02-5.188h.705l2.902 3.369-.012-3.379h1zm19.342-.146c1.6 0 2.71 1.178 2.715 2.659.005 1.48-1.097 2.671-2.695 2.678-1.598.007-2.71-1.18-2.715-2.66-.005-1.48 1.093-2.672 2.695-2.677zm-15.055.133v.889h-2.097v1.074h1.593v.89h-1.593v1.445h2.19v.889l-3.187.012-.019-5.19 3.113-.01zm.678-.024l3.743.002v.889h-1.371l.015 4.298h-1l-.016-4.298h-1.37v-.891zm11.42-.017l-1.709 5.193h-.704l-1.167-3.28-1.138 3.28h-.703l-1.738-5.176h1.01l1.087 3.235 1.13-3.243h.704l1.154 3.233 1.063-3.242h1.01zm9.493.349a1.45 1.45 0 010 2.119c-.147.139-.324.244-.517.306l1.95 2.371h-1.238l-1.852-2.292-.349.004v2.297h-1.002l-.017-5.188h1.89c.414-.028.823.11 1.135.383zm6.225-.406l-2.274 2.38 2.567 2.807h-1.282l-2.278-2.543.008 2.55h-1l-.017-5.187h1v2.075l1.957-2.082h1.319zm-67.594 1.117h-.741l.01 3.408h.743c.614 0 1.035-.219 1.323-.582a1.868 1.868 0 00-.008-2.254v.002c-.29-.362-.712-.576-1.327-.574zm54.836-.263c-.978.003-1.703.807-1.7 1.785.004.979.733 1.768 1.712 1.768v.004c.978 0 1.703-.805 1.7-1.784-.004-.978-.733-1.777-1.712-1.773zm5.35.049h-.83v1.111l.834.007c.29 0 .414-.06.505-.157a.61.61 0 00-.003-.793c-.09-.096-.216-.168-.505-.168zM52.939.426l.094 27.27-3.705.014L34.075 9.997l.062 17.766-5.26.018L28.783.51l3.705-.012 15.25 17.713-.06-17.765 5.26-.019zm26.85-.093l.09 27.275-3.706.013-15.25-17.716.06 17.765-5.26.018L55.63.416l3.706-.012 15.254 17.713L74.528.352l5.26-.019z"/>
   </svg>
</div>
<header class="gnn-header" role="banner">
    <div class="gnn-header_slim">
  <div class="gnn-header_slim_menu">
    <nav role="navigation">
      <ul class="dropdown-trigger">
        <li class="mobile-only link-edicola">
          <a href="https://quotidiani.gelocal.it/edicola/messaggeroveneto/catalogo.jsp" title="Vai all'edicola">Vai all'edicola<span></span></a>
        </li>
        <li class="mobile-only">
          <form class="gnn-header_search" action="https://messaggeroveneto.gelocal.it/ricerca" method="get">
            <input name="query" type="text" placeholder="Cerca">
            <button type="submit">
              <svg aria-hidden="true" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <path d="M9.516 14.016c2.484 0 4.5-2.016 4.5-4.5s-2.016-4.5-4.5-4.5-4.5 2.016-4.5 4.5 2.016 4.5 4.5 4.5zM15.516 14.016l4.969 4.969-1.5 1.5-4.969-4.969v-0.797l-0.281-0.281c-1.125 0.984-2.625 1.547-4.219 1.547-3.609 0-6.516-2.859-6.516-6.469s2.906-6.516 6.516-6.516 6.469 2.906 6.469 6.516c0 1.594-0.563 3.094-1.547 4.219l0.281 0.281h0.797z"></path>
              </svg>
            </button>
          </form>
        </li>
        <li class="has-main-menu mobile-only is-open">
          <ul>
            <li><a href="https://messaggeroveneto.gelocal.it/udine/cronaca" title="Cronaca">Cronaca</a></li>
            <li class="dropdown-menu">
               <a href="javascript:void(0);" title="Sport">Sport<span></span></a>
               <div class="dropdown-content">
                 <!-- Statico -->
                 <ul>
                   <li><a href="https://messaggeroveneto.gelocal.it/sport/articoli" title="News Sport">News Sport</a></li>
                   <li><a href="https://messaggeroveneto.gelocal.it/sport/dirette" title="Live">Live</a></li>
                   <li><a href="https://messaggeroveneto.gelocal.it/udine/speciale/udinese-calcio" title="Live">Udinese Calcio</a></li>
                 </ul>
                 <!-- Statico -->
               </div>
             </li>
            <li><a href="https://messaggeroveneto.gelocal.it/tempo-libero" title="Tempo Libero">Tempo Libero</a></li>
            <li class="dropdown-menu">
               <a href="javascript:void(0);" title="Magazine">Magazine<span></span></a>
               <div class="dropdown-content">
                 <!-- Include Lista Sezioni include/header/list-ch.html -->
                 <ul>
   <li><a href="https://messaggeroveneto.gelocal.it/tecnologia/" title="Tecnologia">Tecnologia</a></li>
   <li><a href="https://messaggeroveneto.gelocal.it/green-and-blue" title="Green&Blue">Green&Blue</a></li>
   <li><a href="https://messaggeroveneto.gelocal.it/salute/" title="Salute">Salute</a></li>
   <li><a href="https://messaggeroveneto.gelocal.it/il-gusto" title="IlGusto">Il Gusto</a></li>
   <li><a href="https://messaggeroveneto.gelocal.it/moda-e-beauty" title="ModaeBeauty">Moda e Beauty</a></li>
   <li><a href="https://shop.moda.it/" title="Shop">Shop</a></li>
</ul>







                 <!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->
               </div>
            </li>
            <li><a href="https://messaggeroveneto.gelocal.it/italia-mondo/" title="Italia Mondo">Italia Mondo</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/udine/foto/" title="Foto">Foto</a></li>
            <li class="dropdown-menu">
              <a href="javascript:void(0);" title="Rubriche">Rubriche<span></span></a>
              <div class="dropdown-content">
                <!-- Include Lista Sezioni include/header/list-sezioni.html -->
                <!-- Include Lista Sezioni include/header/list-sezioni.html -->
<ul class="sections-menu">
  <span class="dropdown-menu_subtitle">Si parla di:</span>
		  	<li><a href="https://messaggeroveneto.gelocal.it/speciale/il-giardino-dei-sapori" title="Il giardino dei sapori">Il giardino dei sapori</a></li>
		  	<li><a href="https://messaggeroveneto.gelocal.it/speciale/stato-contro" title="Stato contro">Stato contro</a></li>
		  	<li><a href="https://messaggeroveneto.gelocal.it/speciale/chi-e-di-scena" title="Chi è di scena">Chi è di scena</a></li>
		  	<li><a href="https://messaggeroveneto.gelocal.it/speciale/messaggero-scuola" title="Messaggero Veneto Scuola">Messaggero Veneto Scuola</a></li>
</ul>
<!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->

                <!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->
              </div>
            </li>
            <li><a href="https://nordesteconomia.gelocal.it/" title="Nordest Economia">Nordest Economia</a></li>

            <li><a href="https://video.gelocal.it/messaggeroveneto/home" title="Video">Video</a></li>
            <li><a href="https://www.autoxy.it/" title="Trova Auto">Trova Auto</a></li>
            <li class="dropdown-menu">
              <a href="javascript:void(0);" title="Annunci">Annunci<span></span></a>
              <div class="dropdown-content">
                <!-- Include Lista Annunci include/header/list-annunci.html -->
                <ul>

  <li><a href="https://www.entietribunali.it/asta-vendita-immobiliare/regione-friuli" title="Aste Giudiziarie">Aste Giudiziarie</a></li>

  <li><a href="https://annunci.messaggeroveneto.gelocal.it/udine/immobiliare" title="Immobili">Immobili</a></li>

  <li><a href="https://www.repubblica.it/economia/miojob/offerte/lavoro/cerca/offer_location_region-friuli_venezia_giulia" title="Lavoro">Lavoro</a></li>

  <li><a href="https://annunci.repubblica.it/friuliveneziagiulia/motori/auto" title="Motori">Motori</a></li>

  <li><a href="https://necrologie.messaggeroveneto.gelocal.it" title="Necrologie">Necrologie</a></li>

  <li><a href="https://negozi.messaggeroveneto.gelocal.it" title="Negozi">Negozi</a></li>

</ul>

                <!-- Fine Include Lista Annunci include/header/list-annunci.html -->
              </div>
            </li>
            <li class="dropdown-menu">
              <a href="javascript:void(0);" title="Prima">Prima<span></span></a>
              <div class="dropdown-content">
                <ul>
                  <li><a href="https://messaggeroveneto.gelocal.it/pordenone/prima" title="Pordenone">Pordenone</a></li>
                  <li><a href="https://messaggeroveneto.gelocal.it/udine/prima" title="Udine">Udine</a></li>
                  <li><a href="https://messaggeroveneto.gelocal.it/gorizia/prima" title="Gorizia">Gorizia</a></li>
                </ul>
              </div>
            </li>
            <li class="dropdown-menu">
              <a href="javascript:void(0);" title="Comuni">Comuni<span></span></a>
              <div class="dropdown-content">
                <ul>
                  <!-- Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->
                  <!-- Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->

			<li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cividale+del+Friuli" title="Cividale">Cividale</a></li>				
			<li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Codroipo" title="Codroipo">Codroipo</a></li>				
			<li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=pordenone" title="Pordenone">Pordenone</a></li>				
			<li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Sacile" title="Sacile">Sacile</a></li>				
			<li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tolmezzo" title="Tolmezzo">Tolmezzo</a></li>				

<!-- Fine Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->
                  <!-- Fine Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->
                </ul>
                <!-- Include Select Comuni include/header/list-comuni.html -->
                <!-- Include Select Comuni include/header/list-comuni.html --><div class="common-lists"><select onchange="this.options[this.selectedIndex].value && (window.location = this.options[this.selectedIndex].value);"><option value="">Tutti i comuni</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Aiello+del+Friuli">Aiello del Friuli</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Amaro">Amaro</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Ampezzo">Ampezzo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Andreis">Andreis</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Aquileia">Aquileia</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Arba">Arba</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Arta+Terme">Arta Terme</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Artegna">Artegna</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Arzene">Arzene</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Attimis">Attimis</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Aviano">Aviano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Azzano+Decimo">Azzano Decimo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Bagnaria+d%27Arsa">Bagnaria d'Arsa</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Barcis">Barcis</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Basiliano">Basiliano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Bertiolo">Bertiolo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Bicinicco">Bicinicco</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Bordano">Bordano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Brugnera">Brugnera</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Budoia">Budoia</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Buia">Buia</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Buttrio">Buttrio</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Camino+al+Tagliamento">Camino al Tagliamento</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Campoformido">Campoformido</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Campolongo+al+Torre">Campolongo al Torre</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Caneva">Caneva</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Carlino">Carlino</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Casarsa+della+Delizia">Casarsa della Delizia</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cassacco">Cassacco</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Castelnovo+del+Friuli">Castelnovo del Friuli</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Castions+di+Strada">Castions di Strada</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cavasso+Nuovo">Cavasso Nuovo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cavazzo+Carnico">Cavazzo Carnico</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cercivento">Cercivento</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cervignano+del+Friuli">Cervignano del Friuli</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Chions">Chions</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Chiopris-Viscone">Chiopris-Viscone</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Chiusaforte">Chiusaforte</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cimolais">Cimolais</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cividale+del+Friuli">Cividale del Friuli</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Claut">Claut</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Clauzetto">Clauzetto</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Codroipo">Codroipo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Colloredo+di+Monte+Albano">Colloredo di Monte Albano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Comeglians">Comeglians</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cordenons">Cordenons</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cordovado">Cordovado</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Corno+di+Rosazzo">Corno di Rosazzo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Coseano">Coseano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Dignano">Dignano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Dogna">Dogna</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Drenchia">Drenchia</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Enemonzo">Enemonzo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Erto+e+Casso">Erto e Casso</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Faedis">Faedis</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Fagagna">Fagagna</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Fanna">Fanna</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Fiume+Veneto">Fiume Veneto</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Fiumicello">Fiumicello</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Flaibano">Flaibano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Fontanafredda">Fontanafredda</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Forgaria+nel+Friuli">Forgaria nel Friuli</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Forni+Avoltri">Forni Avoltri</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Forni+di+Sopra">Forni di Sopra</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Forni+di+Sotto">Forni di Sotto</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Frisanco">Frisanco</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Gemona+del+Friuli">Gemona del Friuli</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Gonars">Gonars</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Grimacco">Grimacco</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Latisana">Latisana</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Lauco">Lauco</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Lestizza">Lestizza</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Lignano+Sabbiadoro">Lignano Sabbiadoro</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Ligosullo">Ligosullo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Lusevera">Lusevera</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Magnano+in+Riviera">Magnano in Riviera</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Majano">Majano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Malborghetto+Valbruna">Malborghetto Valbruna</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Maniago">Maniago</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Manzano">Manzano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Marano+Lagunare">Marano Lagunare</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Martignacco">Martignacco</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Meduno">Meduno</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Mereto+di+Tomba">Mereto di Tomba</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Moggio+Udinese">Moggio Udinese</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Moimacco">Moimacco</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Montenars">Montenars</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Montereale+Valcellina">Montereale Valcellina</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Morsano+al+Tagliamento">Morsano al Tagliamento</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Mortegliano">Mortegliano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Moruzzo">Moruzzo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Muzzana+del+Turgnano">Muzzana del Turgnano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Nimis">Nimis</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Osoppo">Osoppo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Ovaro">Ovaro</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pagnacco">Pagnacco</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Palazzolo+dello+Stella">Palazzolo dello Stella</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Palmanova">Palmanova</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Paluzza">Paluzza</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pasian+di+Prato">Pasian di Prato</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pasiano+di+Pordenone">Pasiano di Pordenone</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Paularo">Paularo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pavia+di+Udine">Pavia di Udine</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pinzano+al+Tagliamento">Pinzano al Tagliamento</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pocenia">Pocenia</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Polcenigo">Polcenigo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pontebba">Pontebba</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Porcia">Porcia</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pordenone">Pordenone</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Porpetto">Porpetto</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Povoletto">Povoletto</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pozzuolo+del+Friuli">Pozzuolo del Friuli</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pradamano">Pradamano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Prata+di+Pordenone">Prata di Pordenone</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Prato+Carnico">Prato Carnico</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pravisdomini">Pravisdomini</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Precenicco">Precenicco</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Premariacco">Premariacco</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Preone">Preone</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Prepotto">Prepotto</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pulfero">Pulfero</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Ragogna">Ragogna</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Ravascletto">Ravascletto</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Raveo">Raveo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Reana+del+Rojale">Reana del Rojale</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Remanzacco">Remanzacco</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Resia">Resia</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Resiutta">Resiutta</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Rigolato">Rigolato</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Rive+d%27Arcano">Rive d'Arcano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Rivignano">Rivignano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Ronchis">Ronchis</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Roveredo+in+Piano">Roveredo in Piano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Ruda">Ruda</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Sacile">Sacile</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Daniele+del+Friuli">San Daniele del Friuli</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Giorgio+della+Richinvelda">San Giorgio della Richinvelda</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Giorgio+di+Nogaro">San Giorgio di Nogaro</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Giovanni+al+Natisone">San Giovanni al Natisone</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Leonardo">San Leonardo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Martino+al+Tagliamento">San Martino al Tagliamento</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Pietro+al+Natisone">San Pietro al Natisone</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Quirino">San Quirino</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Vito+al+Tagliamento">San Vito al Tagliamento</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Vito+al+Torre">San Vito al Torre</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Vito+di+Fagagna">San Vito di Fagagna</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Santa+Maria+La+Longa">Santa Maria La Longa</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Sauris">Sauris</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Savogna">Savogna</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Sedegliano">Sedegliano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Sequals">Sequals</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Sesto+al+Reghena">Sesto al Reghena</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Socchieve">Socchieve</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Spilimbergo">Spilimbergo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Stregna">Stregna</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Sutrio">Sutrio</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Taipana">Taipana</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Talmassons">Talmassons</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tapogliano">Tapogliano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tarcento">Tarcento</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tarvisio">Tarvisio</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tavagnacco">Tavagnacco</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Teor">Teor</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Terzo+d%27Aquileia">Terzo d'Aquileia</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tolmezzo">Tolmezzo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Torreano">Torreano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Torviscosa">Torviscosa</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tramonti+di+Sopra">Tramonti di Sopra</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tramonti+di+Sotto">Tramonti di Sotto</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Trasaghis">Trasaghis</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Travesio">Travesio</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Treppo+Carnico">Treppo Carnico</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Treppo+Grande">Treppo Grande</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tricesimo">Tricesimo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Trivignano+Udinese">Trivignano Udinese</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Udine">Udine</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Vajont">Vajont</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Valvasone">Valvasone</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Varmo">Varmo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Venzone">Venzone</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Verzegnis">Verzegnis</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Villa+Santina">Villa Santina</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Villa+Vicentina">Villa Vicentina</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Visco">Visco</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Vito+d%27Asio">Vito d'Asio</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Vivaro">Vivaro</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Zoppola">Zoppola</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Zuglio">Zuglio</option></select></div><!-- Fine Include Select Comuni include/header/list-comuni.html -->
                <!-- Fine Include Select Comuni include/header/list-comuni.html -->
              </div>
            </li>
          </ul>
        </li>
        <li class="desktop-only">
            <a href="https://messaggeroveneto.gelocal.it/udine/foto/" title="Foto">Foto</a>
        </li>
        <li class="dropdown-menu">
          <a href="javascript:void(0);" title="Noi Messaggero Veneto">Noi Messaggero Veneto<span></span></a>
          <div class="dropdown-content">
            <!-- Statico -->
            <ul>
              <li><a href="https://eventi-live.gedidigital.it/dashboard.html" title="Eventi">Eventi</a></li>
              <li><a href="https://quotidiani.gelocal.it/messaggeroveneto/edicola/profilo/newsletter.jsp" title="Newsletter">Newsletter</a></li>
              <li><a href="https://quotidiani.gelocal.it/messaggeroveneto/edicola/edicola.jsp" title="Leggi il quotidiano">Leggi il quotidiano</a></li>
              <li><a href="https://quotidiani.gelocal.it/messaggeroveneto/edicola/home.jsp" title="Abbonati">Abbonati</a></li>
            </ul>
            <!-- Statico -->
          </div>
        </li>
        <li class="dropdown-menu">
          <a href="javascript:void(0);" title="Quotidiani GNN">Quotidiani GNN<span></span></a>
          <div class="dropdown-content">
            <!-- Include Lista Quotidiani GNN include/header/list-quotidianilocali.html -->
            <ul>
  <li><a href="https://www.lastampa.it" title="La Stampa">La Stampa</a></li>
  <li><a href="https://www.ilsecoloxix.it/" title="Il SecoloXIX">Il SecoloXIX</a></li>
  <li><a href="https://corrierealpi.gelocal.it/belluno" title="Corriere delle Alpi">Corriere delle Alpi</a></li>
  <li><a href="https://gazzettadimantova.gelocal.it/mantova" title="Gazzetta di Mantova">Gazzetta di Mantova</a></li>
  <li><a href="https://mattinopadova.gelocal.it/padova" title="Il Mattino di Padova">Il Mattino di Padova</a></li>
  <li><a href="https://ilpiccolo.gelocal.it/trieste " title="Il Piccolo">Il Piccolo</a></li>
  <li><a href="https://nuovavenezia.gelocal.it/venezia" title="La Nuova di Venezia e Mestre">La Nuova di Venezia e Mestre</a></li>
  <li><a href="https://laprovinciapavese.gelocal.it/pavia" title="La Provincia Pavese">La Provincia Pavese</a></li>
  <li><a href="https://lasentinella.gelocal.it/ivrea" title="La Sentinella del Canavese">La Sentinella del Canavese</a></li>
  <li><a href="https://tribunatreviso.gelocal.it/treviso" title="La tribuna di Treviso">La tribuna di Treviso</a></li>
  <li><a href="https://messaggeroveneto.gelocal.it/udine" title="Messaggero Veneto">Messaggero Veneto</a></li>
</ul>

<div class="gnn-header__company">
  <a href="https://www.gedispa.it/it/" title="Grupp Gedi">
    <span>Gruppo Editoriale Gedi</span>
    <svg class="logo" viewBox="0 0 97 42">
      <g fill-rule="nonzero" fill="none">
        <path d="M30.578 30.27v-3.585h2.151c1.28 0 1.64-.358 1.64-1.844V6.454c0-1.434-.41-1.844-1.64-1.844h-2.151V1.024h24.995v11.371h-3.38v-2.254c0-3.739-1.742-5.531-4.508-5.531h-4.712c-1.23 0-1.639.358-1.639 1.844v7.222h2.612c1.23 0 1.793-.974 1.793-2.459l.051-2.56h3.125V22.69H45.79l-.051-3.278c0-1.536-.666-2.202-1.895-2.202h-2.51v7.683c0 1.485.359 1.844 1.588 1.844h4.149c3.636 0 5.429-1.332 5.429-6.352V18.44h3.432v11.832H30.578z" fill="#E13517" />
        <path d="M70.478 1.076c4.559 0 7.58 1.024 9.937 2.765 3.534 2.664 5.736 7.018 5.736 11.832 0 4.866-2.202 9.168-5.736 11.832-2.356 1.741-5.327 2.766-9.937 2.766h-9.066V1.076h9.066zm7.99 8.246c-1.588-2.049-3.944-3.278-7.375-3.278h-4.098V25.25h4.098c3.431 0 5.736-1.229 7.375-3.278 1.332-1.69 2.1-3.944 2.1-6.351 0-2.356-.82-4.61-2.1-6.3zM90.71 1.076h5.531V30.27H90.71zM5.788 15.57c0 5.737 4.302 10.091 9.936 10.091 2.664 0 4.815-.922 6.454-2.254v-5.839h-6.812v-5.02h12.446v12.55c-2.56 3.329-6.914 5.634-12.19 5.634-9.117 0-15.468-6.71-15.468-15.161S6.402.41 15.468.41c4.354 0 8.042 1.639 10.654 4.2l-3.637 3.892c-1.741-1.792-4.2-3.022-7.068-3.022-5.48 0-9.63 4.508-9.63 10.09zM1.537 38.568c0 1.23.922 2.203 2.15 2.203a2.22 2.22 0 001.435-.512v-1.383h-1.64V37.8h2.87v2.868c-.564.717-1.486 1.23-2.664 1.23-1.998 0-3.38-1.435-3.38-3.33 0-1.844 1.382-3.329 3.329-3.329.922 0 1.741.359 2.304.922l-.768.87c-.358-.409-.922-.665-1.536-.665-1.178 0-2.1.973-2.1 2.202zM9.168 38.927v2.868H7.94v-6.454h2.305c.666 0 1.076.205 1.383.461.358.308.563.82.563 1.332 0 .512-.205.973-.563 1.332-.154.154-.359.307-.615.358l2.356 2.971h-1.536l-2.203-2.868h-.46zm1.025-1.076c.358 0 .512-.051.614-.205a.763.763 0 00.205-.46.658.658 0 00-.205-.513c-.102-.102-.256-.205-.614-.205H9.168v1.383h1.025zM14.751 41.232c-.512-.461-.82-1.178-.82-2.152v-3.739h1.23v3.79c0 .564.154.923.41 1.179s.666.41 1.075.41c.41 0 .82-.154 1.076-.41.256-.256.41-.615.41-1.178v-3.79h1.229v3.738c0 .974-.307 1.64-.82 2.152-.512.46-1.178.666-1.895.666-.717-.052-1.434-.257-1.895-.666zM22.332 39.183v2.612h-1.23v-6.454h2.357c.819 0 1.28.205 1.639.564.307.307.512.82.512 1.332 0 .512-.205 1.024-.512 1.331-.359.359-.82.564-1.64.564h-1.126v.05zm1.127-1.127c.41 0 .614-.102.768-.256.153-.154.205-.307.205-.563 0-.205-.052-.41-.205-.564-.154-.153-.359-.256-.768-.256h-1.127v1.588h1.127v.051zM28.068 39.183v2.612H26.84v-6.454h2.356c.82 0 1.28.205 1.64.564.306.307.511.82.511 1.332 0 .512-.205 1.024-.512 1.331-.358.359-.82.564-1.639.564h-1.127v.05zm1.127-1.127c.41 0 .615-.102.768-.256.154-.154.205-.307.205-.563 0-.205-.05-.41-.205-.564-.153-.153-.358-.256-.768-.256h-1.127v1.588h1.127v.051zM35.7 35.239c1.946 0 3.33 1.485 3.33 3.33 0 1.843-1.332 3.329-3.33 3.329-1.946 0-3.33-1.486-3.33-3.33.052-1.844 1.384-3.329 3.33-3.329zm0 5.532c1.178 0 2.1-.973 2.1-2.203 0-1.229-.87-2.202-2.1-2.202-1.178 0-2.1.973-2.1 2.202 0 1.23.922 2.203 2.1 2.203zM44.356 36.468V37.8h1.946v1.076h-1.946v1.792h2.664v1.127h-3.893v-6.454h3.841v1.127zM50.451 35.341c1.025 0 1.64.205 2.203.615.768.564 1.28 1.537 1.28 2.612 0 1.076-.46 1.998-1.28 2.612-.513.41-1.178.615-2.203.615h-1.997v-6.454h1.997zm1.793 1.844c-.359-.46-.87-.717-1.64-.717h-.921v4.2h.922c.768 0 1.28-.256 1.639-.717.307-.358.46-.87.46-1.383 0-.512-.204-1.024-.46-1.383zM55.266 35.341h1.23v6.403h-1.23zM62.334 35.341v1.127h-1.639v5.327h-1.23v-5.327h-1.69v-1.127zM66.38 35.239c1.947 0 3.33 1.485 3.33 3.33 0 1.843-1.332 3.329-3.33 3.329-1.946 0-3.278-1.486-3.278-3.33-.05-1.844 1.332-3.329 3.278-3.329zm0 5.532c1.179 0 2.1-.973 2.1-2.203 0-1.229-.87-2.202-2.1-2.202-1.178 0-2.1.973-2.1 2.202 0 1.23.871 2.203 2.1 2.203zM72.22 38.927v2.868h-1.23v-6.454h2.305c.666 0 1.076.205 1.383.461.359.308.563.82.563 1.332 0 .512-.204.973-.563 1.332-.154.154-.358.307-.615.358l2.357 2.971h-1.537l-2.254-2.868h-.41zm1.024-1.076c.358 0 .512-.051.615-.205a.763.763 0 00.204-.46.658.658 0 00-.204-.513c-.103-.102-.257-.205-.615-.205H72.22v1.383h1.024zM77.444 35.341h1.23v6.403h-1.23zM79.749 41.795l2.714-6.454h.871l2.715 6.403h-1.28l-.615-1.434h-2.561l-.615 1.434h-1.23v.051zm2.305-2.56h1.587l-.819-1.896-.768 1.895zM87.073 35.341h1.23v5.327h2.663v1.127h-3.893zM93.527 36.468V37.8h1.946v1.076h-1.946v1.792h2.663v1.127h-3.892v-6.454h3.79v1.127z" fill="#12100B" />
      </g>
    </svg>
    <svg class="arrow" viewBox="0 0 7 12">
      <path d="M1.487.24l5.25 4.8c.35.32.35.8 0 1.12l-5.25 4.8a.902.902 0 01-1.224 0C.088 10.8 0 10.64 0 10.4c0-.24.088-.4.263-.56L4.9 5.6.262 1.36A.828.828 0 010 .8C0 .64.088.4.262.24a.902.902 0 011.225 0z" fill="#000" fill-rule="nonzero" />
    </svg>
  </a>
</div>

            <!-- Fine Include Lista Quotidiani GNN include/header/list-quotidianilocali.html -->
          </div>
        </li>
      </ul>
    </nav>
  </div>
  <div class="gnn-header_slim_nav">
    <nav role="navigation">
      <ul class="dropdown-trigger">
        <li><a href="https://messaggeroveneto.gelocal.it/udine/cronaca" title="Cronaca">Cronaca</a></li>

        <li class="dropdown-menu">
         <a href="javascript:void(0);" title="Sport">Sport<span></span></a>
         <div class="dropdown-content">
           <!-- Statico -->
           <ul>
             <li><a href="https://messaggeroveneto.gelocal.it/sport/articoli" title="News Sport">News Sport</a></li>
             <li><a href="https://messaggeroveneto.gelocal.it/sport/dirette" title="Live">Live</a></li>
             <li><a href="https://messaggeroveneto.gelocal.it/udine/speciale/udinese-calcio" title="Live">Udinese Calcio</a></li>
           </ul>
           <!-- Statico -->
         </div>
       </li>

        <li><a href="https://messaggeroveneto.gelocal.it/tempo-libero" title="Tempo Libero">Tempo Libero</a></li>
        <li><a href="https://messaggeroveneto.gelocal.it/italia-mondo/" title="Italia Mondo">Italia Mondo</a></li>
        <li class="dropdown-menu">
         <a href="javascript:void(0);" title="Magazine">Magazine<span></span></a>
         <div class="dropdown-content">
           <!-- Include Lista Sezioni include/header/list-ch.html -->
           <ul>
   <li><a href="https://messaggeroveneto.gelocal.it/tecnologia/" title="Tecnologia">Tecnologia</a></li>
   <li><a href="https://messaggeroveneto.gelocal.it/green-and-blue" title="Green&Blue">Green&Blue</a></li>
   <li><a href="https://messaggeroveneto.gelocal.it/salute/" title="Salute">Salute</a></li>
   <li><a href="https://messaggeroveneto.gelocal.it/il-gusto" title="IlGusto">Il Gusto</a></li>
   <li><a href="https://messaggeroveneto.gelocal.it/moda-e-beauty" title="ModaeBeauty">Moda e Beauty</a></li>
   <li><a href="https://shop.moda.it/" title="Shop">Shop</a></li>
</ul>







           <!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->
         </div>
       </li>
        <li class="dropdown-menu">
          <a href="javascript:void(0);" title="Rubriche">Rubriche<span></span></a>
          <div class="dropdown-content">
            <!-- Include Lista Sezioni include/header/list-sezioni.html -->
            <!-- Include Lista Sezioni include/header/list-sezioni.html -->
<ul class="sections-menu">
  <span class="dropdown-menu_subtitle">Si parla di:</span>
		  	<li><a href="https://messaggeroveneto.gelocal.it/speciale/il-giardino-dei-sapori" title="Il giardino dei sapori">Il giardino dei sapori</a></li>
		  	<li><a href="https://messaggeroveneto.gelocal.it/speciale/stato-contro" title="Stato contro">Stato contro</a></li>
		  	<li><a href="https://messaggeroveneto.gelocal.it/speciale/chi-e-di-scena" title="Chi è di scena">Chi è di scena</a></li>
		  	<li><a href="https://messaggeroveneto.gelocal.it/speciale/messaggero-scuola" title="Messaggero Veneto Scuola">Messaggero Veneto Scuola</a></li>
</ul>
<!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->

            <!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->
          </div>
        </li>
        <li class="is-highlighted"><a href="https://nordesteconomia.gelocal.it/" title="Nordest Economia">Nordest Economia</a></li>

        <li><a href="https://video.gelocal.it/messaggeroveneto/home" title="Video">Video</a></li>
        <li><a href="https://www.autoxy.it/" title="Trova Auto">Trova Auto</a></li>
        <li class="dropdown-menu">
          <a href="javascript:void(0);" title="Annunci">Annunci<span></span></a>
          <div class="dropdown-content">
            <!-- Include Lista Annunci include/header/list-annunci.html -->
            <ul>

  <li><a href="https://www.entietribunali.it/asta-vendita-immobiliare/regione-friuli" title="Aste Giudiziarie">Aste Giudiziarie</a></li>

  <li><a href="https://annunci.messaggeroveneto.gelocal.it/udine/immobiliare" title="Immobili">Immobili</a></li>

  <li><a href="https://www.repubblica.it/economia/miojob/offerte/lavoro/cerca/offer_location_region-friuli_venezia_giulia" title="Lavoro">Lavoro</a></li>

  <li><a href="https://annunci.repubblica.it/friuliveneziagiulia/motori/auto" title="Motori">Motori</a></li>

  <li><a href="https://necrologie.messaggeroveneto.gelocal.it" title="Necrologie">Necrologie</a></li>

  <li><a href="https://negozi.messaggeroveneto.gelocal.it" title="Negozi">Negozi</a></li>

</ul>

            <!-- Fine Include Lista Annunci include/header/list-annunci.html -->
          </div>
        </li>
        <li class="dropdown-menu">
          <a href="javascript:void(0);" title="Prima">Prima<span></span></a>
          <div class="dropdown-content">
            <ul>
              <li><a href="https://messaggeroveneto.gelocal.it/pordenone/prima" title="Pordenone">Pordenone</a></li>
              <li><a href="https://messaggeroveneto.gelocal.it/udine/prima" title="Udine">Udine</a></li>
              <li><a href="https://messaggeroveneto.gelocal.it/gorizia/prima" title="Gorizia">Gorizia</a></li>
            </ul>
          </div>
        </li>
      </ul>
      <div class="gnn-logo_slim_nav" >
         <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 80 38">
          <path fill="#DA291C" d="M5.428 14.227c.019 5.298 4.084 9.335 9.343 9.318a9.548 9.548 0 006.063-2.125l-.019-5.883-7.013.023-.017-4.675 12.273-.042.04 12.116c-2.403 3.086-6.447 5.245-11.434 5.262C6.17 28.249.18 22.075.162 14.24.143 6.409 5.996.196 14.489.166c4.058-.01 7.53 1.506 9.993 3.864l-3.377 3.597a9.344 9.344 0 00-6.633-2.784c-5.18.029-9.062 4.202-9.044 9.385z"/><path fill="#FFF" d="M4.862 32.877l-.641.684a1.779 1.779 0 00-1.258-.529 1.731 1.731 0 00-1.723 1.786 1.745 1.745 0 001.776 1.771c.42.004.83-.139 1.156-.404v-1.118H2.838v-.89h2.334v2.305a2.727 2.727 0 01-2.176 1c-1.615 0-2.753-1.169-2.759-2.658-.005-1.488 1.112-2.67 2.726-2.68a2.695 2.695 0 011.9.733zm4.435-.682v.89L7.2 33.09v1.075h1.593v.89H7.2v1.446l2.19-.009v.89l-3.189.012-.017-5.19 3.113-.01zm2.605-.008c.822 0 1.365.168 1.787.482a2.666 2.666 0 01.015 4.21c-.42.313-.961.492-1.785.495h-1.63l-.017-5.187h1.63zm4.632-.014l.017 5.19h-1l-.018-5.19h1zm3.89-.018l2.902 3.368-.011-3.368h1l.017 5.189h-.704l-2.902-3.368.012 3.38h-1l-.02-5.201h.706zm19.47.347l-.517.743a1.395 1.395 0 00-.898-.337c-.377 0-.8.168-.798.566 0 .842 2.395.57 2.402 2.319 0 .92-.817 1.56-1.752 1.563a2.776 2.776 0 01-1.878-.772l.642-.682a1.71 1.71 0 001.226.566c.444 0 .754-.276.753-.655 0-.674-.967-.744-1.664-1.15-.41-.236-.736-.591-.738-1.18 0-.926.842-1.463 1.706-1.466a2.402 2.402 0 011.516.485zM28.6 32.135v.889l-2.097.002V34.1h1.593v.89h-1.595v1.445h2.19v.889l-3.187.01-.019-5.187 3.115-.012zm4.46-.022l1.151 3.242 1.063-3.242h1.01l-1.7 5.194h-.704l-1.17-3.28-1.136 3.288h-.704l-1.74-5.189h1.01l1.084 3.229 1.131-3.242h.704zm14.448-.044l.019 5.187h-.704l-2.902-3.368.012 3.379h-1l-.02-5.188h.705l2.902 3.369-.012-3.379h1zm19.342-.146c1.6 0 2.71 1.178 2.715 2.659.005 1.48-1.097 2.671-2.695 2.678-1.598.007-2.71-1.18-2.715-2.66-.005-1.48 1.093-2.672 2.695-2.677zm-15.055.133v.889h-2.097v1.074h1.593v.89h-1.593v1.445h2.19v.889l-3.187.012-.019-5.19 3.113-.01zm.678-.024l3.743.002v.889h-1.371l.015 4.298h-1l-.016-4.298h-1.37v-.891zm11.42-.017l-1.709 5.193h-.704l-1.167-3.28-1.138 3.28h-.703l-1.738-5.176h1.01l1.087 3.235 1.13-3.243h.704l1.154 3.233 1.063-3.242h1.01zm9.493.349a1.45 1.45 0 010 2.119c-.147.139-.324.244-.517.306l1.95 2.371h-1.238l-1.852-2.292-.349.004v2.297h-1.002l-.017-5.188h1.89c.414-.028.823.11 1.135.383zm6.225-.406l-2.274 2.38 2.567 2.807h-1.282l-2.278-2.543.008 2.55h-1l-.017-5.187h1v2.075l1.957-2.082h1.319zm-67.594 1.117h-.741l.01 3.408h.743c.614 0 1.035-.219 1.323-.582a1.868 1.868 0 00-.008-2.254v.002c-.29-.362-.712-.576-1.327-.574zm54.836-.263c-.978.003-1.703.807-1.7 1.785.004.979.733 1.768 1.712 1.768v.004c.978 0 1.703-.805 1.7-1.784-.004-.978-.733-1.777-1.712-1.773zm5.35.049h-.83v1.111l.834.007c.29 0 .414-.06.505-.157a.61.61 0 00-.003-.793c-.09-.096-.216-.168-.505-.168zM52.939.426l.094 27.27-3.705.014L34.075 9.997l.062 17.766-5.26.018L28.783.51l3.705-.012 15.25 17.713-.06-17.765 5.26-.019zm26.85-.093l.09 27.275-3.706.013-15.25-17.716.06 17.765-5.26.018L55.63.416l3.706-.012 15.254 17.713L74.528.352l5.26-.019z"/>
         </svg>
      </div>
    </nav>
  </div>
  <div class="gnn-header_actions">
    <span id="menu-toggle"><span></span></span>
    <span id="admin-toggle">
      <span id="admin-trigger" class="user-avatar">
        <svg width="32" height="32">
          <g fill="#4297B5" fill-rule="nonzero">
            <path d="M16 0C7.2 0 0 7.2 0 16s7.2 16 16 16 16-7.2 16-16S24.8 0 16 0zM1.92 16C1.92 8.32 8.16 1.92 16 1.92S30.08 8.16 30.08 16c0 3.36-1.12 6.4-3.04 8.8-2.4-1.28-4.96-1.92-7.84-1.92-4.32 0-8.32 1.76-11.36 4.48C4.32 24.8 1.92 20.64 1.92 16z" />
            <circle cx="19.2" cy="16" r="4.8" />
          </g>
        </svg>
      </span>
    </span>
    <span id="admin-toggle-editorial">
      <svg width="20" height="21">
        <g fill="#CCC" fill-rule="nonzero">
          <path d="M16.6 4.4c-.5-.5-1.1-.7-1.7-.7-.6 0-1.2.3-1.7.7-.5.5-.7 1.1-.7 1.7 0 .6.3 1.2.7 1.7.5.5 1.1.7 1.7.7.6 0 1.2-.3 1.7-.7.5-.5.7-1.1.7-1.7 0-.7-.2-1.3-.7-1.7zm-1 2.4c-.2.2-.4.3-.7.3-.3 0-.5-.1-.7-.3-.2-.2-.3-.4-.3-.7 0-.3.1-.5.3-.7.2-.2.4-.3.7-.3.3 0 .5.1.7.3.2.2.3.4.3.7 0 .3-.1.5-.3.7z" />
          <path d="M18.2 2.8C15.7.3 11.7.3 9.3 2.8 7.5 4.6 6.9 7.3 7.9 9.6L5.4 12H3.2c-.4 0-.7.3-.7.7v1.8H.7c-.4 0-.7.3-.7.7v5c0 .5.3.8.7.8h2.5c.2 0 .4-.1.5-.2l7.6-7.6c2.3.9 5 .4 6.8-1.4 2.5-2.5 2.5-6.5.1-9zm-1 8c-1.5 1.5-3.8 1.9-5.7.9-.3-.1-.6-.1-.8.1l-7.8 7.8H1.4V16h1.8c.4 0 .7-.3.7-.7v-1.8h1.8c.2 0 .4-.1.5-.2l3-3c.2-.2.3-.5.1-.8-.9-1.9-.6-4.1.9-5.6 1.9-1.9 5-1.9 6.9 0 2 1.8 2 4.9.1 6.9z" />
        </g>
      </svg>
    </span>
  </div>
</div>

    <div class="gnn-header_page">
  <div class="gnn-header_page_top">
    <!-- Social -->
    <div id="gs-social-follow" class="gnn-header_socials"></div>
    <script>
      kwait.push(["messaggeroveneto_js", "RenderSocial.followHeader"]);
    </script>
    <!-- Fine Social -->
    <!-- Meteo -->
    <!-- Include Meteo include/header/meteo.html -->
    <!-- Include Meteo include/header/meteo.html -->
<div class="gnn-header_weather">
  <a href="http://messaggeroveneto.gelocal.it/udine/meteo">
    <span class="weather-label">Meteo:</span>
    <span class="weather-temperature">+7&deg;C</span>
    <img class="weather-image" src="https://www.gelestatic.it/cless/common/2013-v1/img/meteo/3_giorno.png" alt="">
  </a>
</div>
<!-- Fine Include Meteo include/header/meteo.html -->
    <!-- Fine Include Meteo include/header/meteo.html -->
    <!-- Fine Meteo -->
    <!-- Include Last Update -->
    <span class="gnn-header_uptime">Aggiornato alle 12:04 - 29 gennaio</span>
    <!-- Fine Include Last Update -->
    <h1 class="gnn-header_logo">
      <a href="https://messaggeroveneto.gelocal.it/udine" title="Messaggero Veneto">
        <svg viewBox="0 0 160 30">
          <g fill="#1D1D1B" fill-rule="evenodd">
            <path d="M19.17 24.45l-.03-.12-.12-.12c-.18-.12-.36-.27-.45-.42-.06-.06-.09-.15-.12-.33-.03-.12-.03-.27-.03-.45V1.74s.03-.33.15-.72l.15-.18.18-.18c.12-.12.24-.18.24-.3-.03-.09-.12-.09-.27-.09h-4.98-.09c-.06 0-.09 0-.15.06-.06.03-.09.03-.12.09 0 .03 0 .06-.03.12L9.9 14.46c.06.03.06.15 0 .33-.09.12-.12.24-.15.3 0 .03-.03.06-.09.06-.03 0-.06-.03-.09-.12l-.12-.54L6.24.54 6.09.39C6.03.33 5.97.3 5.91.3H.84C.69.3.54.3.45.33.36.36.3.39.3.48c0 .03.03.09.09.18.09.09.15.18.3.27.06.03.12.09.18.12.03.06.06.12.09.24 0 .09 0 .18.03.33v21.6c0 .24-.03.39-.12.51-.06.09-.12.15-.24.24l-.24.15c-.15.12-.24.24-.24.36.03.03.09.06.24.09h5.82c.03 0 .06-.03.03-.09a.898.898 0 0 0-.12-.24c0-.03-.03-.03-.03-.06l-.48-.33c-.06-.06-.12-.18-.15-.39-.03-.15-.06-.3-.06-.45v-9.84l.15.39.87 3.66.84 3.6.84 3.48c.03.09.12.12.3.15h2.58c.18 0 .27-.09.27-.3l.84-3.57 1.8-7.44.03.03v9.99c-.03.18-.06.33-.12.45-.03.09-.09.18-.24.3l-.33.18c-.06.09-.12.18-.12.33.03.06.09.09.18.09h5.7c.12 0 .15-.03.18-.06z" />
            <path fill-rule="nonzero" d="M27.09 13.56c-.03.12-.06.09-.24.09h-2.58a.488.488 0 0 0-.18-.09c-.15-.87-.12-1.8 0-2.76.03-.24.06-.45.18-.75.24-.45.42-.72.78-1.02.42-.18.96-.27 1.38 0 .39.24.48.6.57 1.02.15 1.08.21 2.22.09 3.51zm4.29 3.06c.09 0 .09-4.41-.24-6.66-.33-1.62-1.11-2.85-2.34-3.75-.3-.15-.54-.3-.87-.45-.33-.12-.75-.18-1.11-.3-1.89-.24-3.93.27-5.19 1.68-.36.39-.63.78-.84 1.2-1.62 2.88-1.65 6.54-1.23 9.72.12.72.27 1.41.48 2.07.33.96.78 1.65 1.32 2.34.54.81 1.23 1.32 2.01 1.68.39.15.81.3 1.11.39.48.09 1.11.15 1.59.18.6 0 .63 0 1.32-.06.39-.09.33-.09.78-.24.69-.27 1.32-.51 1.83-.84.69-.72 1.05-1.32 1.23-1.89 0-1.2.03-1.62 0-2.58-.03-.15-.03-.36-.15-.39-.24.03-.36.3-.48.42-.81.96-1.71 1.68-2.88 2.04-.9.24-1.83.03-2.46-.45-.87-.6-1.14-1.8-1.29-2.91-.03-.27-.06-.48 0-.75.03-.15.09-.27.3-.33 2.46.03 4.77-.03 7.11-.12z" />
            <path d="M41.37 18.84a3.01 3.01 0 0 0-.27-1.05c-.36-.81-.84-1.47-1.32-2.16-1.02-1.44-2.43-2.85-3.51-4.32-.3-.39-.36-.9-.27-1.38.15-.39.51-.75.9-.9h.06c.6-.27 1.29-.18 1.92-.03.57.15.9.57 1.44.75a.27.27 0 0 0 .18-.18c.03-.06 0-.09 0-.33v-2.1c-.09-.45-.3-.48-.42-.6-1.14-.84-2.67-1.26-4.08-1.11-.93.09-1.77.54-2.46.96-.45.36-.9.81-1.17 1.26-.27.48-.48.99-.63 1.59-.18.81-.15 1.62.06 2.43.03.12.06.27.09.39.27.69.54 1.29.93 1.8 1.02 1.56 2.76 2.91 3.72 4.44.18.45.24 1.02.06 1.59-.15.3-.39.69-.75.81-.9.33-1.89-.03-2.58-.51-.33-.18-.51-.57-.93-.6-.12.06-.3.12-.3.27v2.91c.09.48.24.72.57 1.02.63.57 1.23.9 3.09.99.36 0 .57 0 .93-.09.42-.03.75-.09 1.14-.24 1.02-.36 1.8-.84 2.52-1.65.9-1.08 1.35-2.64 1.08-3.96zM51.36 18.84a3.01 3.01 0 0 0-.27-1.05c-.36-.81-.84-1.47-1.32-2.16-1.02-1.44-2.43-2.85-3.51-4.32-.3-.39-.36-.9-.27-1.38.15-.39.51-.75.9-.9h.06c.6-.27 1.29-.18 1.92-.03.57.15.9.57 1.44.75a.27.27 0 0 0 .18-.18c.03-.06 0-.09 0-.33v-2.1c-.09-.45-.3-.48-.42-.6-1.14-.84-2.67-1.26-4.08-1.11-.93.09-1.77.54-2.46.96-.45.36-.9.81-1.17 1.26-.27.48-.48.99-.63 1.59-.18.81-.15 1.62.06 2.43.03.12.06.27.09.39.27.69.54 1.29.93 1.8 1.02 1.56 2.76 2.91 3.72 4.44.18.45.24 1.02.06 1.59-.15.3-.39.69-.75.81-.9.33-1.89-.03-2.58-.51-.33-.18-.51-.57-.93-.6-.12.06-.3.12-.3.27v2.91c.09.48.24.72.57 1.02.63.57 1.23.9 3.09.99.36 0 .57 0 .93-.09.42-.03.75-.09 1.14-.24 1.02-.36 1.8-.84 2.52-1.65.9-1.08 1.35-2.64 1.08-3.96z" />
            <path fill-rule="nonzero" d="M59.64 11.88c.3 4.53.12 8.13-.6 8.97-.42.42-.6.54-1.02.54l-.42-.03c-.39-.12-.57-.27-.87-.51-.09-.12-.18-.27-.24-.39-.09-.09-.18-.27-.27-.45-.81-2.28-.6-5.31-.51-6.66.09-.57.12-.9.24-1.44.09-.48.24-.87.36-1.29.03-.12.09-.24.12-.33.09-.18.12-.33.15-.39.18-.27.27-.33.45-.48.33-.18.54-.36 1.17-.36.6.15.9.39 1.14.81.12.63.24.99.3 2.01zm5.25 12.36l-.15-.09c-.42-.3-.69-.72-.81-1.26-.09-.36-.15-.69-.15-1.05-.03-.39-.06-.87-.06-1.41v-4.08c-.03-1.59-.03-3.36-.03-5.37V7.77c0-.27.03-.48.12-.6s.18-.27.3-.39c.09-.06.15-.12.24-.15.09-.06.18-.09.27-.12.12-.06.18-.12.18-.24v-.09h-.06c-.06-.03-.12-.03-.24-.03h-1.17l-1.17-.03-1.38.03c-.18 0-.39.03-.54.06l-.3.06c-.18.12-.27.24-.3.3-.03.09-.03.27-.03.45-.24-.24-.42-.39-.6-.51s-.36-.24-.48-.33c-.48-.27-.9-.39-1.35-.39l-.24.03c-.24 0-.48.03-.81.12l-.72.27c-.75.33-1.35.84-1.86 1.44-.48.6-.87 1.29-1.14 2.04-.3.96-.48 1.98-.6 2.97-.06.54-.09 1.02-.12 1.47-.03.48-.03.96-.03 1.5 0 1.29.12 2.52.36 3.66.27 1.2.57 2.25 1.05 3.21.12.18.15.3.18.33.06.09.15.27.36.42.18.18.3.33.36.39.12.12.24.18.33.27.09.09.15.15.18.15 0 .03.06.06.15.09l.36.24 1.23.36h.48l.42-.03.39-.03c.18 0 .36-.06.51-.15.18-.06.42-.18.6-.36.54-.39.84-.57.96-.63.03.03.09.27.18.6.12.3.24.39.33.39H64.65c.24-.21.24-.06.24-.3zM72.99 10.44c-.15 3.3.54 6.72-.45 9.99-.33.39-.81.6-1.32.51-.27-.03.18.06 0 0-1.89-.51-1.71-4.74-1.77-6.93.09-1.2.06-2.55.63-3.75.3-.51.6-.99 1.32-1.17.45-.06.9.03 1.23.39.21.27.3.63.36.96zM78 6.39c.03-.06 0-.15-.09-.18h-4.2c-.12 0-.24-.03-.39.06-.12.09-.12.36-.27.45-.63-.45-1.17-.99-2.04-.99-.57-.12-1.17 0-1.71.24-.51.27-.96.45-1.38.81-.18.18-.39.33-.57.48-.03.12-.15.24-.24.3-.12.15-.18.33-.33.42-.24.3-.33.57-.48.9-.18.48-.45.93-.54 1.47-.12.18-.09.48-.18.72 0 .33-.12.6-.15.9-.12.96-.3 1.92-.3 2.94-.06.24.03.45 0 .69.06 1.56.15 3.06.6 4.59.06.27.15.45.24.72.18.6.45 1.14.78 1.62.27.33.51.69.81.96.3.24.51.42.81.6.42.27.9.48 1.44.6.54.06 1.05.06 1.62-.12.45-.12.78-.3 1.05-.57.15-.06.33-.24.48-.12.12.09.09.3.15.42.03.27-.15.48-.24.72-.33.69-.93.99-1.62 1.26-.99.24-1.98.24-2.91-.18-.63-.15-1.02-.6-1.62-.69-.09.06-.15.18-.18.3v3.21c0 .12.18.24.18.24.9.45 2.91.72 3.87.78.48.03.99-.06 1.47-.09.15-.06.27-.06.39-.09.18 0 .33-.12.51-.12.63-.24 1.23-.45 1.74-.81.69-.42 1.35-1.02 1.68-1.77.06-.15.12-.3.18-.42.15-.36.36-.72.39-1.11.3-2.97.24-7.26.18-10.98 0-4.74-.06-6.06.42-7.71.18-.21.39-.24.45-.45zM86.1 10.44c-.15 3.3.54 6.72-.45 9.99-.33.39-.81.6-1.32.51-.27-.03.18.06 0 0-1.89-.51-1.71-4.74-1.77-6.93.09-1.2.06-2.55.63-3.75.3-.51.6-.99 1.32-1.17.45-.06.9.03 1.23.39.21.27.3.63.36.96zm5.01-4.05c.03-.06 0-.15-.09-.18h-4.2c-.12 0-.24-.03-.39.06-.12.09-.12.36-.27.45-.63-.45-1.17-.99-2.04-.99-.57-.12-1.17 0-1.71.24-.51.27-.96.45-1.38.81-.18.18-.39.33-.57.48-.03.12-.15.24-.24.3-.12.15-.18.33-.33.42-.24.3-.33.57-.48.9-.18.48-.45.93-.54 1.47-.12.18-.09.48-.18.72 0 .33-.12.6-.15.9-.12.96-.3 1.92-.3 2.94-.06.24.03.45 0 .69.06 1.56.15 3.06.6 4.59.06.27.15.45.24.72.18.6.45 1.14.78 1.62.27.33.51.69.81.96.3.24.51.42.81.6.42.27.9.48 1.44.6.54.06 1.05.06 1.62-.12.45-.12.78-.3 1.05-.57.15-.06.33-.24.48-.12.12.09.09.3.15.42.03.27-.15.48-.24.72-.33.69-.93.99-1.62 1.26-.99.24-1.98.24-2.91-.18-.63-.15-1.02-.6-1.62-.69-.09.06-.15.18-.18.3v3.21c0 .12.18.24.18.24.9.45 2.91.72 3.87.78.48.03.99-.06 1.47-.09.15-.06.27-.06.39-.09.18 0 .33-.12.51-.12.63-.24 1.23-.45 1.74-.81.69-.42 1.35-1.02 1.68-1.77.06-.15.12-.3.18-.42.15-.36.36-.72.39-1.11.3-2.97.24-7.26.18-10.98 0-4.74-.06-6.06.42-7.71.18-.21.42-.24.45-.45zM99.06 13.56c-.03.12-.06.09-.24.09h-2.58a.488.488 0 0 0-.18-.09c-.15-.87-.12-1.8 0-2.76.03-.24.06-.45.18-.75.24-.45.42-.72.78-1.02.42-.18.96-.27 1.38 0 .39.24.48.6.57 1.02.15 1.08.21 2.22.09 3.51zm4.32 3.06c.09 0 .09-4.41-.24-6.66-.33-1.62-1.11-2.85-2.34-3.75-.3-.15-.54-.3-.87-.45-.33-.12-.75-.18-1.11-.3-1.89-.24-3.93.27-5.19 1.68-.36.39-.63.78-.84 1.2-1.62 2.88-1.65 6.54-1.23 9.72.12.72.27 1.41.48 2.07.33.96.78 1.65 1.32 2.34.54.81 1.23 1.32 2.01 1.68.39.15.81.3 1.11.39.48.09 1.11.15 1.59.18.6 0 .63 0 1.32-.06.39-.09.33-.09.78-.24.69-.27 1.32-.51 1.83-.84.69-.72 1.05-1.32 1.23-1.89 0-1.2.03-1.62 0-2.58-.03-.15-.03-.36-.15-.39-.24.03-.36.3-.48.42-.81.96-1.71 1.68-2.88 2.04-.9.24-1.83.03-2.46-.45-.87-.6-1.14-1.8-1.29-2.91-.03-.27-.06-.48 0-.75.03-.15.09-.27.3-.33 2.43.03 4.74-.03 7.11-.12z" />
            <path d="M113.94 8.67V5.52c-.39-.33-.96-.3-1.38-.33-1.11.18-1.98.57-2.67 1.35-.24.33-.42.6-.6.9-.09.06-.12.12-.24.12-.33-.51-.24-1.23-.24-1.89-.03-.09-.09-.12-.18-.15-1.5-.03-3.03 0-4.5 0-.12 0-.3 0-.36.06-.06.12 0 .27.06.36.36.27.75.51.75.99 0 5.52.03 10.5 0 15.99-.09.9-.63.96-.84 1.32-.06.06-.09.09.03.15.06.06.15.06.24.06h5.79c.09 0 .15-.09.15-.15 0-.12-.12-.18-.12-.27-.45-.3-.69-.72-.69-1.23-.09-3.66-.06-10.11.12-10.83.12-.39.39-.75.57-.99.54-.93 1.47-1.74 2.64-1.98.54-.15 1.23.12 1.47-.33z" />
            <path fill-rule="nonzero" d="M122.49 10.68c.15 3.39.57 8.79-.63 10.32-.36.39-.9.6-1.44.51-.24-.03-.42-.12-.6-.27-.51-.3-.81-.93-.93-1.62-.27-2.37-.39-4.74-.18-7.14.09-.78.03-1.5.27-2.28.18-.63.48-1.2 1.05-1.44.48-.27 1.11-.18 1.5.09.57.36.84 1.05.96 1.83zm4.14-.18c-.09-.36-.24-.72-.33-1.02-.15-.36-.3-.63-.48-.9-.36-.57-.63-1.2-1.23-1.68-.84-.72-1.92-1.23-3.18-1.41-.63-.09-1.35-.06-2.04.09-.12.03-.33.06-.45.09-.36.12-.72.27-1.02.42-.57.33-1.11.6-1.59 1.14-.54.75-.96 1.44-1.35 2.28-.81 2.13-.9 4.38-.87 6.54.03.93.15 1.77.3 2.67.24.87.48 1.74.81 2.46.45.72.78 1.5 1.47 2.1.84.75 1.92 1.2 3.18 1.44.12.03.27 0 .42.03.51.03 1.05 0 1.62-.12.15-.06.3-.09.45-.12.36-.15.75-.24 1.02-.42.57-.33 1.11-.6 1.59-1.17.54-.72.96-1.41 1.38-2.25 1.11-3.36 1.14-6.84.3-10.17z" />
            <path d="M134.37 14.73c0-.03.03-.09-.12-.09h-2.19c-.03 0-.06 0-.15.03 0 .03.03.12.06.18.12.09.27.18.3.39 0 .3-.06.63-.12.93-.24 1.86-.39 3.75-.69 5.61-.03.06-.06.06-.09 0 0 0-.66-4.59-.87-6.06-.03-.3-.09-.54-.03-.6.09-.09.09-.09.24-.15 0 0 .15-.09.18-.18 0-.06-.06-.09-.09-.09h-2.19c-.06 0-.06.03-.12.03 0 .06 0 .12.03.15.12.09.3.18.3.39.03.12.03.27.06.42l1.26 8.76c0 .09 0 .06.03.12 0 .03.03.06.09.06H132.48c.12-.03.12-.09.12-.12.03-.06.03-.09.03-.12l1.32-9.15c.03-.21.03-.18.09-.27.18-.09.3-.15.33-.24z" />
            <path fill-rule="nonzero" d="M137.82 20.1c0 .06-.03.03-.09.03h-1.05s-.03-.03-.09-.03c-.06-.36-.06-.75 0-1.14 0-.09.03-.18.09-.3.09-.18.18-.3.33-.42.18-.09.39-.12.57 0 .15.09.21.24.24.42.03.45.03.93 0 1.44zm1.77 1.26c.03 0 .03-1.83-.09-2.76-.12-.66-.45-1.17-.96-1.53l-.36-.18c-.12-.06-.3-.09-.45-.12-.78-.09-1.62.12-2.13.69-.15.15-.27.33-.36.48-.66 1.17-.69 2.7-.51 4.02.06.3.12.57.21.84.12.39.33.69.54.96.24.33.51.54.81.69.15.06.33.12.45.15.21.03.45.06.66.09.24 0 .27 0 .54-.03.15-.03.12-.03.33-.09.27-.12.54-.21.75-.33.27-.3.45-.54.51-.78v-1.05c0-.06 0-.15-.06-.15-.09 0-.15.12-.21.18-.33.39-.69.69-1.17.84-.36.09-.75 0-1.02-.18-.36-.24-.45-.75-.54-1.2 0-.12-.03-.21 0-.3 0-.06.03-.12.12-.12 1.02-.06 1.98-.06 2.94-.12z" />
            <path d="M145.23 24.6c.09-.03 0-.15 0-.18-.15-.12-.3-.21-.33-.42-.03-1.65 0-3.33 0-4.95 0-.45 0-.93-.12-1.35-.03-.15-.09-.24-.15-.33-.18-.33-.48-.54-.87-.63-.69-.18-1.23 0-1.77.54-.06.06-.06-.12-.06-.24 0-.09 0-.15-.06-.21-.06-.03-.12 0-.18 0h-2.01c-.03.03 0 .09.03.12.21.12.24.18.27.33v.81c0 5.85 0 3.93.03 5.85 0 .18-.06.24-.15.36-.09.06-.21.12-.21.24 0 .06.06.09.09.09h2.52c.12-.06 0-.15 0-.18-.15-.12-.33-.21-.33-.42v-4.8c0-.21.03-.42.12-.57.06-.09.12-.18.18-.24.15-.15.36-.24.57-.18.09.03.15.09.21.12.21 1.83.06 3.81.09 5.7 0 .24-.3.27-.33.48 0 .06.06.09.09.09h.06c.78-.03 1.56-.03 2.31-.03z" />
            <path fill-rule="nonzero" d="M148.53 20.1c0 .06-.03.03-.09.03h-1.05s-.03-.03-.09-.03c-.06-.36-.06-.75 0-1.14 0-.09.03-.18.09-.3.09-.18.18-.3.33-.42.18-.09.39-.12.57 0 .15.09.21.24.24.42.03.45.06.93 0 1.44zm1.77 1.26c.03 0 .03-1.83-.09-2.76-.12-.66-.45-1.17-.96-1.53l-.36-.18c-.12-.06-.3-.09-.45-.12-.78-.09-1.62.12-2.13.69-.15.15-.27.33-.36.48-.66 1.17-.69 2.7-.51 4.02.06.3.12.57.21.84.12.39.33.69.54.96.24.33.51.54.81.69.15.06.33.12.45.15.21.03.45.06.66.09.24 0 .27 0 .54-.03.15-.03.12-.03.33-.09.27-.12.54-.21.75-.33.27-.3.45-.54.51-.78v-1.05c0-.06 0-.15-.06-.15-.09 0-.15.12-.21.18-.33.39-.69.69-1.17.84-.36.09-.75 0-1.02-.18-.36-.24-.45-.75-.54-1.2 0-.12-.03-.21 0-.3 0-.06.03-.12.12-.12 1.02-.06 1.98-.06 2.94-.12z" />
            <path d="M153.63 24v-.84c-.03-.03-.03-.09-.09-.09-.18.06-.36.24-.6.15-.09-.03-.18 0-.24-.09-.03 0-.09-.15-.09-.27v-3.93-.48c.03-.06 0-.03.09-.09h.81c.03 0 .09 0 .09-.03v-1.14c0-.12-.18-.12-.18-.12h-.81c-.12-.06-.06.09-.06-.39v-1.02h-1.59a.44.44 0 0 0-.12.06v1.32c0 .03 0 .06-.06.06h-.33c-.03 0-.03.03-.06.06v.87c0 .21 0 .24.06.3.12.09.15 0 .39.03v5.25c0 .21.24.57.45.75.24.15.45.21.72.3.09.03.3.03.42 0 .03 0 .78-.09 1.2-.66z" />
            <path fill-rule="nonzero" d="M157.14 18.93c.06 1.38.24 3.63-.27 4.26-.15.15-.36.24-.6.21-.09 0-.18-.06-.24-.12-.21-.12-.33-.39-.39-.66-.12-.99-.15-1.95-.09-2.94.03-.33 0-.63.12-.93.09-.27.21-.48.45-.6.21-.12.45-.09.63.03.24.15.33.42.39.75zm1.71-.09c-.03-.15-.09-.3-.12-.42-.06-.15-.12-.27-.21-.36-.15-.24-.27-.48-.51-.69-.36-.3-.81-.51-1.32-.57-.27-.03-.57-.03-.84.03-.06 0-.12.03-.18.03-.15.06-.3.12-.42.18-.24.12-.45.24-.66.45-.24.3-.39.6-.57.93-.33.87-.36 1.8-.36 2.7 0 .39.06.72.12 1.11.09.36.21.72.33 1.02.18.3.33.63.6.87.36.3.81.48 1.32.6h.18c.21 0 .45 0 .66-.06.06-.03.12-.03.18-.06.15-.06.3-.09.42-.18.24-.12.45-.24.66-.48.24-.3.39-.57.57-.93.48-1.35.51-2.79.15-4.17z" />
          </g>
        </svg>
      </a>
    </h1>
    <!-- Statico -->
    <div class="gnn-header_page_membership">
      <nav role="navigation">
        <ul>
          <li><a class="gnn-us" href="https://messaggeroveneto.gelocal.it/speciale/noi-messaggero-veneto" title="Noi">Noi</a></li>
          <li><a class="gnn-gedismile" href="https://smile.gedidigital.it/" title="Gedi Smile">Gedi Smile</a></li>
          <li><a href="https://eventi-live.gedidigital.it/dashboard.html" title="Eventi">Eventi</a></li>
          <li><a href="https://quotidiani.gelocal.it/messaggeroveneto/edicola/profilo/newsletter.jsp" title="Newsletter">Newsletter</a></li>
          <li><a href="https://quotidiani.gelocal.it/messaggeroveneto/edicola/edicola.jsp" title="Leggi il quotidiano">Leggi il quotidiano</a></li>
          <li><a href="https://quotidiani.gelocal.it/messaggeroveneto/edicola/home.jsp" title="Abbonati">Abbonati</a></li>
        </ul>
      </nav>
    </div>
    <!-- Statico -->
  </div>
  <div class="gnn-header_page_nav">
    <nav role="navigation">
      <ul class="dropdown-trigger">
        <!-- Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->
        <!-- Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->

			<li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cividale+del+Friuli" title="Cividale">Cividale</a></li>				
			<li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Codroipo" title="Codroipo">Codroipo</a></li>				
			<li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=pordenone" title="Pordenone">Pordenone</a></li>				
			<li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Sacile" title="Sacile">Sacile</a></li>				
			<li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tolmezzo" title="Tolmezzo">Tolmezzo</a></li>				

<!-- Fine Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->
        <!-- Fine Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->
        <li class="dropdown-menu">
          <a href="javascript:void(0);" title="Tutti i comuni">Tutti i comuni <span></span></a>
          <div class="dropdown-content">
            <!-- Include Lista Comuni include/header/list-comuni.html -->
            <!-- Include Lista Comuni include/header/list-comuni.html --><ul><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Aiello+del+Friuli" title="Aiello del Friuli">Aiello del Friuli</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Amaro" title="Amaro">Amaro</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Ampezzo" title="Ampezzo">Ampezzo</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Andreis" title="Andreis">Andreis</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Aquileia" title="Aquileia">Aquileia</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Arba" title="Arba">Arba</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Arta+Terme" title="Arta Terme">Arta Terme</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Artegna" title="Artegna">Artegna</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Arzene" title="Arzene">Arzene</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Attimis" title="Attimis">Attimis</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Aviano" title="Aviano">Aviano</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Azzano+Decimo" title="Azzano Decimo">Azzano Decimo</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Bagnaria+d%27Arsa" title="Bagnaria d'Arsa">Bagnaria d'Arsa</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Barcis" title="Barcis">Barcis</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Basiliano" title="Basiliano">Basiliano</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Bertiolo" title="Bertiolo">Bertiolo</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Bicinicco" title="Bicinicco">Bicinicco</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Bordano" title="Bordano">Bordano</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Brugnera" title="Brugnera">Brugnera</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Budoia" title="Budoia">Budoia</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Buia" title="Buia">Buia</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Buttrio" title="Buttrio">Buttrio</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Camino+al+Tagliamento" title="Camino al Tagliamento">Camino al Tagliamento</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Campoformido" title="Campoformido">Campoformido</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Campolongo+al+Torre" title="Campolongo al Torre">Campolongo al Torre</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Caneva" title="Caneva">Caneva</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Carlino" title="Carlino">Carlino</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Casarsa+della+Delizia" title="Casarsa della Delizia">Casarsa della Delizia</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cassacco" title="Cassacco">Cassacco</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Castelnovo+del+Friuli" title="Castelnovo del Friuli">Castelnovo del Friuli</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Castions+di+Strada" title="Castions di Strada">Castions di Strada</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cavasso+Nuovo" title="Cavasso Nuovo">Cavasso Nuovo</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cavazzo+Carnico" title="Cavazzo Carnico">Cavazzo Carnico</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cercivento" title="Cercivento">Cercivento</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cervignano+del+Friuli" title="Cervignano del Friuli">Cervignano del Friuli</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Chions" title="Chions">Chions</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Chiopris-Viscone" title="Chiopris-Viscone">Chiopris-Viscone</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Chiusaforte" title="Chiusaforte">Chiusaforte</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cimolais" title="Cimolais">Cimolais</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cividale+del+Friuli" title="Cividale del Friuli">Cividale del Friuli</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Claut" title="Claut">Claut</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Clauzetto" title="Clauzetto">Clauzetto</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Codroipo" title="Codroipo">Codroipo</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Colloredo+di+Monte+Albano" title="Colloredo di Monte Albano">Colloredo di Monte Albano</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Comeglians" title="Comeglians">Comeglians</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cordenons" title="Cordenons">Cordenons</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cordovado" title="Cordovado">Cordovado</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Corno+di+Rosazzo" title="Corno di Rosazzo">Corno di Rosazzo</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Coseano" title="Coseano">Coseano</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Dignano" title="Dignano">Dignano</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Dogna" title="Dogna">Dogna</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Drenchia" title="Drenchia">Drenchia</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Enemonzo" title="Enemonzo">Enemonzo</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Erto+e+Casso" title="Erto e Casso">Erto e Casso</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Faedis" title="Faedis">Faedis</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Fagagna" title="Fagagna">Fagagna</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Fanna" title="Fanna">Fanna</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Fiume+Veneto" title="Fiume Veneto">Fiume Veneto</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Fiumicello" title="Fiumicello">Fiumicello</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Flaibano" title="Flaibano">Flaibano</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Fontanafredda" title="Fontanafredda">Fontanafredda</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Forgaria+nel+Friuli" title="Forgaria nel Friuli">Forgaria nel Friuli</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Forni+Avoltri" title="Forni Avoltri">Forni Avoltri</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Forni+di+Sopra" title="Forni di Sopra">Forni di Sopra</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Forni+di+Sotto" title="Forni di Sotto">Forni di Sotto</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Frisanco" title="Frisanco">Frisanco</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Gemona+del+Friuli" title="Gemona del Friuli">Gemona del Friuli</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Gonars" title="Gonars">Gonars</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Grimacco" title="Grimacco">Grimacco</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Latisana" title="Latisana">Latisana</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Lauco" title="Lauco">Lauco</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Lestizza" title="Lestizza">Lestizza</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Lignano+Sabbiadoro" title="Lignano Sabbiadoro">Lignano Sabbiadoro</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Ligosullo" title="Ligosullo">Ligosullo</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Lusevera" title="Lusevera">Lusevera</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Magnano+in+Riviera" title="Magnano in Riviera">Magnano in Riviera</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Majano" title="Majano">Majano</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Malborghetto+Valbruna" title="Malborghetto Valbruna">Malborghetto Valbruna</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Maniago" title="Maniago">Maniago</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Manzano" title="Manzano">Manzano</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Marano+Lagunare" title="Marano Lagunare">Marano Lagunare</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Martignacco" title="Martignacco">Martignacco</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Meduno" title="Meduno">Meduno</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Mereto+di+Tomba" title="Mereto di Tomba">Mereto di Tomba</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Moggio+Udinese" title="Moggio Udinese">Moggio Udinese</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Moimacco" title="Moimacco">Moimacco</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Montenars" title="Montenars">Montenars</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Montereale+Valcellina" title="Montereale Valcellina">Montereale Valcellina</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Morsano+al+Tagliamento" title="Morsano al Tagliamento">Morsano al Tagliamento</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Mortegliano" title="Mortegliano">Mortegliano</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Moruzzo" title="Moruzzo">Moruzzo</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Muzzana+del+Turgnano" title="Muzzana del Turgnano">Muzzana del Turgnano</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Nimis" title="Nimis">Nimis</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Osoppo" title="Osoppo">Osoppo</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Ovaro" title="Ovaro">Ovaro</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pagnacco" title="Pagnacco">Pagnacco</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Palazzolo+dello+Stella" title="Palazzolo dello Stella">Palazzolo dello Stella</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Palmanova" title="Palmanova">Palmanova</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Paluzza" title="Paluzza">Paluzza</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pasian+di+Prato" title="Pasian di Prato">Pasian di Prato</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pasiano+di+Pordenone" title="Pasiano di Pordenone">Pasiano di Pordenone</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Paularo" title="Paularo">Paularo</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pavia+di+Udine" title="Pavia di Udine">Pavia di Udine</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pinzano+al+Tagliamento" title="Pinzano al Tagliamento">Pinzano al Tagliamento</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pocenia" title="Pocenia">Pocenia</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Polcenigo" title="Polcenigo">Polcenigo</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pontebba" title="Pontebba">Pontebba</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Porcia" title="Porcia">Porcia</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pordenone" title="Pordenone">Pordenone</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Porpetto" title="Porpetto">Porpetto</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Povoletto" title="Povoletto">Povoletto</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pozzuolo+del+Friuli" title="Pozzuolo del Friuli">Pozzuolo del Friuli</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pradamano" title="Pradamano">Pradamano</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Prata+di+Pordenone" title="Prata di Pordenone">Prata di Pordenone</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Prato+Carnico" title="Prato Carnico">Prato Carnico</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pravisdomini" title="Pravisdomini">Pravisdomini</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Precenicco" title="Precenicco">Precenicco</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Premariacco" title="Premariacco">Premariacco</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Preone" title="Preone">Preone</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Prepotto" title="Prepotto">Prepotto</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pulfero" title="Pulfero">Pulfero</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Ragogna" title="Ragogna">Ragogna</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Ravascletto" title="Ravascletto">Ravascletto</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Raveo" title="Raveo">Raveo</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Reana+del+Rojale" title="Reana del Rojale">Reana del Rojale</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Remanzacco" title="Remanzacco">Remanzacco</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Resia" title="Resia">Resia</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Resiutta" title="Resiutta">Resiutta</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Rigolato" title="Rigolato">Rigolato</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Rive+d%27Arcano" title="Rive d'Arcano">Rive d'Arcano</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Rivignano" title="Rivignano">Rivignano</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Ronchis" title="Ronchis">Ronchis</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Roveredo+in+Piano" title="Roveredo in Piano">Roveredo in Piano</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Ruda" title="Ruda">Ruda</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Sacile" title="Sacile">Sacile</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Daniele+del+Friuli" title="San Daniele del Friuli">San Daniele del Friuli</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Giorgio+della+Richinvelda" title="San Giorgio della Richinvelda">San Giorgio della Richinvelda</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Giorgio+di+Nogaro" title="San Giorgio di Nogaro">San Giorgio di Nogaro</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Giovanni+al+Natisone" title="San Giovanni al Natisone">San Giovanni al Natisone</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Leonardo" title="San Leonardo">San Leonardo</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Martino+al+Tagliamento" title="San Martino al Tagliamento">San Martino al Tagliamento</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Pietro+al+Natisone" title="San Pietro al Natisone">San Pietro al Natisone</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Quirino" title="San Quirino">San Quirino</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Vito+al+Tagliamento" title="San Vito al Tagliamento">San Vito al Tagliamento</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Vito+al+Torre" title="San Vito al Torre">San Vito al Torre</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Vito+di+Fagagna" title="San Vito di Fagagna">San Vito di Fagagna</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Santa+Maria+La+Longa" title="Santa Maria La Longa">Santa Maria La Longa</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Sauris" title="Sauris">Sauris</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Savogna" title="Savogna">Savogna</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Sedegliano" title="Sedegliano">Sedegliano</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Sequals" title="Sequals">Sequals</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Sesto+al+Reghena" title="Sesto al Reghena">Sesto al Reghena</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Socchieve" title="Socchieve">Socchieve</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Spilimbergo" title="Spilimbergo">Spilimbergo</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Stregna" title="Stregna">Stregna</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Sutrio" title="Sutrio">Sutrio</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Taipana" title="Taipana">Taipana</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Talmassons" title="Talmassons">Talmassons</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tapogliano" title="Tapogliano">Tapogliano</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tarcento" title="Tarcento">Tarcento</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tarvisio" title="Tarvisio">Tarvisio</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tavagnacco" title="Tavagnacco">Tavagnacco</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Teor" title="Teor">Teor</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Terzo+d%27Aquileia" title="Terzo d'Aquileia">Terzo d'Aquileia</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tolmezzo" title="Tolmezzo">Tolmezzo</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Torreano" title="Torreano">Torreano</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Torviscosa" title="Torviscosa">Torviscosa</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tramonti+di+Sopra" title="Tramonti di Sopra">Tramonti di Sopra</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tramonti+di+Sotto" title="Tramonti di Sotto">Tramonti di Sotto</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Trasaghis" title="Trasaghis">Trasaghis</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Travesio" title="Travesio">Travesio</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Treppo+Carnico" title="Treppo Carnico">Treppo Carnico</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Treppo+Grande" title="Treppo Grande">Treppo Grande</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tricesimo" title="Tricesimo">Tricesimo</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Trivignano+Udinese" title="Trivignano Udinese">Trivignano Udinese</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Udine" title="Udine">Udine</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Vajont" title="Vajont">Vajont</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Valvasone" title="Valvasone">Valvasone</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Varmo" title="Varmo">Varmo</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Venzone" title="Venzone">Venzone</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Verzegnis" title="Verzegnis">Verzegnis</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Villa+Santina" title="Villa Santina">Villa Santina</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Villa+Vicentina" title="Villa Vicentina">Villa Vicentina</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Visco" title="Visco">Visco</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Vito+d%27Asio" title="Vito d'Asio">Vito d'Asio</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Vivaro" title="Vivaro">Vivaro</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Zoppola" title="Zoppola">Zoppola</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Zuglio" title="Zuglio">Zuglio</a></li></ul><!-- Fine Include Lista Comuni include/header/list-comuni.html -->
            <!-- Fine Include Lista Comuni include/header/list-comuni.html -->
          </div>
        </li>
        <li>
          <form class="gnn-header_search" action="https://messaggeroveneto.gelocal.it/ricerca" method="get">
            <input name="query" type="text" placeholder="Cerca">
            <button type="submit">
              <svg aria-hidden="true" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <path d="M9.516 14.016c2.484 0 4.5-2.016 4.5-4.5s-2.016-4.5-4.5-4.5-4.5 2.016-4.5 4.5 2.016 4.5 4.5 4.5zM15.516 14.016l4.969 4.969-1.5 1.5-4.969-4.969v-0.797l-0.281-0.281c-1.125 0.984-2.625 1.547-4.219 1.547-3.609 0-6.516-2.859-6.516-6.469s2.906-6.516 6.516-6.516 6.469 2.906 6.469 6.516c0 1.594-0.563 3.094-1.547 4.219l0.281 0.281h0.797z"></path>
              </svg>
            </button>
          </form>
        </li>
      </ul>
    </nav>
  </div>
</div>

</header>
<script async src="//www.gelestatic.it/cless/common/2018-v1/js/header.js"></script>
<!-- #end include/messaggeroveneto/common/slim-header -->

    




    <!-- TODO: qui ci andrà la testata di sezione -->
    



    
        <!--STEP4-->
        
            <!-- header_url: http://www.repstatic.it/cless/channel/content-hub/2020-v1/include/gnn/messaggeroveneto/common/header/il_gusto.html -->
          
    <!-- include/gnn/messaggeroveneto/common/header/ -->
<style>
  @media screen and (max-width: 767px){.section-header__title svg{width:125px;}}
  @media screen and (min-width: 768px){.section-header__title svg{width:225px;}}
</style>
<section class="gnn-section-header" role="banner">
   <h1 class="section-header__title">
      <a href="https://messaggeroveneto.gelocal.it/il-gusto/">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 444.94 82.27"><path  d="M308.33 18.1h19.12v64.17h2V18.1h2.03v64.17h2V18.1h2.02v64.17h2V18.1h2.03v64.17h2V18.1h2.02v64.17h2V18.1h19.13v-2h-56.35v2zM308.33 12.07h56.35v2h-56.35zM308.33 8.05h56.35v2h-56.35zM308.33 4.02h56.35v2h-56.35zM308.33 0h56.35v2h-56.35zM403.83 66.17a25 25 0 1125-25 25.06 25.06 0 01-25 25zm0-48.06a23 23 0 1023 23 23.05 23.05 0 00-23-23z"/><path d="M403.83 70.19a29.06 29.06 0 1129.06-29 29.08 29.08 0 01-29.06 29zm0-56.11a27.06 27.06 0 1027 27.06 27.08 27.08 0 00-27-27.06z" /><path d="M403.83 74.22a33.09 33.09 0 1133.09-33.08 33.12 33.12 0 01-33.09 33.08zm0-64.17a31.09 31.09 0 1031.09 31.09 31.12 31.12 0 00-31.09-31.09z" /><path d="M403.83 78.24a37.11 37.11 0 1137.11-37.1 37.14 37.14 0 01-37.11 37.1zm0-72.21a35.11 35.11 0 1035.11 35.11 35.14 35.14 0 00-35.11-35.11z" /><path d="M403.83 82.27a41.14 41.14 0 1141.14-41.13 41.18 41.18 0 01-41.14 41.13zm0-80.27a39.14 39.14 0 1039.14 39.14A39.18 39.18 0 00403.83 2zM246.5 0v49.14a31.13 31.13 0 01-62.26 0V0h-2v49.14a33.13 33.13 0 0066.26 0V0z" /><path d="M215.37 66.17a17 17 0 0017-17V0h-2v49.14a15.03 15.03 0 01-30.06 0V0h-2v49.14a17 17 0 0017.06 17.03z" /><path d="M215.37 70.2a21.08 21.08 0 0021.05-21.06V0h-2v49.14a19.05 19.05 0 11-38.1 0V0h-2v49.14a21.08 21.08 0 0021.05 21.06z" /><path d="M215.37 74.22a25.11 25.11 0 0025.08-25.08V0h-2v49.14a23.08 23.08 0 01-46.16 0V0h-2v49.14a25.11 25.11 0 0025.08 25.08z" /><path d="M215.37 78.25a29.14 29.14 0 0029.1-29.11V0h-2v49.14a27.1 27.1 0 11-54.2 0V0h-2v49.14a29.14 29.14 0 0029.1 29.11zM280.72 67.23a10.24 10.24 0 01-9.24-5.89l1.81-.85a8.23 8.23 0 007.43 4.74c4.75 0 8.2-3.22 8.2-7.64 0-2.8-1.69-6.48-9.71-8.18a34.73 34.73 0 01-16.45-7.95 22 22 0 01-7.28-16.57 24.54 24.54 0 017.35-17.46 25.23 25.23 0 0140.74 7.15l-1.74.85a23.23 23.23 0 00-37.55-6.6 22.54 22.54 0 00-6.8 16 19.77 19.77 0 006.64 15.1 32.82 32.82 0 0015.5 7.46c7.29 1.55 11.3 5.14 11.3 10.14 0 5.64-4.29 9.7-10.2 9.7z" /><path d="M280.72 70.99a14 14 0 01-12.65-8.06l1.81-.85a12 12 0 0010.84 6.91c6.71 0 12-5 12-11.45a9.76 9.76 0 00-3.72-7.71 20.79 20.79 0 00-9.17-4.06 30.77 30.77 0 01-14.3-6.8 18.34 18.34 0 01-6.29-14.14 20.75 20.75 0 016.27-14.82 21.55 21.55 0 0134.69 6.16l-1.81.84a19.55 19.55 0 00-31.47-5.58 18.78 18.78 0 00-5.68 13.4 16.4 16.4 0 005.66 12.64 28.68 28.68 0 0013.37 6.36c9.16 1.94 14.41 6.94 14.41 13.73 0 7.52-6.13 13.43-13.96 13.43z" /><path d="M280.72 74.75a17.78 17.78 0 01-16.06-10.23l1.81-.85a15.79 15.79 0 0014.25 9.08 15.51 15.51 0 0015.72-15.26c0-3.6-1.55-12.32-15.92-15.37a26.74 26.74 0 01-12.17-5.65A15 15 0 01263 24.83a16.91 16.91 0 015.16-12.18 17.88 17.88 0 0128.67 5.12l-1.81.84a15.8 15.8 0 00-14.26-9.07A15.51 15.51 0 00265 24.83c0 3.61 1.55 12.33 15.93 15.38a26.69 26.69 0 0112.16 5.62 15 15 0 015.35 11.68 17 17 0 01-5.15 12.19 17.83 17.83 0 01-12.57 5.05z" /><path d="M280.72 78.51a21.56 21.56 0 01-19.47-12.4l1.81-.84a19.56 19.56 0 0031.47 5.56 18.76 18.76 0 005.68-13.39 16.47 16.47 0 00-5.66-12.61 28.8 28.8 0 00-13.38-6.32c-9.16-1.94-14.41-6.95-14.41-13.73 0-7.54 6.13-13.45 14-13.45a14 14 0 0112.66 8.06l-1.82.84a12 12 0 00-10.84-6.9c-6.7 0-12 5-12 11.45a9.76 9.76 0 003.68 7.71 21 21 0 009.15 4.06 30.81 30.81 0 0114.3 6.8 18.37 18.37 0 016.32 14.13 20.76 20.76 0 01-6.28 14.82 21.47 21.47 0 01-15.21 6.21z" /><path d="M280.72 82.28a25.34 25.34 0 01-22.89-14.58l1.81-.84a23.22 23.22 0 0037.51 6.58 22.56 22.56 0 006.81-16 19.79 19.79 0 00-6.64-15.1 32.74 32.74 0 00-15.49-7.51c-7.29-1.54-11.3-5.14-11.3-10.13 0-5.59 4.28-9.64 10.19-9.64a10.24 10.24 0 019.25 5.89l-1.82.84a8.24 8.24 0 00-7.43-4.73c-4.75 0-8.19 3.21-8.19 7.64 0 2.79 1.68 6.48 9.71 8.18a34.78 34.78 0 0116.44 7.95 22 22 0 017.29 16.58 24.51 24.51 0 01-7.4 17.42 25.17 25.17 0 01-17.85 7.45zM135.65 39.1h39.79v2h-39.79zM135.65 34.92h39.79v2h-39.79zM135.65 43.28h39.79v2h-39.79zM135.65 47.47h39.79v2h-39.79z" /><path d="M135.65 51.65v2h18.58a22.39 22.39 0 11-2.74-28.34l1.41-1.41a24.4 24.4 0 103.7 29.75h2.47a26.56 26.56 0 11-23.43-39.06 26.38 26.38 0 0118.78 7.78l1.41-1.42a28.56 28.56 0 10-1.58 41.88 28.73 28.73 0 007.07-9.16h2.44a30.76 30.76 0 11-6.36-34.25l1.43-1.44a32.74 32.74 0 107.12 35.67h2.34a34.94 34.94 0 11-7.92-37.21l1.41-1.41a36.94 36.94 0 108.64 38.62h2.32a39.47 39.47 0 01-13.5 18.72 38.77 38.77 0 01-23.58 7.9 39.12 39.12 0 1127.67-66.79l1.41-1.41a41.12 41.12 0 10-29.08 70.2 40.81 40.81 0 0024.79-8.3 41.47 41.47 0 0014.62-21l.38-1.29zM44.25.01h2v82.27h-2zM40.22.01h2v82.27h-2zM36.2.01h2v82.27h-2zM32.17.01h2v82.27h-2zM80.44 66.18v-2H50.27V.01h-2v82.27h32.17v-2H50.27v-2.03h30.17v-2H50.27v-2.03h30.17v-2H50.27V70.2h30.17v-2H50.27v-2.02h30.17zM12.07.01h2v82.27h-2zM8.05.01h2v82.27h-2zM4.02.01h2v82.27h-2zM0 .01h2v82.27H0zM18.1.01h-2v82.27h2V.01z" /></svg>
      </a>
   </h1>
  <div id="adv-x20"></div>
</section>
<!-- include http://messaggeroveneto.gelocal.it/il-gusto/zones?zone=menu&header_host=messaggeroveneto.gelocal.it -->
<div class="main-nav"> 

	
		
	
	
<nav>
    <ul>
        
            <li>
                
<a href="https://messaggeroveneto.gelocal.it/il-gusto/argomenti/I_piaceri_del_Gusto">I PIACERI DEL GUSTO</a>


            </li>
        
            <li>
                
<a href="https://messaggeroveneto.gelocal.it/il-gusto/argomenti/Le_storie">Le storie</a>


            </li>
        
            <li>
                
<a href="https://messaggeroveneto.gelocal.it/il-gusto/argomenti/Viaggi_di_gusto">VIAGGI DI GUSTO</a>


            </li>
        
            <li>
                
<a href="https://messaggeroveneto.gelocal.it/il-gusto/argomenti/Vini_e_spiriti">vini e spiriti<br/></a>


            </li>
        
            <li>
                
<a href="https://messaggeroveneto.gelocal.it/il-gusto/argomenti/Ingredienti_di_gusto">ingredienti di gusto</a>


            </li>
        
            <li>
                
<a href="https://video.messaggeroveneto.gelocal.it/il-gusto/?fromch=messaggeroveneto.gelocal.it">I VIDEO</a>


            </li>
        
            <li>
                
<a href="https://messaggeroveneto.gelocal.it/il-gusto/utility/2021/05/25/news/gerenza-302766735/">CHI SIAMO</a>


            </li>
        
    </ul>
</nav>
 </div>
<!-- #end include/gnn/messaggeroveneto/common/header/ -->

        
    


    
    <div id="adv-TopLeft"></div>


    




    <main>
    <article class="story" data-blocks="1">
        <header class="story__hero">
            
<div class="story__overtitle">
	
	

	

	
	
    <!-- include/detail/top-sharebar -->
<div id="social-share-top">
        <div class="viafoura">
            <div class="vf-widget vf-share-bar-default"
            data-widget="sharebar"
            data-button-view="false"
            data-show-labels="false"
            data-show-counters="false"
            data-show-total="false"
            data-share-current-page-url="true">
           </div>
       </div>
</div>
<!-- #end include/detail/top-sharebar  -->

</div>
            

    




  
  
  
  
  
    
    
  
  

  <div class="story__header has-medium-media">  
    <div class="story__header__content">                          
      <h1 class="story__title">Come confezionare i bento giapponesi, scatole di cibo che sono (anche) un atto d'amore</h1>
      





	
	



	<em class="story__author">
		
			
				di
				
				
					Federica Giuliani
				
			
		
	</em>


    </div>
    
    



<figure class="story__media">
  <picture style="padding-bottom: calc((416/735)*100%)">
  	
      	



	



<source media="(max-width: 767px)" srcset="https://www.repstatic.it/content/contenthub/img/2022/01/24/154417801-8d7aa475-f331-4480-bdb9-558b99dc11a2.jpg" type="image/webp">


<source srcset="https://www.repstatic.it/content/contenthub/img/2022/01/24/154416463-6acd813f-b96d-4e37-8db6-3d975d689824.jpg?webp" type="image/webp">


<source media="(max-width: 767px)" srcset="https://www.repstatic.it/content/contenthub/img/2022/01/24/154417801-8d7aa475-f331-4480-bdb9-558b99dc11a2.jpg">



<img src="https://www.repstatic.it/content/contenthub/img/2022/01/24/154416463-6acd813f-b96d-4e37-8db6-3d975d689824.jpg" alt="">

<noscript><img src="https://www.repstatic.it/content/contenthub/img/2022/01/24/154416463-6acd813f-b96d-4e37-8db6-3d975d689824.jpg" alt=""></noscript>

    
  </picture>
  
  
</figure>

    
      <div class="story__summary">Hanno una lunghissima tradizione alle spalle, la loro versione pi&ugrave; semplice &egrave; nata in Giappone mille anni fa. Oggi si trovano anche in Italia: ecco gli indirizzi migliori a Milano, Torino e Roma</div>
    
  </div>





        </header>

        <div class="story__toolbar">
	
		
			<time datetime="2022-01-29T05:27:00Z" class="story__date">29 Gennaio 2022</time>
			<span class="story__toolbar__text"><gdwc-pubdate datetime="2022-01-29T05:27:00Z"></gdwc-pubdate></span>
		
	
	<span class="story__toolbar__reading-time"><svg class="r-icon-time"><use href="#r-icon-time"></use></svg> 3 minuti di lettura</span>
</div>
<script>
    gdwc.push({
      name: 'gdwc-pubdate'
    });
</script>

          <div class="bottom-wrapper">
            <div id="advHook-Middle1"></div>

            
              <div class="main-content">
            

                <div class="story__wrapper">
            
                  

    
        <!-- static_include: http://www.repstatic.it/cless/channel/content-hub/2020-v1/include/gnn/messaggeroveneto/detail/floating-sharebar.html -->
        
    <!--  include/detail/floating-sharebar -->
<!-- include/gnn/common/detail/floating-sharebar -->
<div id="gs-social-sharebutton-float">
    <div class="viafoura"><vf-tray class="vf-tray--modal-override"></vf-tray></div>
    <div class="viafoura">
        <div class="vf-widget vf-share-bar-vertical"
        data-widget="sharebar"
        data-button-view="false"
        data-show-labels="false"
        data-show-counters="false"
        data-show-total="false"
        data-share-current-page-url="true">
        </div>
    </div>
</div>
<!-- #end include/gnn/common/detail/floating-sharebar -->
<!-- #end include/messaggeroveneto/detail/floating-sharebar -->

    


            
                  
	
	<div class="story__content" id="article-body"> <!-- main-content--> <!-- TODO: middle1 --> 
 <div class="story__text"> 
  <p>Belli, pratici, colorati. Capaci di mandare messaggi d'amore e odio. Sono i <strong>bento</strong>, che in Giappone vantano una lunghissima storia alle spalle. Nella loro versione più semplice, queste scatole sono apparse per la prima volta circa <strong>1000 anni fa</strong>&nbsp;durante il periodo Kamakura (dal 1185 al 1333), quando il loro utilizzo era limitato al trasporto di riso.</p>
 </div>
</div>
</script>
   <link rel="stylesheet" href="https://www.gelestatic.it/cless/common/2018-v1/css/paywall.css" media="print" onload="this.media='all'">
   <noscript><link rel="stylesheet" href="https://www.gelestatic.it/cless/common/2018-v1/css/paywall.css"></noscript>
   
   <div id="paywall">
      <div class="paywall__content not__has__metered">
            <p class="paywall__login">Sei già registrato o abbonato?
                  <a class="paywall__login__cta" href="javascript:GeleSocial.openLoginModal()" title="accedi">ACCEDI</a>
            </p>
        <div class="paywall__logo">    
               <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 306 74">
        <path fill="#1D1D1B" d="M160.863 37.67c.763-.303 1.678-.455 2.594-.303 1.221 0 2.137.908 3.053 1.514.305 0 .305-.455.458-.606a1.24 1.24 0 01.476-.148l.134-.003h6.41c.153 0 .153.151.153.302-.152.303-.458.303-.458.606l-.092.308c-.63 2.203-.529 4.342-.519 10.484l.004 2.281c.018 5.255.111 11.072-.308 15.234 0 .606-.306 1.06-.611 1.666-.153.15-.153.454-.305.605a6.436 6.436 0 01-2.595 2.725c-.763.454-1.679.908-2.595 1.21-.305 0-.457.152-.763.152-.152 0-.305 0-.61.152-.763 0-1.527.151-2.29.151l-.933-.096c-1.502-.164-3.567-.447-4.76-.986l-.26-.129s-.223-.111-.288-.238l-.016-.065v-4.844c0-.151.152-.303.305-.454.916.151 1.526.908 2.442 1.06 1.374.605 2.9.605 4.426.302l.419-.183c.886-.403 1.626-.866 2.023-1.784 0-.303.305-.606.305-1.06-.152-.151-.152-.454-.305-.606-.305-.151-.458 0-.763.152-.458.454-1.068.757-1.679.908-.763.303-1.679.303-2.442.151-.763-.151-1.526-.454-2.137-.908-.458-.303-.763-.605-1.22-.908-.459-.454-.764-1.06-1.222-1.514-.61-.757-.916-1.514-1.22-2.422 0-.303-.153-.605-.306-1.06-.61-2.27-.763-4.54-.916-6.963 0-.454-.152-.757 0-1.06 0-1.513.305-2.876.458-4.39.153-.454.305-.908.305-1.362.153-.303.153-.757.306-1.06.152-.908.457-1.513.763-2.27.305-.454.458-.908.763-1.363.152-.15.305-.454.458-.756 0-.152.305-.303.305-.455.229-.227.458-.369.687-.553l.229-.203c.61-.606 1.373-.757 2.137-1.211zm19.994 0c.763-.303 1.679-.455 2.594-.303 1.222 0 2.137.908 3.053 1.514.305 0 .305-.455.458-.606a1.24 1.24 0 01.476-.148l.134-.003h6.41c.153 0 .153.151.153.302 0 .303-.457.303-.457.606l-.091.301c-.445 1.554-.526 3.074-.532 5.987l.018 7.505c.023 5.06.09 10.54-.311 14.514 0 .606-.305 1.06-.61 1.666-.153.15-.153.454-.306.605a6.436 6.436 0 01-2.595 2.725c-.763.454-1.679.908-2.594 1.21-.306 0-.458.152-.763.152-.153 0-.306 0-.611.152-.763 0-1.526.151-2.29.151l-.932-.096c-1.503-.164-3.568-.447-4.76-.986l-.26-.129s-.224-.111-.288-.238l-.017-.065v-4.844c0-.151.152-.303.305-.454.916.151 1.526.908 2.442 1.06 1.374.605 2.9.605 4.426.302l.419-.183c.886-.403 1.627-.866 2.023-1.784 0-.303.306-.606.306-1.06-.153-.151-.153-.454-.306-.606-.305-.151-.457 0-.763.152-.458.454-1.068.757-1.679.908-.763.303-1.679.303-2.442.151-.763-.151-1.526-.454-2.136-.908-.458-.303-.764-.605-1.221-.908-.458-.454-.764-1.06-1.222-1.514-.61-.757-.915-1.514-1.22-2.422 0-.303-.153-.605-.306-1.06-.61-2.27-.763-4.54-.916-6.963 0-.454-.152-.757 0-1.06 0-1.513.306-2.876.458-4.39.153-.454.306-.908.306-1.362.152-.303.152-.757.305-1.06.152-.908.458-1.513.763-2.27.305-.454.458-.908.763-1.363.153-.15.305-.454.458-.756 0-.152.305-.303.305-.455.23-.227.458-.369.687-.553l.229-.203c.61-.606 1.374-.757 2.137-1.211zm17.247 1.967c1.984-2.119 5.037-2.876 7.936-2.573.458.151 1.221.303 1.68.454.61.152.915.303 1.373.606 1.832 1.362 3.053 3.179 3.51 5.6l.054.442c.404 3.573.398 9.7.252 9.7l-2.183.09c-2.897.11-5.754.183-8.807.062-.305 0-.457.303-.457.454-.153.455 0 .757 0 1.211l.134.72c.28 1.446.672 2.892 1.85 3.67a4.795 4.795 0 003.815.757c1.832-.454 3.206-1.514 4.427-3.027.152-.152.458-.606.763-.606.244 0 .293.29.303.485l.002.12v3.936c-.153.909-.763 1.817-1.831 2.877-.764.454-1.68.757-2.748 1.21l-.427.09c-.307.071-.336.1-.794.213l-.693.096c-.308.038-.492.05-.79.054l-.5.002c-.764-.152-1.68-.152-2.443-.303-.458-.151-1.068-.454-1.679-.605-1.22-.606-2.29-1.363-3.052-2.574l-.525-.719c-.575-.792-1.107-1.598-1.46-2.763-.305-1.06-.61-2.119-.763-3.178-.763-4.845-.61-10.294 1.832-14.684l.207-.404c.249-.47.539-.942 1.014-1.413zm-55.862-1.967c.61 0 1.22.15 1.984.605.153.151.458.303.763.454.255.126.509.358.763.606l.153.151v-.605c0-.133.117-.265.35-.398l.108-.057.458-.151c.109-.108.296-.139.505-.148l.258-.003h6.258v.151c0 .151-.153.151-.306.303-.152 0-.305 0-.457.151 0 .152-.153.152-.306.303-.114.113-.229.312-.343.468l-.115.137c-.114.114-.143.313-.15.596l-.002.313v19.073c0 .63.106 1.262.141 1.805l.011.314c0 .455.153.909.306 1.514.14.833.536 1.411 1.071 1.851l.15.117.305.152v.756h-7.021c-.137 0-.275-.122-.412-.478l-.351-1.035c-.305 0-.763.302-1.526.908-.306.303-.61.454-.916.605-.127 0-.36.106-.611.14l-.152.012h-1.984l-1.832-.606-.61-.302c-.153 0-.306-.152-.306-.152l-.034-.003a.51.51 0 01-.271-.148l-1.068-1.06c-.255-.126-.403-.357-.534-.518l-.103-.116a2.046 2.046 0 01-.28-.426c-.61-1.513-1.068-3.027-1.525-4.844-.413-1.634-.577-3.27-.606-5.015l-.005-.586v-2.649c.004-.63.025-1.261.153-1.892.152-1.514.458-3.027.915-4.541.306-1.06.916-2.12 1.68-3.028l.447-.44c.662-.64 1.294-1.182 2.156-1.56l.296-.119 1.069-.454c.392-.13.785-.148 1.08-.151h.446zm120.377 17.427c.798-.908 2.074-1.211 3.35-1.06.133 0 .377 0 .547.088l.091.064.638.302c.957.455 1.436 1.212 1.595 2.272l.032.341c.128 1.549.128 3.899.128 3.899l-1.176.005c-1.167.014-2.333.07-3.77.298l-.1.003c-.047.007-.056.029-.058.092v.51c.159.606.159 1.515.797 1.818.319.302.957.454 1.595.302.798-.151 1.436-.605 1.914-1.211.16-.151.16-.303.32-.303.136 0 .156 0 .158.096l.001 1.57c-.16.454-.32.757-.798 1.211-.478.152-.797.303-1.276.455l-.187.087a.562.562 0 01-.194.062l-.097.002h-.798c-.479 0-.798-.151-1.117-.151-.16 0-.478 0-.638-.152l-.406-.263c-.333-.225-.642-.472-.87-.797-.319-.454-.638-.908-.797-1.514-.16-.303-.16-.757-.32-1.212-.318-1.968-.318-4.24.798-6.057.16-.303.479-.605.638-.757zM294.581 54c.739.152 1.33.456 1.92.911.296.304.592.76.74 1.064.147.152.147.455.295.607 0 .152.148.456.148.608.443 2.126.443 4.405-.148 6.076l-.886 1.367a3.412 3.412 0 01-1.035.76c-.148.151-.443.151-.59.303-.149.152-.149.152-.296.152-.317.109-.558.14-.778.148l-.257.004h-.295c-.74-.152-1.33-.456-1.921-.911-.444-.456-.591-.912-.887-1.367l-.148-.462a16.541 16.541 0 01-.295-1.057c0-.608-.148-1.064-.148-1.671 0-1.367.148-2.735.591-4.102l.887-1.367c.443-.455.739-.607 1.034-.76.118-.12.331-.145.487-.228l.104-.075h1.478zM110.66 36.068c2.114-.309 4.531.463 6.193 1.697l.096.087c.142.123.336.291.464.682l.044.157v3.857c0 .154-.15.309-.302.309-.755-.309-1.208-1.08-2.115-1.235-.841-.286-1.813-.44-2.673-.09l-.197.09h-.15c-.605.155-1.058.772-1.36 1.389-.152.771 0 1.543.453 2.16 1.661 2.16 3.776 4.474 5.287 6.634.755 1.08 1.36 2.16 1.964 3.395.302.463.453.926.453 1.543.302 2.16-.302 4.474-1.813 6.326-1.057 1.234-2.266 1.851-3.776 2.468-.454.154-1.058.309-1.662.309-.453.154-.755.154-1.36.154-2.87-.154-3.776-.617-4.683-1.543-.558-.427-.73-.723-.871-1.373l-.035-.17V58.44c0-.309.302-.309.453-.463.604 0 .906.617 1.36.926 1.057.771 2.568 1.234 3.927.771.605-.154.907-.771 1.209-1.234.15-.926.15-1.697-.151-2.469-1.36-2.314-4.079-4.32-5.59-6.788-.604-.772-.906-1.698-1.36-2.778 0-.154-.15-.462-.15-.617-.302-1.234-.453-2.468-.151-3.703a6.907 6.907 0 01.906-2.468c.453-.772 1.058-1.389 1.813-2.006 1.057-.772 2.417-1.389 3.776-1.543zm167.958 19.03c.798-.91 2.074-1.212 3.35-1.06.133 0 .377 0 .547.087l.091.064.638.302c.957.455 1.436 1.212 1.595 2.272l.032.341c.128 1.549.128 3.899.128 3.899l-1.176.005c-1.167.014-2.333.07-3.77.298l-.1.003c-.047.007-.056.029-.058.092v.51c.159.606.159 1.515.797 1.818.319.302.957.454 1.595.302.798-.151 1.436-.605 1.914-1.211.16-.151.16-.303.32-.303.136 0 .156 0 .158.096l.001 1.57c-.16.454-.32.757-.798 1.211-.478.152-.797.303-1.276.455l-.187.087a.562.562 0 01-.194.062l-.097.002h-.798c-.479 0-.798-.151-1.117-.151-.16 0-.478 0-.638-.152l-.406-.263c-.333-.225-.642-.472-.87-.797-.319-.454-.638-.908-.797-1.514a1.003 1.003 0 01-.054-.123l.002 2.097c0 .301.319.452.478.602 0 .132.122.263.046.294l-.046.007h-3.667s-.16 0-.16-.15c0-.301.479-.452.479-.753 0-2.858.16-5.867-.16-8.575-.16 0-.16-.15-.319-.15-.319 0-.797.15-.956.3-.16 0-.16.151-.32.302-.132.25-.154.501-.158.752v7.371c0 .301.318.452.478.602 0 .132.122.148.045.251l-.045.05h-3.987s-.159 0-.159-.15.16-.15.319-.301c0-.251.11-.293.148-.474l.011-.128v-10.08c-.14-.131-.157-.263-.372-.394l-.106-.057v-.15h3.508l.101.099a.177.177 0 01.055.102l.008.26c.008.111.034.212.112.173l.043-.033c.956-.752 1.754-1.053 2.87-.752.638.15 1.116.452 1.435.903 0 .15.16.3.16.451.114.541.146 1.005.155 1.502.139-.386.315-.76.534-1.117.16-.303.479-.605.638-.757zM88.15 38.908l.19-.207c1.952-2.171 4.957-2.947 7.811-2.636.45.155 1.202.31 1.653.465.6.155.9.31 1.352.62 1.802 1.396 3.004 3.257 3.455 5.739.45 3.567.45 10.392.3 10.392-3.605.155-7.06.31-10.666.155-.3 0-.45.31-.45.465-.15.465 0 .776 0 1.241l.131.737c.276 1.482.663 2.963 1.821 3.76a4.571 4.571 0 003.756.776c1.803-.465 3.155-1.55 4.357-3.102.15-.155.45-.62.75-.62.15 0 .15.465.15.62v4.033c-.3.93-.75 1.861-1.802 2.947-.75.465-1.652.775-2.704 1.24l-.308.067c-.414.093-.393.115-.894.244l-.584.084c-.515.071-.675.071-1.369.071-.75-.155-1.652-.155-2.403-.31-.45-.155-1.052-.466-1.653-.62-1.201-.621-2.253-1.397-3.004-2.637l-.516-.737c-.566-.812-1.09-1.638-1.437-2.83-.3-1.086-.6-2.172-.751-3.258-.601-4.963-.601-10.547 1.803-15.044l.203-.414c.21-.414.45-.827.809-1.24zm149.84-2.651a6.952 6.952 0 013.074-.156c1.997.312 3.687 1.09 4.916 2.18.922.779 1.23 1.713 1.844 2.648.307.467.46.778.768 1.401l.154.473c.077.242.153.497.23.785l.077.3c1.383 5.138 1.23 10.588-.307 15.882-.615 1.246-1.383 2.336-2.151 3.426-.768.934-1.537 1.402-2.459 1.869-.307.311-.921.467-1.536.623l-.135.003c-.119.01-.26.041-.48.152-.548.112-1.175.143-1.769.152l-.689.004h-.615c-1.997-.311-3.687-.934-4.916-2.18-1.076-.934-1.69-2.18-2.305-3.27-.46-1.246-.922-2.492-1.23-3.893-.153-1.401-.46-2.803-.46-4.204 0-3.098.138-6.476 1.198-9.603l.185-.519c.46-1.401 1.229-2.336 1.997-3.582.768-.778 1.537-1.245 2.459-1.712.46-.156.921-.468 1.536-.623.154 0 .46-.156.615-.156zm-112.222-.19c2.115-.309 4.532.463 6.194 1.697l.21.19c.12.118.253.286.35.579l.044.157v3.857c0 .154-.151.309-.302.309-.756-.309-1.209-1.08-2.115-1.235-.842-.286-1.814-.44-2.674-.09l-.196.09h-.151c-.605.155-1.058.772-1.36 1.389-.151.771 0 1.543.453 2.16 1.662 2.16 3.777 4.474 5.287 6.634.756 1.08 1.36 2.16 1.964 3.395.302.463.453.926.453 1.543.303 2.16-.302 4.474-1.812 6.326-1.058 1.234-2.266 1.851-3.777 2.468-.453.154-1.057.309-1.662.309-.453.154-.755.154-1.36.154-2.87-.154-3.776-.617-4.682-1.543-.558-.427-.73-.723-.872-1.373l-.035-.17V58.44c0-.309.302-.309.454-.463.604 0 .906.617 1.36.926 1.057.771 2.567 1.234 3.927.771.604-.154.906-.771 1.208-1.234.151-.926.151-1.697-.15-2.469-1.36-2.314-4.08-4.32-5.59-6.788-.604-.772-.907-1.698-1.36-2.778 0-.154-.15-.462-.15-.617-.454-1.234-.454-2.468-.152-3.703a6.907 6.907 0 01.907-2.468c.453-.772 1.057-1.389 1.812-2.006 1.058-.772 2.417-1.389 3.777-1.543zM285.937 52h2.344v1.813c.003.428.017.276.125.354l.031.027h1.25s.23 0 .296.099l.017.058v1.723h-1.406c-.134.135-.153.039-.156.107v6.945c0 .314.156.47.156.47 0 .157.156.157.312.157.313.157.625 0 .938-.157.111 0 .143.08.152.126l.004.031v1.254c-.592.89-1.605 1.078-1.843.962l-.032-.022h-.625c-.469-.157-.781-.313-1.094-.47-.278-.279-.555-.805-.614-1.139l-.01-.115v-8.149c-.47 0-.47.157-.626 0-.156-.156-.156-.156-.156-.47v-1.253l.156-.157h.469c.112 0 .143-.08.153-.126l.003-.03v-1.881c0-.157.156-.157.156-.157zm-58.124-16l.368.003c.522.01 1.15.065 1.641.337l.178.113v4.833c-.312.605-1.406.151-2.187.454-1.719.453-3.281 1.661-4.062 3.02-.313.303-.781.907-.938 1.51-.312 1.058-.312 10.725-.156 16.313 0 .756.469 1.36 1.094 1.813 0 .15.156.302.156.453l-.074.06a.529.529 0 01-.172.083l-.066.008h-9.062s-.156 0-.312-.151l-.088-.002c-.059-.007-.03-.036.088-.15.295-.427 1.008-.586 1.218-1.747l.032-.216V38.568c0-.755-.625-1.058-1.25-1.51-.156-.152-.313-.454-.156-.605.13-.126.369-.147.535-.15h7.12c.156.15.312.15.312.301l-.008.487c-.025.889-.076 1.744.32 2.383.157 0 .157 0 .313-.151l.938-1.36c1.093-1.057 2.5-1.66 4.218-1.963zm27.767 14c.036.004.144.025.144.152l-.31.303c-.155 0-.155 0-.31.151-.156.152 0 .455 0 .91l.396 2.716c.432 2.878 1 6.526 1 6.526 0 .132.119.149.149.05l.006-.05c.466-2.728.776-5.606 1.086-8.485 0-.455.156-.91.156-1.364 0-.303-.31-.454-.466-.606a.5.5 0 01-.152-.27l-.003-.033h3.569c.155 0 .155.152.155.152l-.103.097c-.121.106-.242.172-.363.054-.116.114-.145.142-.152.277l-.003.178-2.017 13.939v.151s0 .112-.098.144l-.057.008h-3.414c-.11 0-.142-.077-.151-.121l-.004-.03v-.152l-2.017-13.333c-.155-.152-.155-.455-.155-.606 0-.266-.238-.415-.401-.55l-.065-.056V50h3.58zM83.34 28c.236.002.353.02.353.152 0 .127-.106.254-.23.381l-.384.382-.153.304c-.154.61-.154 1.067-.154 1.067v33.329c.003.206.02.223.154.356l.199.192c.12.11.264.233.415.33l.153.088.307.152v.153c-.115.114-.144.143-.216.085l-.09-.085h-8.659c-.129-.003-.241-.022-.241-.153 0-.127 0-.254.088-.38l.065-.077.46-.305.148-.152c.091-.102.16-.203.16-.305 0-.244.097-.39.137-.595l.016-.167V47.51l-2.762 11.279-1.228 5.487c0 .271-.12.422-.363.452l-.097.005h-3.99c-.268 0-.419 0-.453-.102l-.007-.05-1.227-5.335-1.228-5.487-1.38-5.64-.308-.61v14.938c0 .305.154.61.154.762.128.254.149.402.241.533l.066.077.767.457v.152l.04.046c.045.056.113.158.113.26.154.152 0 .152 0 .152h-8.9c-.153 0-.306-.153-.306-.153 0-.27 0-.421.216-.558l.09-.051.308-.153.307-.305c.11-.109.14-.295.15-.504l.003-.258v-33.38c0-.122-.098-.146-.137-.229l-.016-.076h-.307l-.46-.457C55 28.61 55 28.457 55 28.457v-.065c.003-.106.016-.202.097-.23l.056-.01h8.44c.127 0 .149 0 .241.089l.372.369 4.91 21.339.154.762c0 .152.153.152.153.152.154 0 .154-.152.154-.152 0-.153 0-.305.153-.458.137-.27.152-.421.046-.451l-.046-.006 5.37-21.339.001-.209c.003-.096.021-.096.153-.096l.004-.096c.008-.056.04-.056.15-.056h7.933zm210.945 28.278a.92.92 0 00-.886 0c-.296.152-.444.456-.591.912-.124.38-.144.76-.147 1.14l-.001.227c0 1.367 0 2.886.148 4.405l.1.3c.12.343.26.645.49.763l.044.04c.055.045.154.112.252.112.296 0 .74-.152.887-.304.739-1.063.59-4.405.443-6.531 0-.456-.148-.912-.739-1.064zM144.073 42.362c-1.068 0-1.373.303-1.831.606-.305.302-.458.302-.763.757-.153.151-.153.302-.305.605 0 .151-.153.303-.153.454-.305.606-.458 1.211-.61 1.968-.153.757-.153 1.211-.306 2.12l-.065.968c-.142 2.343-.23 6.156.828 9.174l.153.297c.102.19.203.359.305.46 0 .15.153.454.305.605.401.265.685.53 1.159.693l.215.064h.61c.611 0 .916-.151 1.527-.757 1.068-1.362 1.374-6.812.916-13.624 0-1.514-.153-2.12-.306-3.179-.305-.605-.763-1.06-1.679-1.21zm97.45-.965c-.614-.467-1.536-.623-2.304-.156-.922.311-1.383 1.246-1.69 2.18-.461 1.246-.308 2.336-.461 3.581-.308 3.738-.154 7.32.307 11.056.154 1.09.615 2.025 1.383 2.492.307.311.614.467.922.467.768.156 1.536-.156 2.15-.779 1.844-2.335 1.23-10.744.923-16.038-.154-1.246-.615-2.336-1.23-2.803zm-75.624 1.57c-.458-.605-1.22-.756-1.831-.605-1.069.303-1.527 1.06-1.984 1.817-.764 1.816-.764 3.936-.916 5.752l.03.871c.094 3.46.054 8.879 2.717 9.574a1.995 1.995 0 001.984-.757c1.374-4.995.306-10.142.61-15.138l-.157-.493c-.114-.347-.25-.718-.453-1.02zm19.995 0c-.458-.605-1.221-.756-1.832-.605-1.068.303-1.526 1.06-1.984 1.817-.763 1.816-.763 3.936-.916 5.752l.03.871c.094 3.46.054 8.879 2.717 9.574a1.995 1.995 0 001.985-.757c1.373-4.995.305-10.142.61-15.138-.153-.454-.153-1.06-.61-1.513zM281.81 56.31a1.065 1.065 0 00-.958 0l-.159.157a1.933 1.933 0 00-.32.448c-.159.152-.159.303-.159.455-.14.397-.157.91-.052 1.438l.052.227h1.915l.052-.283c.105-.66.087-1.307-.052-1.837 0-.303-.16-.454-.32-.605zm-16 0a1.065 1.065 0 00-.958 0l-.159.157a1.933 1.933 0 00-.32.448c-.159.152-.159.303-.159.455-.14.397-.157.91-.052 1.438l.052.227h1.915l.052-.283c.105-.66.087-1.307-.052-1.837 0-.303-.16-.454-.32-.605zm-60.38-13.947c-.61-.454-1.526-.303-2.137 0-.61.454-.916.908-1.22 1.514-.154.605-.306.908-.306 1.211l-.08.812c-.113 1.197-.17 2.312.08 3.427.122 0 .146.096.23.135l.075.016h4.033c.129-.003.24-.022.24-.151.153-1.968 0-3.785 0-5.45l-.078-.301c-.138-.498-.328-.96-.837-1.213zm-109.88-.868c-.602-.465-1.503-.31-2.104 0-.6.465-.901.93-1.202 1.551-.15.62-.3.93-.3 1.24-.15 1.552-.15 2.948 0 4.344.12 0 .144.099.226.139l.074.016h3.97c.126-.003.236-.022.236-.155.15-2.017 0-3.878 0-5.584l-.077-.309c-.135-.51-.323-.983-.824-1.242z"/>
        <path fill="#FDDE32" d="M3.67 23.38h38.372V3.266H3.67z"/>
        <path fill="#0B0F10" d="M25.526 10.255c.665 0 1.101.534 1.575.687.777.246 1.118.913 1.118 1.96 0 1.16-.303 2.36-.853 3.673.803.018 1.405-.672 1.884-1.753l.089-.207c.03-.08.06-.142.087-.19.154-.764.35-1.554.523-2.154l.258-.878c.11-.365.2-.623.288-.814.569 0 1.86.305 1.86.704 0 .324-.38.8-.912 2.818-.303 1.142-.53 2.436-.53 3.026l.004.251c.015.333.071.472.243.472.302 0 .947-.513 1.516-1.504.456-.78.74-1.408.91-1.826.076-.191.152-.229.247-.229.114 0 .304.19.304.42 0 .113-.039.266-.114.455l-.226.556c-1.065 2.556-1.761 3.289-2.525 3.289-.473 0-1.308-.494-1.82-1.218-.227-.342-.303-.76-.303-1.294l.005-.143c-.515.646-1.204 1.017-2.167.98-.569 1.029-1.347 1.79-2.238 1.79-.513 0-1.365-.324-1.916-.761-.53-.42-.91-.971-.91-2.075 0-2.95 1.12-4.606 2.18-4.816.304-.76.817-1.219 1.423-1.219zM21.09 5.86c.513 0 1.252.21 1.252.495l-.006.057c-.023.137-.13.457-.487 1.713l-.21.776c-.639 2.42-1.7 6.909-2.293 9.73-.304.191-1.196.438-1.536.438-.21 0-.339-.16-.548-.67l-.153-.393a111.625 111.625 0 01-2.543-7.673l-.342 1.848a193.152 193.152 0 00-.876 5.098l-.186 1.267c-.03.183-.059.305-.094.353-.076.094-.133.113-.266.113-.569 0-.967-.076-1.327-.4l.525-2.06c.606-2.4 1.06-4.293 1.808-7.42l.09-.354c.043-.162.084-.306.118-.443l-.057-.19-.208-.806c-.062-.25-.095-.429-.095-.584 0-.228.056-.363.228-.457.398-.229 1.119-.438 1.706-.438.645 4.34 2.788 10.069 3.055 10.887h.093l2.125-10.868c.076-.02.132-.02.227-.02zm2.826 8.394c-.171.742-.304 1.58-.304 2.36 0 .97.228 1.503.664 1.503.399 0 .74-.437 1.119-1.275a3.814 3.814 0 01-1.479-2.588zm1.972-2.931c-.455 0-1.138.856-1.138 2.456 0 .742.19 1.693.948 2.34.436-1.16.759-2.57.759-3.369 0-.99-.151-1.427-.569-1.427zm6.922-4.987c.645 0 .967.477.967 1.008 0 .743-.834 1.676-1.593 1.676-.512 0-.835-.362-.835-.933 0-.743.589-1.751 1.461-1.751z"/>
        <path fill="#4496AE" d="M8.958 59.746a6.51 6.51 0 003.252-5.631v-9.47c0-2.581 2.1-4.681 4.684-4.681h.003a4.677 4.677 0 012.954 1.054l.039.03.007.008c1.202 1.118 1.682 2.934 1.682 4.675v14.015H8.96zM.878 54.93V.877h43.388v39.305a7.609 7.609 0 00-3.926-1.095h-3.323v-2.174c2.301-.914 4.04-2.853 4.666-5.21.64-2.41-.17-5.14-2.164-7.305-1.82-1.974-4.999-2.45-5.761-2.45h-.027c-1.832-.097-5.032-.032-5.158-.03a2.663 2.663 0 00-2.5 1.669 2.657 2.657 0 00.587 2.945l.277.278a7.74 7.74 0 00-.396 1.214H5.696v.92H26.43c-.046 1.42.04 4.707.051 5.131 0 .096.01.19.015.285H5.696v.92H26.6a5.784 5.784 0 002.65 3.807H16.894a5.545 5.545 0 00-3.909 1.61H5.696v.92h6.54a5.518 5.518 0 00-.904 3.028v2.39H5.696v.92h5.636v5.416H5.696v.921h5.627a5.636 5.636 0 01-5.627 5.454A4.822 4.822 0 01.878 54.93zm44.266-14.143V0H.438v.01H0v54.92a5.7 5.7 0 005.696 5.692H21.58V65H48V46.74a7.637 7.637 0 00-2.856-5.952z"/>
</svg>
</div>
         <p class="paywall__title">Questo articolo è riservato a chi ha un abbonamento</p>
         <div class="paywall__offer paywall__offer--1">
               <p class="paywall__offer__title">Tutti i contenuti del sito</p>
               <p class="paywall__offer__claim">1€ al mese per 3 mesi <span>poi 2.99€ al mese per 3 mesi</span></p>
               <a class="paywall__offer__button" href="javascript:GeleSocial.showFormSubscription(undefined, RenderSocial.FUNNEL_MANAGER_ERROR,{'source':'MVENE_PAY_LOCK','productId':'MVENE_SIT_1M.0','testata':RenderSocial.GELOCAL_BRAND,'service':'purchase','ssoOnly'  : 'false','urlToken':'mvenz3m13m299','wt_g':'MVENE_PAY_LOCK.paywall.lucchettato_so.'+RenderSocial.WT_ORIGIN_URL+'.STAI1euromese3mesi_a_d_locked.'}, true);" title="Attiva l’offerta">Attiva Ora</a>
               <p class="paywall__offer__text"><span>Noi Messaggero Veneto </span> la comunità dei lettori</p>
         </div>
      </div>
   </div><script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['ql_messaggeroveneto_article'] = {
    featureLabel: 'ql_messaggeroveneto_article',
    outcomeId: 'transformation/4',
    outcomeLabel: 'a_d_locked'
  };
</script>

	


                  

    
        <!-- static_include: http://www.repstatic.it/cless/channel/content-hub/2020-v1/include/gnn/messaggeroveneto/detail/paywall.html -->
        
    <!-- include/messaggeroveneto/detail/paywall -->
<div class="paywall-adagio" style="display: none;"><div id="ph-paywall"></div></div>
<!-- #end include/messaggeroveneto/detail/paywall -->

    


                </div>
                


    <!-- CONTENT HUB -->
    

              </div>

            <!-- sidebar top -->
             



    
      <div class="sidebar">
        <div class="sidebar__sticky">
          
    <div id="adv-Middle1"></div>

          
            <div id="advHook-Middle2"></div>
            
                
                    
	                    
    







  <link rel="stylesheet" href="https://www.lastampastatic.it/cless/common/component/widget/slider/2020-v1/css/slider.css">

  <aside id="widgetSlider-ch">
      <div class="swiper-container swiper-ch-container">
        <div class="swiper-wrapper">
          

              
                
                
                
			  

              
                <div class="swiper-slide">
                   <!-- from-salute -->
                   <article class="entry from-green_and_blue">
                      <h4 class="entry_header"><a href="https://messaggeroveneto.gelocal.it/green-and-blue">Green and Blue</a></h4>
                      
                      
                      <figure class="entry_media ">
                         <a href="https://messaggeroveneto.gelocal.it/green-and-blue/2022/01/29/news/antartide_beyond_epica_ghiaccio_co2_carotaggio_carlo_barbante-335202084/">
                            <picture style="padding-bottom: calc((431 / 767) * 100%)">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/LWJv2aflccgER0kqrPMDQ1YJkCU=/390x220/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/01/29/101505918-dae2d2d9-babe-46eb-ada8-b3da508e19ea.jpg" type="image/webp">
                              <source data-srcset="https://www.gelestatic.it/thimg/fBN9q35Hlr1yCCOQXnNjTfysRl8=/767x431/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/01/29/101505918-dae2d2d9-babe-46eb-ada8-b3da508e19ea.jpg"  type="image/webp">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/Zy553uC3J07hA81kiw_JbiQAIgk=/390x220/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/01/29/101505918-dae2d2d9-babe-46eb-ada8-b3da508e19ea.jpg">
                              <img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/2hl24LigCIaRPcaTqOYtIQPaw38=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/01/29/101505918-dae2d2d9-babe-46eb-ada8-b3da508e19ea.jpg" alt="" class="lazyload">
                              <noscript><img src="https://www.gelestatic.it/thimg/2hl24LigCIaRPcaTqOYtIQPaw38=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/01/29/101505918-dae2d2d9-babe-46eb-ada8-b3da508e19ea.jpg" alt=""></noscript>
                            </picture>
                         </a>
                      </figure>
                      
                      <div class="entry_content">
                         <h2 class="entry_title">
                            <a href="https://messaggeroveneto.gelocal.it/green-and-blue/2022/01/29/news/antartide_beyond_epica_ghiaccio_co2_carotaggio_carlo_barbante-335202084/">Uno scienziato italiano in Antartide per due mesi: "A -35°C sveliamo i segreti del cambio climatico"</a>
                         </h2>
                         
                              <span class="entry_author">di Cristina Nadotti</span>
                          
                      </div>
                   </article>
                </div>
              
          

              
                
                
                
              

              
                <div class="swiper-slide">
                   <!-- from-salute -->
                   <article class="entry from-ilgusto">
                      <h4 class="entry_header"><a href="https://messaggeroveneto.gelocal.it/il-gusto">Il Gusto</a></h4>
                      
                      
                      <figure class="entry_media ">
                         <a href="https://messaggeroveneto.gelocal.it/il-gusto/2022/01/29/news/tik_tok_cucina_creator_famosi-335555678/">
                            <picture style="padding-bottom: calc((431 / 767) * 100%)">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/CaiRdzQV4g2WGP50xCmlkhW_vRs=/390x220/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/01/29/072109567-a489000a-5a49-4f1f-b841-ff60d283203d.jpg" type="image/webp">
                              <source data-srcset="https://www.gelestatic.it/thimg/-d91IwZJ4lSPoegQVCFPjcPP2_4=/767x431/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/01/29/072109567-a489000a-5a49-4f1f-b841-ff60d283203d.jpg"  type="image/webp">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/Iz4Wha5wNV-H2dv00fi59jRtTSs=/390x220/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/01/29/072109567-a489000a-5a49-4f1f-b841-ff60d283203d.jpg">
                              <img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/tCsXSSFk8BMK241OJbH6M_KxKl8=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/01/29/072109567-a489000a-5a49-4f1f-b841-ff60d283203d.jpg" alt="" class="lazyload">
                              <noscript><img src="https://www.gelestatic.it/thimg/tCsXSSFk8BMK241OJbH6M_KxKl8=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/01/29/072109567-a489000a-5a49-4f1f-b841-ff60d283203d.jpg" alt=""></noscript>
                            </picture>
                         </a>
                      </figure>
                      
                      <div class="entry_content">
                         <h2 class="entry_title">
                            <a href="https://messaggeroveneto.gelocal.it/il-gusto/2022/01/29/news/tik_tok_cucina_creator_famosi-335555678/"><span class="gwt-InlineHTML kpm3-TitleLabel"></a><a href="https://messaggeroveneto.gelocal.it/il-gusto/2022/01/29/news/tik_tok_cucina_creator_famosi-335555678/">La cucina secondo Tik Tok: poco tempo, ricette semplici e milioni di follower</a><a href="https://messaggeroveneto.gelocal.it/il-gusto/2022/01/29/news/tik_tok_cucina_creator_famosi-335555678/"></span></a>
                         </h2>
                         
                      </div>
                   </article>
                </div>
              
          

              
                
                
                
              

              
                <div class="swiper-slide">
                   <!-- from-salute -->
                   <article class="entry from-ilgusto">
                      <h4 class="entry_header"><a href="https://messaggeroveneto.gelocal.it/il-gusto">Il Gusto</a></h4>
                      
                      
                      <figure class="entry_media ">
                         <a href="https://messaggeroveneto.gelocal.it/il-gusto/2022/01/29/news/emma_elisa_bocelli_negramaro_cosa_mangiano_i_cantanti_da_paolo_e_barbara_a_sanremo-335339384/">
                            <picture style="padding-bottom: calc((431 / 767) * 100%)">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/wQEyApd6PxYh82qkQ34uHA0C4xc=/390x220/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/01/26/160146780-cff46b8d-966a-49df-951f-5251be3f734a.jpg" type="image/webp">
                              <source data-srcset="https://www.gelestatic.it/thimg/1lYUmEofswQ6-kZkGPyB9PJBetU=/767x431/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/01/26/160146780-cff46b8d-966a-49df-951f-5251be3f734a.jpg"  type="image/webp">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/ZgNGTY09tAJh_-ISmN_ORMMct8k=/390x220/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/01/26/160146780-cff46b8d-966a-49df-951f-5251be3f734a.jpg">
                              <img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/1Y9du8szhceaZcETaMYjV904vf0=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/01/26/160146780-cff46b8d-966a-49df-951f-5251be3f734a.jpg" alt="" class="lazyload">
                              <noscript><img src="https://www.gelestatic.it/thimg/1Y9du8szhceaZcETaMYjV904vf0=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/01/26/160146780-cff46b8d-966a-49df-951f-5251be3f734a.jpg" alt=""></noscript>
                            </picture>
                         </a>
                      </figure>
                      
                      <div class="entry_content">
                         <h2 class="entry_title">
                            <a href="https://messaggeroveneto.gelocal.it/il-gusto/2022/01/29/news/emma_elisa_bocelli_negramaro_cosa_mangiano_i_cantanti_da_paolo_e_barbara_a_sanremo-335339384/">"Emma buongustaia, Elisa attenta, Bocelli amante dei gamberi": le passioni gastronomiche dei vip a Sanremo</a>
                         </h2>
                         
                              <span class="entry_author">di Daniela Borghi</span>
                          
                      </div>
                   </article>
                </div>
              
          

              
                
                
                
              

              
                <div class="swiper-slide">
                   <!-- from-salute -->
                   <article class="entry from-ilgusto">
                      <h4 class="entry_header"><a href="https://messaggeroveneto.gelocal.it/il-gusto">Il Gusto</a></h4>
                      
                      
                      <figure class="entry_media ">
                         <a href="https://messaggeroveneto.gelocal.it/il-gusto/2022/01/29/news/bento_cosa_sono_le_scatole_di_cibo_del_giappone_e_i_ristoranti_in_cui_ordinarle-335085861/">
                            <picture style="padding-bottom: calc((431 / 767) * 100%)">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/m7QixjBTBsBGPqzJqBax46LMRrI=/390x220/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/01/24/154416463-6acd813f-b96d-4e37-8db6-3d975d689824.jpg" type="image/webp">
                              <source data-srcset="https://www.gelestatic.it/thimg/V0SvcMsJumoFvoIfR3b52pyzMMk=/767x431/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/01/24/154416463-6acd813f-b96d-4e37-8db6-3d975d689824.jpg"  type="image/webp">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/xjtSKBdRIrIWvoy0nOa2Bri5yY8=/390x220/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/01/24/154416463-6acd813f-b96d-4e37-8db6-3d975d689824.jpg">
                              <img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/Hu_bVL3bAbvJW8-635tzwv7z7kg=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/01/24/154416463-6acd813f-b96d-4e37-8db6-3d975d689824.jpg" alt="" class="lazyload">
                              <noscript><img src="https://www.gelestatic.it/thimg/Hu_bVL3bAbvJW8-635tzwv7z7kg=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/01/24/154416463-6acd813f-b96d-4e37-8db6-3d975d689824.jpg" alt=""></noscript>
                            </picture>
                         </a>
                      </figure>
                      
                      <div class="entry_content">
                         <h2 class="entry_title">
                            <a href="https://messaggeroveneto.gelocal.it/il-gusto/2022/01/29/news/bento_cosa_sono_le_scatole_di_cibo_del_giappone_e_i_ristoranti_in_cui_ordinarle-335085861/">Come confezionare i bento giapponesi, scatole di cibo che sono (anche) un atto d'amore</a>
                         </h2>
                         
                              <span class="entry_author">di Federica Giuliani</span>
                          
                      </div>
                   </article>
                </div>
              
          

              
                
                
                
              

              
          

              
                
                
                
              

              
          

              
                
                
                
              

              
          

              
                
                
                
              

              
          

              
                
                
                
              

              
          

              
                
                
                
              

              
          
        </div>
        <div class="widget-slider__pagination"></div>
    </div>
  </aside>

  <script src="https://www.lastampastatic.it/cless/common/component/widget/slider/2020-v1/js/slider.js" async="" onload="widgetSlider('#widgetSlider-ch')"></script>


                    
                
            
            



    

            
            







    
        
            
                
                    
                    <!-- widget_path_correlati:http://webfragments.repubblica.it/webfragments/widgetservice/widget?category=/repubblica_r20&name=correlati&argomenti_ch_ilgusto=Cucina+internazionale,Pasta+e+riso,Saperi+del+cibo,Viaggi+di+gusto&autore=Federica+Giuliani&excludekpm3ids=rep-locali:content-hub:335085861&categories=/content-hub/il-gusto*&collection=content-hub-kpm3&url_prefix=messaggeroveneto.gelocal.it/il-gusto -->
                    
    

<section class="aside-stories">
	<h3 class="aside-stories__label">Leggi anche</h3>
	
		<article class="aside-story">
			
			<figure class="aside-story__media">
			  <a href="https://messaggeroveneto.gelocal.it/il-gusto/2021/09/14/news/cucina_thailandese_pad_thai-317664572/">
				  <picture>
					   <source data-srcset='https://www.gelestatic.it/thimg/ZDavVbZ_r0jeBN7Eeyy8W_oZ8ms=/70x70/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2021/09/13/170636219-ccbd83d5-c5b1-4201-b54e-6330907aff2b.jpg' type="image/webp">
					  <img data-src='https://www.gelestatic.it/thimg/qWif3UKaMUQz33BoCUUl0Q_BF3M=/70x70/smart/https%3A//www.repstatic.it/content/contenthub/img/2021/09/13/170636219-ccbd83d5-c5b1-4201-b54e-6330907aff2b.jpg' alt="Vatinee Suvimol, la donna che certifica la vera cucina thailandese in Italia" class="lazyload" width="70" height="70">
					  <noscript><img src='https://www.gelestatic.it/thimg/qWif3UKaMUQz33BoCUUl0Q_BF3M=/70x70/smart/https%3A//www.repstatic.it/content/contenthub/img/2021/09/13/170636219-ccbd83d5-c5b1-4201-b54e-6330907aff2b.jpg' alt="Vatinee Suvimol, la donna che certifica la vera cucina thailandese in Italia"></noscript>
					</picture>
			  </a>
			</figure>
			
			<div class="aside-story__content">
				<h4 class="aside-story__title"><a href="https://messaggeroveneto.gelocal.it/il-gusto/2021/09/14/news/cucina_thailandese_pad_thai-317664572/">Vatinee Suvimol, la donna che certifica la vera cucina thailandese in Italia</a></h4>
			</div>
		</article>
	
		<article class="aside-story">
			
			<figure class="aside-story__media">
			  <a href="https://messaggeroveneto.gelocal.it/il-gusto/2022/01/28/news/carlo_verdone_cibo_intervista-335453480/">
				  <picture>
					   <source data-srcset='https://www.gelestatic.it/thimg/30yIVc4xXRRSG0w08wRoeAH9lls=/70x70/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/01/27/164046037-edb16c49-5cca-47e6-8ee8-f70832b9908b.jpg' type="image/webp">
					  <img data-src='https://www.gelestatic.it/thimg/C-i9xdY9vhb3XoBYCnOqKAzVz4E=/70x70/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/01/27/164046037-edb16c49-5cca-47e6-8ee8-f70832b9908b.jpg' alt="Carlo Verdone: "Il crudo mi fa orrore ma per una parmigiana sono disposto a tutto" " class="lazyload" width="70" height="70">
					  <noscript><img src='https://www.gelestatic.it/thimg/C-i9xdY9vhb3XoBYCnOqKAzVz4E=/70x70/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/01/27/164046037-edb16c49-5cca-47e6-8ee8-f70832b9908b.jpg' alt="Carlo Verdone: &quot;Il crudo mi fa orrore ma per una parmigiana sono disposto a tutto&quot; "></noscript>
					</picture>
			  </a>
			</figure>
			
			<div class="aside-story__content">
				<h4 class="aside-story__title"><a href="https://messaggeroveneto.gelocal.it/il-gusto/2022/01/28/news/carlo_verdone_cibo_intervista-335453480/">Carlo Verdone: "Il crudo mi fa orrore ma per una parmigiana sono disposto a tutto" </a></h4>
			</div>
		</article>
	
		<article class="aside-story">
			
			<figure class="aside-story__media">
			  <a href="https://messaggeroveneto.gelocal.it/il-gusto/2021/09/26/news/viaggi_enogastronomia_cucina_indonesiana-319232845/">
				  <picture>
					   <source data-srcset='https://www.gelestatic.it/thimg/6SGk4_Kx_yTe5DbjDgY-XWdcMUI=/70x70/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2021/09/24/154818073-60409653-7b41-49fc-b762-a330b777308c.jpg' type="image/webp">
					  <img data-src='https://www.gelestatic.it/thimg/XbiBHlLeASpzAw13_2TKEK37GEM=/70x70/smart/https%3A//www.repstatic.it/content/contenthub/img/2021/09/24/154818073-60409653-7b41-49fc-b762-a330b777308c.jpg' alt="Spezie, sambal e colore: la gioia creativa della cucina indonesiana" class="lazyload" width="70" height="70">
					  <noscript><img src='https://www.gelestatic.it/thimg/XbiBHlLeASpzAw13_2TKEK37GEM=/70x70/smart/https%3A//www.repstatic.it/content/contenthub/img/2021/09/24/154818073-60409653-7b41-49fc-b762-a330b777308c.jpg' alt="Spezie, sambal e colore: la gioia creativa della cucina indonesiana"></noscript>
					</picture>
			  </a>
			</figure>
			
			<div class="aside-story__content">
				<h4 class="aside-story__title"><a href="https://messaggeroveneto.gelocal.it/il-gusto/2021/09/26/news/viaggi_enogastronomia_cucina_indonesiana-319232845/">Spezie, sambal e colore: la gioia creativa della cucina indonesiana</a></h4>
			</div>
		</article>
	
</section>

                
            
        
    


            
                
                    
                    
	                    
    



<link rel="stylesheet" href="https://www.lastampastatic.it/cless/common/component/widget/related-box/2020-v1/css/style.css">
<section class="aside-related from-il-gusto">
  
  <h2 class="aside-related__header"><a href="https://messaggeroveneto.gelocal.it/il-gusto">Il Gusto</a></h2>

  
    
      <article class="aside-related__story">
        
        
        <figure class="entry__media aside-related__media">
            <a href="https://messaggeroveneto.gelocal.it/il-gusto/2022/01/29/news/emma_elisa_bocelli_negramaro_cosa_mangiano_i_cantanti_da_paolo_e_barbara_a_sanremo-335339384/">
            <picture>
                <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/wQEyApd6PxYh82qkQ34uHA0C4xc=/390x220/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/01/26/160146780-cff46b8d-966a-49df-951f-5251be3f734a.jpg" type="image/webp">
                <source data-srcset="https://www.gelestatic.it/thimg/AwKGez63e_hKFwglltRtN2lxqmo=/290x163/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/01/26/160146780-cff46b8d-966a-49df-951f-5251be3f734a.jpg"  type="image/webp">
                <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/ZgNGTY09tAJh_-ISmN_ORMMct8k=/390x220/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/01/26/160146780-cff46b8d-966a-49df-951f-5251be3f734a.jpg">
                <img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/tpld8EPaXbx-mM48IgnHYfiOzfg=/290x163/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/01/26/160146780-cff46b8d-966a-49df-951f-5251be3f734a.jpg" alt="" class="lazyload">
                <noscript><img src="https://www.gelestatic.it/thimg/tpld8EPaXbx-mM48IgnHYfiOzfg=/290x163/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/01/26/160146780-cff46b8d-966a-49df-951f-5251be3f734a.jpg" alt=""></noscript>
            </picture>
            </a>
        </figure>
        
          <div class="aside-related__content">
             <h2 class="aside-related__title">
                <a href="https://messaggeroveneto.gelocal.it/il-gusto/2022/01/29/news/emma_elisa_bocelli_negramaro_cosa_mangiano_i_cantanti_da_paolo_e_barbara_a_sanremo-335339384/">"Emma buongustaia, Elisa attenta, Bocelli amante dei gamberi": le passioni gastronomiche dei vip a Sanremo</a>
             </h2>
             <span class="aside-related__author">di Daniela Borghi</span>
          </div>
       </article>
    
  
    
      <article class="aside-related__story">
        
        
        <figure class="entry__media aside-related__media">
            <a href="https://messaggeroveneto.gelocal.it/il-gusto/2022/01/29/news/tuscia_ricette_guida_repubblica-335464726/">
            <picture>
                <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/qfVLZ6OZbjW6WX0BwwWJcPXiDqM=/390x220/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/01/27/180419877-a913a441-af1d-4c5e-8dc3-11dbb4eab8c1.jpg" type="image/webp">
                <source data-srcset="https://www.gelestatic.it/thimg/yKnFgUMTJhhn9R1pNNl0yWinIME=/290x163/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/01/27/180419877-a913a441-af1d-4c5e-8dc3-11dbb4eab8c1.jpg"  type="image/webp">
                <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/_oXQ3VwN23pEqTDkyOsDznejr2U=/390x220/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/01/27/180419877-a913a441-af1d-4c5e-8dc3-11dbb4eab8c1.jpg">
                <img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/Jk7xPJiQg_h0Lcawxfe3Ugo1pEA=/290x163/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/01/27/180419877-a913a441-af1d-4c5e-8dc3-11dbb4eab8c1.jpg" alt="" class="lazyload">
                <noscript><img src="https://www.gelestatic.it/thimg/Jk7xPJiQg_h0Lcawxfe3Ugo1pEA=/290x163/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/01/27/180419877-a913a441-af1d-4c5e-8dc3-11dbb4eab8c1.jpg" alt=""></noscript>
            </picture>
            </a>
        </figure>
        
          <div class="aside-related__content">
             <h2 class="aside-related__title">
                <a href="https://messaggeroveneto.gelocal.it/il-gusto/2022/01/29/news/tuscia_ricette_guida_repubblica-335464726/">Magica Tuscia, le ricette d'autore per scoprire il territorio</a>
             </h2>
             <span class="aside-related__author">di Stefano Petrella</span>
          </div>
       </article>
    
  
    
      <article class="aside-related__story">
        
        
        <figure class="entry__media aside-related__media">
            <a href="https://messaggeroveneto.gelocal.it/il-gusto/2022/01/29/news/bento_cosa_sono_le_scatole_di_cibo_del_giappone_e_i_ristoranti_in_cui_ordinarle-335085861/">
            <picture>
                <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/m7QixjBTBsBGPqzJqBax46LMRrI=/390x220/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/01/24/154416463-6acd813f-b96d-4e37-8db6-3d975d689824.jpg" type="image/webp">
                <source data-srcset="https://www.gelestatic.it/thimg/-4SYJgN1DL21gjiSc7Ln3NWh7JA=/290x163/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/01/24/154416463-6acd813f-b96d-4e37-8db6-3d975d689824.jpg"  type="image/webp">
                <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/xjtSKBdRIrIWvoy0nOa2Bri5yY8=/390x220/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/01/24/154416463-6acd813f-b96d-4e37-8db6-3d975d689824.jpg">
                <img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/LOkvFlYhXe6BvNHBzqGgW3TkW2c=/290x163/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/01/24/154416463-6acd813f-b96d-4e37-8db6-3d975d689824.jpg" alt="" class="lazyload">
                <noscript><img src="https://www.gelestatic.it/thimg/LOkvFlYhXe6BvNHBzqGgW3TkW2c=/290x163/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/01/24/154416463-6acd813f-b96d-4e37-8db6-3d975d689824.jpg" alt=""></noscript>
            </picture>
            </a>
        </figure>
        
          <div class="aside-related__content">
             <h2 class="aside-related__title">
                <a href="https://messaggeroveneto.gelocal.it/il-gusto/2022/01/29/news/bento_cosa_sono_le_scatole_di_cibo_del_giappone_e_i_ristoranti_in_cui_ordinarle-335085861/">Come confezionare i bento giapponesi, scatole di cibo che sono (anche) un atto d'amore</a>
             </h2>
             <span class="aside-related__author">di Federica Giuliani</span>
          </div>
       </article>
    
  
    
      <article class="aside-related__story">
        
        
        <figure class="entry__media aside-related__media">
            <a href="https://messaggeroveneto.gelocal.it/il-gusto/2022/01/29/news/tik_tok_cucina_creator_famosi-335555678/">
            <picture>
                <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/lQ92xrorCQZupctHkVDWBFBPa7c=/390x220/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/01/28/145529761-0cdc1681-0d96-471b-9c7f-d78c962c814b.jpg" type="image/webp">
                <source data-srcset="https://www.gelestatic.it/thimg/XNYDuOl1R6dcMr7tQbefKk_MqQA=/290x163/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/01/28/145529761-0cdc1681-0d96-471b-9c7f-d78c962c814b.jpg"  type="image/webp">
                <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/oSSq_I2bxgSazmxBR6oO_rO94bE=/390x220/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/01/28/145529761-0cdc1681-0d96-471b-9c7f-d78c962c814b.jpg">
                <img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/fS7nWe542xVHEKioM1ahpbE8rB0=/290x163/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/01/28/145529761-0cdc1681-0d96-471b-9c7f-d78c962c814b.jpg" alt="" class="lazyload">
                <noscript><img src="https://www.gelestatic.it/thimg/fS7nWe542xVHEKioM1ahpbE8rB0=/290x163/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/01/28/145529761-0cdc1681-0d96-471b-9c7f-d78c962c814b.jpg" alt=""></noscript>
            </picture>
            </a>
        </figure>
        
          <div class="aside-related__content">
             <h2 class="aside-related__title">
                <a href="https://messaggeroveneto.gelocal.it/il-gusto/2022/01/29/news/tik_tok_cucina_creator_famosi-335555678/">La cucina secondo Tik Tok: poco tempo, ricette semplici e milioni di follower</a>
             </h2>
             <span class="aside-related__author">di Manuela Zennaro</span>
          </div>
       </article>
    
  
    
  
    
  
    
  
    
  
    
  
    
  
  <a href="https://messaggeroveneto.gelocal.it/il-gusto" class="aside-related__footer">leggi tutte le notizie di Il Gusto > </a>
</section>


                    
                
            
        
            
    <div id="taboola-below-article-thumbnails-mobile"></div>


            
    <script src="https://scripts.gedidigital.it/newsletter_wdgts/newsletter_wdgts.js" defer></script>
<div id='gedi-newsletter-1'></div>


        
            
    <div id="adv-TabR"></div>


            
        </div>
      </div>

    

            <!-- /sidebar top -->

            <!-- article footer -->
            <footer class="story__footer">
  <span class="story__footer__copyright">&copy; Riproduzione riservata</span>
      
</footer>

            <!-- /article footer -->

            <div class="main-content">
              <div id="advHook-Middle3"></div>
              
              
    <div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails-2nd"></div>


              
            </div>


          
            <!-- sidebar bottom -->
            


<div class="sidebar">
    
    <div id="adv-Middle2"></div>

    
        
    
    
    <div id="adv-Middle3"></div>

    
        
    <!-- include/common/sidebarFooter -->
<div id="cools_detail_side"></div>
<div class="lazy-html" data-src="//box.kataweb.it/kataweb/consigli/vetrina_light.html" style="height:491px;"></div>
<div id="konverty"></div>
<div class="lazy-html" data-src="//box.kataweb.it/kataweb/ilmiolibro/vetrine/repubblica.html" style="height:420px;"></div>
<!-- include/common/sidebarFooter -->

    
</div>
            <!-- /sidebar bottom -->
          

          </div><!-- /bottom-wrapper-->

    </article>
    </main>


    

    
        <!-- static_include: http://www.repstatic.it/cless/channel/content-hub/2020-v1/include/gnn/messaggeroveneto/detail/pre-body-closure.html -->
        
    <!-- include/messaggeroveneto/detail/pre-body-closure -->
<!-- include/gnn/common/detail/pre-body-closure -->
<script>
  kwait.push(["detail_js", "detail"]);

  //  Taboola 
  window._taboola = window._taboola || [];
  _taboola.push({
      mode: 'organic-thumbnails-e',
      container: 'taboola-below-article-thumbnails',
      placement: 'Desktop Below Article Thumbnails',
      target_type: 'mix'
  });
  // window._taboola = window._taboola || [];
  _taboola.push({
      mode: 'thumbnails-e',
      container: 'taboola-below-article-thumbnails-2nd',
      placement: 'Desktop Below Article Thumbnails 2nd',
      target_type: 'mix'
  });
  // window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  _taboola.push({flush:true});
</script> 
<!-- #end include/gnn/common/detail/pre-body-closure -->
<!-- #end include/messaggeroveneto/detail/pre-body-closure -->

    



    
    <div id="adv-Piede"></div>





  
    

    
        <!-- static_include: http://www.repstatic.it/cless/channel/content-hub/2020-v1/include/gnn/messaggeroveneto/common/footer.html -->
        
    <!-- include/messaggeroveneto/common/footer -->
<footer class="gnn-footer" role="contentinfo">

  <div class="gnn-wrap">

    <div class="gnn-footer_info">

      <h1 class="gnn-footer_logo">

        <a href="http://www.gedispa.it/it/nc.html" title="GEDI gruppo editoriale">

          <svg width="103" height="48">
            <g fill="none" fill-rule="evenodd">
              <path fill="#DA291C" d="M6.79 18.054c0 6.81 5.21 12 11.956 12 3.2 0 5.795-1.103 7.805-2.703v-7.546h-9.016v-6.01h15.762V29.34c-3.092 3.956-8.302 6.702-14.702 6.702-10.898 0-18.552-7.957-18.552-18.01C.043 8 7.59.042 18.486.042c5.211 0 9.644 1.946 12.8 4.995l-4.345 4.605c-2.098-2.097-5.038-3.589-8.498-3.589-6.66 0-11.654 5.34-11.654 12z" />
              <path fill="#FFF" d="M36.822.54h4.756l19.503 22.811V.541h6.746v35.005H63.07l-19.48-22.79v22.812h-6.747V.54zM71.286.54h4.757l19.503 22.811V.541h6.746v35.005h-4.757l-19.48-22.79v22.812h-6.747V.54zM1.319 44.476c0 1.297.995 2.292 2.27 2.292.606 0 1.103-.217 1.492-.52v-1.426H3.373v-1.146h3.005v2.962c-.583.757-1.578 1.276-2.789 1.276-2.075 0-3.524-1.514-3.524-3.417 0-1.902 1.427-3.416 3.503-3.416.994 0 1.837.368 2.443.951l-.822.865a2.296 2.296 0 0 0-1.621-.692c-1.298-.021-2.25.995-2.25 2.27zM8.973 42.292v1.384h2.054v1.146H8.973v1.86h2.81v1.145H7.698v-6.66h4v1.147H8.973z" />
              <path fill="#FFF" fill-rule="nonzero" d="M15.027 41.146c1.06 0 1.751.238 2.292.627.822.605 1.319 1.6 1.319 2.703 0 1.102-.497 2.097-1.32 2.702-.54.39-1.232.627-2.291.627H12.93v-6.66h2.097zm1.838 1.881c-.368-.476-.908-.735-1.708-.735h-.952v4.367h.952c.8 0 1.34-.28 1.708-.735a2.33 2.33 0 0 0 .476-1.448c0-.562-.173-1.081-.476-1.449z" />
              <path fill="#FFF" d="M19.676 41.146h1.275v6.66h-1.275zM25.06 41.146h.908l3.718 4.346v-4.346h1.276v6.66h-.908l-3.719-4.347v4.346H25.06v-6.66zM33.751 42.292v1.384h2.054v1.146h-2.054v1.86h2.811v1.145h-4.086v-6.66h4v1.147H33.75zM37.146 41.146h1.297l1.384 4.151 1.47-4.151h.908l1.47 4.151 1.384-4.151h1.298l-2.249 6.66H43.2l-1.492-4.217-1.47 4.216h-.887zM47.351 46.032c.39.411.952.736 1.579.736.562 0 .973-.346.973-.844 0-.865-1.233-.951-2.14-1.492-.52-.302-.952-.756-.952-1.513 0-1.19 1.103-1.881 2.205-1.881.67 0 1.298.151 1.925.627l-.67.951a1.813 1.813 0 0 0-1.147-.432c-.475 0-1.038.216-1.038.713 0 1.081 3.07.735 3.07 2.984 0 1.19-1.059 1.99-2.248 1.99-.886 0-1.73-.368-2.4-.995l.843-.844zM54.832 41.146h.909l3.718 4.346v-4.346h1.276v6.66h-.908l-3.719-4.347v4.346h-1.276zM63.546 42.292v1.384H65.6v1.146h-2.054v1.86h2.81v1.145H62.27v-6.66h4v1.147h-2.724zM71.914 41.146v1.146h-1.752v5.513h-1.276v-5.513h-1.75v-1.146zM72.584 41.146h1.297l1.384 4.151 1.47-4.151h.908l1.47 4.151 1.384-4.151h1.298l-2.206 6.66h-.908l-1.492-4.217-1.47 4.216h-.908z" />
              <path fill="#FFF" fill-rule="nonzero" d="M85.557 41.038c2.054 0 3.48 1.535 3.48 3.416 0 1.903-1.426 3.416-3.48 3.416-2.054 0-3.481-1.535-3.481-3.416.021-1.881 1.427-3.416 3.48-3.416zm0 5.708c1.254 0 2.184-1.038 2.184-2.292 0-1.254-.93-2.292-2.184-2.292s-2.184 1.038-2.184 2.292c0 1.254.93 2.292 2.184 2.292zM91.373 44.843v2.94h-1.276v-6.659h2.422c.692 0 1.124.195 1.449.498.367.346.583.821.583 1.362 0 .54-.237 1.016-.583 1.362-.173.173-.39.303-.67.39l2.486 3.048h-1.579l-2.378-2.94h-.454zm1.06-1.124c.367 0 .54-.087.648-.195a.838.838 0 0 0 .195-.497.848.848 0 0 0-.195-.519c-.108-.13-.281-.216-.649-.216h-1.059v1.427h1.06z" />
              <path fill="#FFF" d="M97.73 44.519v3.265h-1.276v-6.66h1.276v2.66l2.53-2.66h1.686l-2.919 3.07 3.287 3.611h-1.644z" />
            </g>
          </svg>

        </a>

      </h1>

      <div>

        <nav class="gnn-footer_menu" role="navigation">

          <ul>

            <li><a href="http://messaggeroveneto.gelocal.it/utility/2007/05/02/news/gerenza-1.25195" title="Redazione">Redazione</a></li>
            <li><a href="http://messaggeroveneto.gelocal.it/utility/2007/05/10/news/scriveteci-1.25366" title="Scriveteci">Scriveteci</a></li>
            <li><a href="http://messaggeroveneto.gelocal.it/utility/2007/05/10/news/feed-rss-1.25388" title="Rss/Xml">Rss/Xml</a></li>
            <li><a href="https://www.manzoniadvertising.com/it/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
            <li><a href="javascript:void" id="kw-cookie-link">Cookie Policy</a></li>
            <li><a href="javascript:void" id="kw-privacy-link">Privacy</a></li>

          </ul>

        </nav>

        <p class="gnn-footer_address">Via Ernesto Lugaro n. 15 - 00126 Torino - P.I. 01578251009 - Società soggetta all'attività di direzione e coordinamento di GEDI Gruppo Editoriale S.p.A.</p>

      </div>

    </div>

    <div class="gnn-footer_copy">

      <p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>

    </div>

  </div>

</footer>

<!-- #end include/messaggeroveneto/common/footer -->

    


  

    
        
    <!-- [GEDI] Centralized Webtrekk Include dc -->
<!-- START Webtrekk 4.4.1 - lib 1.0 - -repstatic-it/cless/common/stable/include/wt/wt.html === including another esi === -repstatic-it/cless/common/stable/include/wt/wt.js -->

<!-- WT Include disabled -->

    
    <script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  window.Zephr.accessDetails = {"authenticated":false,"accessDecisions":{"GuW7jA9CYu8cSbcNxXIbhexqskQu3C7J":false},"entitlements":{},"credits":{},"meters":{"D6mZC9":{"usedInDecision":false,"decrementedInDecision":false,"totalCredits":2,"remainingCredits":2},"5MJFuQ":{"usedInDecision":false,"decrementedInDecision":false,"totalCredits":2,"remainingCredits":2},"56va2w":{"usedInDecision":false,"decrementedInDecision":false,"totalCredits":3,"remainingCredits":3},"XHCIhT":{"usedInDecision":false,"decrementedInDecision":false,"totalCredits":3,"remainingCredits":3},"HI4ltx":{"usedInDecision":false,"decrementedInDecision":false,"totalCredits":3,"remainingCredits":3},"LCI8sr":{"usedInDecision":false,"decrementedInDecision":false,"totalCredits":2,"remainingCredits":2},"OWRU0M":{"usedInDecision":false,"decrementedInDecision":false,"totalCredits":3,"remainingCredits":3},"ZPgSHh":{"usedInDecision":false,"decrementedInDecision":false,"totalCredits":3,"remainingCredits":3},"WF7c49":{"usedInDecision":false,"decrementedInDecision":false,"totalCredits":2,"remainingCredits":2},"dFwtbP":{"usedInDecision":false,"decrementedInDecision":false,"totalCredits":3,"remainingCredits":3}},"trialTrackingDetails":[{"creditsUsedKey":"mv_tcu","creditsRemainingKey":"mv_tcr","entitlementId":"56va2w","entitlementType":"meter"},{"creditsUsedKey":"l_rep_tcu","creditsRemainingKey":"l_rep_tcr","entitlementId":"7pDWsg","entitlementType":"meter"},{"creditsUsedKey":"mv_l_tcu","creditsRemainingKey":"mv_l_tcr","entitlementId":"abtoq9","entitlementType":"meter"},{"creditsUsedKey":"l_sxix_tcu","creditsRemainingKey":"l_sxix_tcr","entitlementId":"c63SHg","entitlementType":"meter"},{"creditsUsedKey":"mv_l_mcu","creditsRemainingKey":"mv_l_mcr","entitlementId":"C8ONr4","entitlementType":"meter"},{"creditsUsedKey":"rep_mcu","creditsRemainingKey":"rep_mcr","entitlementId":"D6mZC9","entitlementType":"meter"},{"creditsUsedKey":"sxix_rtcu","creditsRemainingKey":"sxix_rtcr","entitlementId":"dFwtbP","entitlementType":"meter"},{"creditsUsedKey":"sxix_mcu","creditsRemainingKey":"sxix_mcr","entitlementId":"HI4ltx","entitlementType":"meter"},{"creditsUsedKey":"l_sxix_mcu","creditsRemainingKey":"l_sxix_mcr","entitlementId":"qGQVmw","entitlementType":"meter"},{"creditsUsedKey":"l_rep_mcu","creditsRemainingKey":"l_rep_mcr","entitlementId":"v3w9PY","entitlementType":"meter"},{"creditsUsedKey":"rep_rtcu","creditsRemainingKey":"rep_rtcr","entitlementId":"WF7c49","entitlementType":"meter"},{"creditsUsedKey":"mv_mcu","creditsRemainingKey":"mv_mcr","entitlementId":"XHCIhT","entitlementType":"meter"}],"testGroups":{},"activeProducts":[]};
</script>
<script type="text/javascript">
  window.Zephr = window.Zephr || {};
  window.Zephr.includeOutcomes = true;
  window.Zephr.outcomesAsEvents = true;
  window.Zephr.groupFields = true;
</script><script async type="text/javascript">
(function() {
    var xhr = new(XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
    xhr.open('GET', '/blaize/datalayer', true);
    xhr.onreadystatechange = function() {
        if (xhr.readyState === 4) {
            var response;
            try {
                response = JSON.parse(xhr.response);
            } catch (e) {
                response = xhr.response;
            }
            if (xhr.status === 200) {
                for (var dataLayerFieldName in response) {
                    if (!(dataLayerFieldName in window)) window[dataLayerFieldName] = [];

                    var pageView = response[dataLayerFieldName];
                    var events = [];

                    if (window.Zephr && window.Zephr.includeOutcomes && window.Zephr.outcomes) {
                        pageView.zephrOutcomes = window.Zephr.outcomes;

                        if (window.Zephr.outcomesAsEvents) {
                            Object.keys(window.Zephr.outcomes || []).forEach(function(outcomeKey) {
                                var outcomeEvent = {
                                    event: "zephr-outcome-" + outcomeKey,
                                    featureId: outcomeKey,
                                    featureLabel: window.Zephr.outcomes[outcomeKey].featureLabel,
                                    outcomeId: window.Zephr.outcomes[outcomeKey].outcomeId,
                                    outcomeLabel: window.Zephr.outcomes[outcomeKey].outcomeLabel,
                                };
                                events.push(outcomeEvent);
                            });
                        }
                    }
                    if (window.Zephr && window.Zephr.accessDetails) {
                        (window.Zephr.accessDetails.trialTrackingDetails || []).forEach(function(details) {
                            var type = details.entitlementType === 'credits' ? 'credits' : 'meters';
                            var trial = (window.Zephr.accessDetails[type] || {})[details.entitlementId];
                            if (!trial) return;
                            if (window.Zephr.groupFields && !pageView.zephrTrials) pageView.zephrTrials = {};
                            if (details.creditsRemainingKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsRemainingKey] = trial.remainingCredits;
                                } else {
                                    pageView[details.creditsRemainingKey] = trial.remainingCredits;
                                }
                            }
                            if (details.creditsUsedKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                } else {
                                    pageView[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                }
                            }
                        });
                    }
                    if (Object.keys(pageView).length) {
                        pageView.event = "zephr-pageview";
                        events.unshift(pageView);
                    }
                    if (!events.length) continue;

                    events.forEach(function(event) {
                        window[dataLayerFieldName].push(event);
                    });
                }
                var readyEvent = document.createEvent('Event');
                readyEvent.initEvent('zephr.dataLayerReady', true, true);
                document.dispatchEvent(readyEvent);
            }
        }
    }
    xhr.send({});
})();

</script></body>
</html>
