<!DOCTYPE html><html class="no-js" dir="ltr" lang="it-IT"><head><meta charset="utf-8"><title>Accoltellamento fuori dalla Cavarzerani: un ferito, l’aggressore scappa - Messaggero Veneto Udine</title><meta name="robots" content="index"><link rel="canonical" href="https://messaggeroveneto.gelocal.it/udine/cronaca/2022/04/17/news/accoltellamento-fuori-dalla-cavarzerani-un-ferito-l-aggressore-scappa-1.41381158" /><link href="//www.gelestatic.it" rel="preconnect">
<link href="//www.repstatic.it" rel="preconnect">
<link href="//oasjs.kataweb.it" rel="preconnect">
<link href="//scripts.kataweb.it" rel="preconnect" crossorigin>
<link href="//login.kataweb.it" rel="preconnect">
<link href="//secure-it.imrworldwide.com" rel="preconnect">
<link href="//www.googletagservices.com" rel="preconnect">
<link href="//connect.facebook.net" rel="preconnect" crossorigin>
<link href="//a.gedidigital.it" rel="preconnect">
<link href="//cdn.iubenda.com" rel="preconnect">

<!-- <link rel="preload" href="//www.gelestatic.it/cless/common/2018-v1/font/gnn-lato-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="//www.gelestatic.it/cless/common/2018-v1/font/gnn-source-serif-pro-regular.woff2" as="font" type="font/woff2" crossorigin>-->
<link rel="preload" href="//www.gelestatic.it/cless/common/2018-v1/font/gnn-lato-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="//www.gelestatic.it/cless/common/2018-v1/font/gnn-source-serif-pro-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="//www.repstatic.it/cless/common/stable/js/vendor/google/webfont/webfontloader-1.6.20.js" as="script">
<link rel="preload" href="//www.repstatic.it/cless/common/stable/js/vendor/lazysizes/lazysizes.min-4.0.0.js" as="script">
<!--  AMP --><link rel="amphtml" href="https://messaggeroveneto.gelocal.it/udine/cronaca/2022/04/17/news/accoltellamento-fuori-dalla-cavarzerani-un-ferito-l-aggressore-scappa-1.41381158/amp/" /><meta name="description" content=""><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="title" content="Accoltellamento fuori dalla Cavarzerani: un ferito, l’aggressore scappa - cronaca - Messaggero Veneto"><meta name="thumb" content="https://messaggeroveneto.gelocal.it/image/contentid/policy:1.41381157:1650223206/cavarzerani%202.jpg?f=detail_558&h=720&w=1280&$p$f$h$w=776d912" /><meta name="edition" content="udine"><meta itemprop="publisher" content="Messaggero Veneto" ><meta itemprop="url" content="https://messaggeroveneto.gelocal.it/udine/cronaca/2022/04/17/news/accoltellamento-fuori-dalla-cavarzerani-un-ferito-l-aggressore-scappa-1.41381158" ><link rel="image_src" href="https://messaggeroveneto.gelocal.it/image/contentid/policy:1.41381157:1650223206/cavarzerani%202.jpg?f=detail_558&h=720&w=1280&$p$f$h$w=776d912" /><link rel="shortcut icon" href="https://www.gelestatic.it/cless/mobile/messaggeroveneto/2015-v1/img/favicon.ico"><meta property="article:published_time" content="2022-04-17"/><meta property="article:modified_time" content="2022-04-17"/><meta property="article:section" content="messaggeroveneto cronaca"/><meta property="article:publisher" content="https://www.facebook.com/messaggeroveneto" /><!-- twitter --><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@messveneto" /><meta name="twitter:title" content="Accoltellamento fuori dalla Cavarzerani: un ferito, l’aggressore scappa" ><meta name="twitter:description" content=""><meta name="twitter:image" content="https://messaggeroveneto.gelocal.it/image/contentid/policy:1.41381157:1650223206/cavarzerani%202.jpg?f=detail_558&h=720&w=1280&$p$f$h$w=776d912" ><meta name="twitter:url" content="https://messaggeroveneto.gelocal.it/udine/cronaca/2022/04/17/news/accoltellamento-fuori-dalla-cavarzerani-un-ferito-l-aggressore-scappa-1.41381158"><!-- twitter --><!-- facebook --><meta property="fb:app_id" content="138125782938172" /><meta property="og:site_name" content="Messaggero Veneto"/><meta property="og:type" content="article"/><meta property="og:title" content="Accoltellamento fuori dalla Cavarzerani: un ferito, l’aggressore scappa"/><meta property="og:description" content="" /><meta property="og:image" content="https://messaggeroveneto.gelocal.it/image/contentid/policy:1.41381157:1650223206/cavarzerani%202.jpg?f=detail_558&h=720&w=1280&$p$f$h$w=776d912" /><meta property="og:url" content="https://messaggeroveneto.gelocal.it/udine/cronaca/2022/04/17/news/accoltellamento-fuori-dalla-cavarzerani-un-ferito-l-aggressore-scappa-1.41381158" /><!-- facebook --><script type="text/javascript">

    var pageHref = 'https://messaggeroveneto.gelocal.it/udine/cronaca/2022/04/17/news/accoltellamento-fuori-dalla-cavarzerani-un-ferito-l-aggressore-scappa-1.41381158';
    var pageType = 'dettaglio_articolo';
    window.nie_section = 'messveneto_BRW';
    window.nie_assetid = 'messveneto_1.41381158';
    

    
        var wt_tags= '';
    
</script><!-- V1.2020 -->
<script>
	try {
    window.kwasyncsetup = true;
    var kw_alt_tlh_regex_3 = /^https?:\/\/(test|pre|www)\.lanuovasardegna\.it/;
    if (location.href.match(kw_alt_tlh_regex_3)) {
		window.kwasyncsetup = false;
    }
} catch(e) {
    console.log('%c[head.js] %c ERROR SETTING kwasyncsetup value => setting false as fallback', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
    window.kwasyncsetup = false;
}
// remove refresh_ce from history current url if refresh url is not present
try {
  if (document.cookie.indexOf('KW_REFRESH') === -1 && window.location.search.indexOf("refresh_ce") > -1 && history.replaceState) {
    var newUrl;

    if (typeof URLSearchParams !== 'undefined') {
      newUrl = new URL(window.location.href);
      newUrl.searchParams.forEach(function (value, key) {
        if (key === "refresh_ce") {
          newUrl.searchParams.delete(key);
        }
      });
      window.history.replaceState({path: newUrl.toString()},'', newUrl.toString());

    }
    else {
      if (window.location.search.indexOf("?refresh_ce") > -1) {
        newUrl = window.location.href.replace("?refresh_ce", "");
      }
      else {
        newUrl = window.location.href.replace("refresh_ce", "");

      }
    }
    window.history.replaceState({path: newUrl.toString()},'', newUrl.toString());
  }
}
catch (e) {
  console.log('%c[head.js] %c ERROR while trying to remove "refresh_ce" param from history url', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F');
}

function MNZ_RICH() {}
function MNZ_moreContent() {}
function asr_error() {
    window.kw_tlh_adSetupAvailable = false;
    console.log("%c[head.js] %cLoading TLH Library Manually", 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F');
    var script = document.createElement('script');
    script.async = false;
    script.onload = function (e, elem) {
		window.kw_tlh_ready();
		console.log('%c[head.js] %cDETECTED MISSING ADSETUP LOADING -> loading single js tlh configuration', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
	};
	script.onerror = function (e) {
		console.log(e);
	};
	script.src = "https://tlh.gedidigital.it/tlh.js";
	document.head.appendChild(script);
}
function kw_tlh_ready() {
    console.log('%c[head.js] %cTLH READY EVENT RECEIVED', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
}
</script><script onload="try { kw_tlh_ready(); } catch(e) {}" onerror="try { asr_error() } catch(e) {}" src="https://oasjs.kataweb.it/adsetup_pcmp.js?mapnode=responsive&tags=None"></script><script>
    window.gdwc = window.gdwc || [];
</script><script defer src="https://webcomponent.gedidigital.it/gdwc-loader/js/gdwc-loader.js"></script><meta name="format-detection" content="telephone=no">

<script>
  WebFontConfig = {
    custom: {
      families: ['Lato', 'Source Serif Pro'],
      urls: ["//www.gelestatic.it/cless/common/2018-v1/css/font.css"]
    }
  };
</script>
<script async src="//www.repstatic.it/cless/common/stable/js/vendor/google/webfont/webfontloader-1.6.20.js"></script>
<noscript>
  <link href="//www.gelestatic.it/cless/common/2018-v1/css/font.css" rel="stylesheet" /></noscript>

<link href="//www.gelestatic.it/cless/common/2018-v1/css/common.css" rel="stylesheet">

<link href="//www.gelestatic.it/cless/common/2018-v1/css/header.css" rel="stylesheet">



<script>
  window.kwait = window.kwait || [];
  window.kwait.deps = window.kwait.deps || [];
</script>

<script async src="//www.repstatic.it/cless/common/stable/js/vendor/lazysizes/lazysizes.min-4.0.0.js"></script>

<script async src="//www.repstatic.it/minify/sites/common/modular/2018-v1/config.cache.php?name=jquery_js"></script>

<script>
  window.kwait.deps["gnn_js"] = ["jquery_js"];
</script>

<script>
  window.kwait.deps["video_js"] = ["jquery_js"];
</script>
<script async src="//www.repstatic.it/minify/sites/repubblica/video/config_video_2018.cache.php?name=video_js&kwait=true"></script>

<script async src="//www.repstatic.it/minify/sites/gelocal/2018-v1/config.cache.php?name=gnn_js"></script>

<script>
  window.addEventListener('message', receiveMessage, false);

  function receiveMessage(event) {
    var origin = event.origin || event.originalEvent.origin;
    if (origin == "https://box.kataweb.it") {
      if (!!document.getElementById('iframe-' + event.data.pathname)) {
        document.getElementById('iframe-' + event.data.pathname).height = event.data.content_height;
      }
    }
  }
</script>
<link rel="shortcut icon" href="//www.gelestatic.it/cless/messaggeroveneto/2018-v1/img/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="//www.gelestatic.it/cless/messaggeroveneto/2018-v1/img/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="//www.gelestatic.it/cless/messaggeroveneto/2018-v1/img/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="//www.gelestatic.it/cless/messaggeroveneto/2018-v1/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="//www.gelestatic.it/cless/messaggeroveneto/2018-v1/img/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="//www.gelestatic.it/cless/messaggeroveneto/2018-v1/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="//www.gelestatic.it/cless/messaggeroveneto/2018-v1/img/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="//www.gelestatic.it/cless/messaggeroveneto/2018-v1/img/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="//www.gelestatic.it/cless/messaggeroveneto/2018-v1/img/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="//www.gelestatic.it/cless/messaggeroveneto/2018-v1/img/apple-touch-icon-180x180.png" />

<link rel="stylesheet" href="//www.gelestatic.it/cless/messaggeroveneto/2018-v1/css/messaggeroveneto.css" />
<script async src="//www.repstatic.it/minify/sites/gelocal/2022-v1/config.cache.php?name=accounts_js"></script>
<script type="application/ld+json">
            {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://messaggeroveneto.gelocal.it/udine/cronaca/2022/04/17/news/accoltellamento-fuori-dalla-cavarzerani-un-ferito-l-aggressore-scappa-1.41381158",
        "headline": "Accoltellamento fuori dalla Cavarzerani: un ferito, l’aggressore scappa",
        "articleSection": "/udine/cronaca",
        "about": [
            {
                "type": "Thing",
                "name": "/udine/cronaca"
            }
        ]
    },
    "datePublished": "2022-04-17T19:20:07Z",
    "dateModified": "2022-04-17T19:45:39Z",
    "author": {
        "@type": "Person",
        "name": "."
    },
    
        "publisher":   {
            "@context": "http://schema.org",
            "@type": "NewsMediaOrganization",
            "name": "Messaggero Veneto",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.gelestatic.it/cless/common/2014-v1/img/social/messaggeroveneto.png"
            }
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://messaggeroveneto.gelocal.it/image/contentid/policy:1.41381157:1650223206/cavarzerani%202.jpg?f=taglio_full2&amp;h=605&amp;w=1280&amp;$p$f$h$w=44aa5a0",
            "width": 1280,
            "height": 605
        }
    
    
}
</script><meta property="article:content_plan" content="metered"/></head><body id="detail" class="entry_detail-standard 
    "><div id="adv-Position3"><script>try { MNZ_RICH('Position3'); } catch(e) {}</script></div><div id="adv-Top"><script>try { MNZ_RICH('Top'); } catch(e) {}</script></div><div id="mainpage"><div class="gnn-header-slim_logo_mobile-content">
   <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 80 38">
      <path fill="#DA291C" d="M5.428 14.227c.019 5.298 4.084 9.335 9.343 9.318a9.548 9.548 0 006.063-2.125l-.019-5.883-7.013.023-.017-4.675 12.273-.042.04 12.116c-2.403 3.086-6.447 5.245-11.434 5.262C6.17 28.249.18 22.075.162 14.24.143 6.409 5.996.196 14.489.166c4.058-.01 7.53 1.506 9.993 3.864l-3.377 3.597a9.344 9.344 0 00-6.633-2.784c-5.18.029-9.062 4.202-9.044 9.385z"/><path fill="#FFF" d="M4.862 32.877l-.641.684a1.779 1.779 0 00-1.258-.529 1.731 1.731 0 00-1.723 1.786 1.745 1.745 0 001.776 1.771c.42.004.83-.139 1.156-.404v-1.118H2.838v-.89h2.334v2.305a2.727 2.727 0 01-2.176 1c-1.615 0-2.753-1.169-2.759-2.658-.005-1.488 1.112-2.67 2.726-2.68a2.695 2.695 0 011.9.733zm4.435-.682v.89L7.2 33.09v1.075h1.593v.89H7.2v1.446l2.19-.009v.89l-3.189.012-.017-5.19 3.113-.01zm2.605-.008c.822 0 1.365.168 1.787.482a2.666 2.666 0 01.015 4.21c-.42.313-.961.492-1.785.495h-1.63l-.017-5.187h1.63zm4.632-.014l.017 5.19h-1l-.018-5.19h1zm3.89-.018l2.902 3.368-.011-3.368h1l.017 5.189h-.704l-2.902-3.368.012 3.38h-1l-.02-5.201h.706zm19.47.347l-.517.743a1.395 1.395 0 00-.898-.337c-.377 0-.8.168-.798.566 0 .842 2.395.57 2.402 2.319 0 .92-.817 1.56-1.752 1.563a2.776 2.776 0 01-1.878-.772l.642-.682a1.71 1.71 0 001.226.566c.444 0 .754-.276.753-.655 0-.674-.967-.744-1.664-1.15-.41-.236-.736-.591-.738-1.18 0-.926.842-1.463 1.706-1.466a2.402 2.402 0 011.516.485zM28.6 32.135v.889l-2.097.002V34.1h1.593v.89h-1.595v1.445h2.19v.889l-3.187.01-.019-5.187 3.115-.012zm4.46-.022l1.151 3.242 1.063-3.242h1.01l-1.7 5.194h-.704l-1.17-3.28-1.136 3.288h-.704l-1.74-5.189h1.01l1.084 3.229 1.131-3.242h.704zm14.448-.044l.019 5.187h-.704l-2.902-3.368.012 3.379h-1l-.02-5.188h.705l2.902 3.369-.012-3.379h1zm19.342-.146c1.6 0 2.71 1.178 2.715 2.659.005 1.48-1.097 2.671-2.695 2.678-1.598.007-2.71-1.18-2.715-2.66-.005-1.48 1.093-2.672 2.695-2.677zm-15.055.133v.889h-2.097v1.074h1.593v.89h-1.593v1.445h2.19v.889l-3.187.012-.019-5.19 3.113-.01zm.678-.024l3.743.002v.889h-1.371l.015 4.298h-1l-.016-4.298h-1.37v-.891zm11.42-.017l-1.709 5.193h-.704l-1.167-3.28-1.138 3.28h-.703l-1.738-5.176h1.01l1.087 3.235 1.13-3.243h.704l1.154 3.233 1.063-3.242h1.01zm9.493.349a1.45 1.45 0 010 2.119c-.147.139-.324.244-.517.306l1.95 2.371h-1.238l-1.852-2.292-.349.004v2.297h-1.002l-.017-5.188h1.89c.414-.028.823.11 1.135.383zm6.225-.406l-2.274 2.38 2.567 2.807h-1.282l-2.278-2.543.008 2.55h-1l-.017-5.187h1v2.075l1.957-2.082h1.319zm-67.594 1.117h-.741l.01 3.408h.743c.614 0 1.035-.219 1.323-.582a1.868 1.868 0 00-.008-2.254v.002c-.29-.362-.712-.576-1.327-.574zm54.836-.263c-.978.003-1.703.807-1.7 1.785.004.979.733 1.768 1.712 1.768v.004c.978 0 1.703-.805 1.7-1.784-.004-.978-.733-1.777-1.712-1.773zm5.35.049h-.83v1.111l.834.007c.29 0 .414-.06.505-.157a.61.61 0 00-.003-.793c-.09-.096-.216-.168-.505-.168zM52.939.426l.094 27.27-3.705.014L34.075 9.997l.062 17.766-5.26.018L28.783.51l3.705-.012 15.25 17.713-.06-17.765 5.26-.019zm26.85-.093l.09 27.275-3.706.013-15.25-17.716.06 17.765-5.26.018L55.63.416l3.706-.012 15.254 17.713L74.528.352l5.26-.019z"/>
   </svg>
</div>
<header class="gnn-header" role="banner">
    <div class="gnn-header_slim">
  <div class="gnn-header_slim_menu">
    <nav role="navigation">
      <ul class="dropdown-trigger">
        <li class="mobile-only link-edicola">
          <a href="https://quotidiani.gelocal.it/edicola/messaggeroveneto/catalogo.jsp?ref=MVE-MOB-ED" title="Vai all'edicola">Vai all'edicola<span></span></a>
        </li>
        <li class="mobile-only">
          <form class="gnn-header_search" action="https://messaggeroveneto.gelocal.it/ricerca" method="get">
            <input name="query" type="text" placeholder="Cerca">
            <button type="submit">
              <svg aria-hidden="true" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <path d="M9.516 14.016c2.484 0 4.5-2.016 4.5-4.5s-2.016-4.5-4.5-4.5-4.5 2.016-4.5 4.5 2.016 4.5 4.5 4.5zM15.516 14.016l4.969 4.969-1.5 1.5-4.969-4.969v-0.797l-0.281-0.281c-1.125 0.984-2.625 1.547-4.219 1.547-3.609 0-6.516-2.859-6.516-6.469s2.906-6.516 6.516-6.516 6.469 2.906 6.469 6.516c0 1.594-0.563 3.094-1.547 4.219l0.281 0.281h0.797z"></path>
              </svg>
            </button>
          </form>
        </li>
        <li class="has-main-menu mobile-only is-open">
          <ul>
            <li><a href="https://messaggeroveneto.gelocal.it/udine/cronaca?ref=MVE-MOB-M-CR" title="Cronaca">Cronaca</a></li>
            <li class="dropdown-menu">
               <a href="javascript:void(0);" title="Sport">Sport<span></span></a>
               <div class="dropdown-content">
                 <!-- Statico -->
                 <ul>
                   <li><a href="https://messaggeroveneto.gelocal.it/sport/articoli?ref=MVE-MOB-M-S-NW" title="News Sport">News Sport</a></li>
                   <li><a href="https://messaggeroveneto.gelocal.it/sport/dirette?ref=MVE-MOB-M-S-LI" title="Live">Live</a></li>
                   <li><a href="https://messaggeroveneto.gelocal.it/udine/speciale/udinese-calcio?ref=MVE-MOB-M-S-UC" title="Live">Udinese Calcio</a></li>
                 </ul>
                 <!-- Statico -->
               </div>
             </li>
            <li><a href="https://messaggeroveneto.gelocal.it/tempo-libero?ref=MVE-MOB-M-TLI" title="Tempo Libero">Tempo Libero</a></li>
            <li class="dropdown-menu">
               <a href="javascript:void(0);" title="Magazine">Magazine<span></span></a>
               <div class="dropdown-content">
                 <!-- Include Lista Sezioni include/header/list-ch-mobile.html -->
                 <ul>
   <li><a href="https://messaggeroveneto.gelocal.it/tecnologia?ref=MVE-MOB-M-M-TEC" title="Tecnologia">Tecnologia</a></li>
   <li><a href="https://messaggeroveneto.gelocal.it/green-and-blue?ref=MVE-MOB-M-M-GB" title="Green&Blue">Green&Blue</a></li>
   <li><a href="https://messaggeroveneto.gelocal.it/salute?ref=MVE-MOB-M-M-SA" title="Salute">Salute</a></li>
   <li><a href="https://messaggeroveneto.gelocal.it/il-gusto?ref=MVE-MOB-M-M-IG" title="IlGusto">Il Gusto</a></li>
   <li><a href="https://messaggeroveneto.gelocal.it/moda-e-beauty?ref=MVE-MOB-M-M-MB" title="ModaeBeauty">Moda e Beauty</a></li>
   <li><a href="https://www.joy.it?ref=MVE-MOB-M-M-SH" title="Shop">Shop</a></li>
</ul>


                 <!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->
               </div>
            </li>
            <li><a href="https://messaggeroveneto.gelocal.it/italia-mondo?ref=MVE-MOB-M-IMO" title="Italia Mondo">Italia Mondo</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/udine/foto?ref=MVE-MOB-M-FT" title="Foto">Foto</a></li>
            <li class="dropdown-menu">
              <a href="javascript:void(0);" title="Rubriche">Rubriche<span></span></a>
              <div class="dropdown-content">
                <!-- Include Lista Sezioni include/header/list-sezioni.html -->
                <!-- Include Lista Sezioni include/header/list-sezioni.html -->
<ul class="sections-menu">
  <span class="dropdown-menu_subtitle">Si parla di:</span>
		  	<li><a href="https://messaggeroveneto.gelocal.it/speciale/il-giardino-dei-sapori" title="Il giardino dei sapori">Il giardino dei sapori</a></li>
		  	<li><a href="https://messaggeroveneto.gelocal.it/speciale/stato-contro" title="Stato contro">Stato contro</a></li>
		  	<li><a href="https://messaggeroveneto.gelocal.it/speciale/chi-e-di-scena" title="Chi è di scena">Chi è di scena</a></li>
		  	<li><a href="https://messaggeroveneto.gelocal.it/speciale/messaggero-scuola" title="Messaggero Veneto Scuola">Messaggero Veneto Scuola</a></li>
</ul>
<!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->

                <!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->
              </div>
            </li>
            <li><a href="https://nordesteconomia.gelocal.it?ref=MVE-MOB-M-NECO" title="Nordest Economia">Nordest Economia</a></li>

            <li><a href="https://video.gelocal.it/messaggeroveneto/home?ref=MVE-MOB-M-VID" title="Video">Video</a></li>
            <li><a href="https://www.autoxy.it?ref=MVE-MOB-M-TA" title="Trova Auto">Trova Auto</a></li>
            <li class="dropdown-menu">
              <a href="javascript:void(0);" title="Annunci">Annunci<span></span></a>
              <div class="dropdown-content">
                <!-- Include Lista Annunci include/header/list-annunci-mobile.html -->
                <ul>

   <li><a href="https://www.entietribunali.it/asta-vendita-immobiliare/regione-friuli?ref=MVE-MOB-M-A-AG" title="Aste Giudiziarie">Aste Giudiziarie</a></li>

   <li><a href="https://annunci.messaggeroveneto.gelocal.it/udine/immobiliare?ref=MVE-MOB-M-A-IM" title="Immobili">Immobili</a></li>

   <li><a href="https://www.repubblica.it/economia/miojob/offerte/lavoro/cerca/offer_location_region-friuli_venezia_giulia?ref=MVE-MOB-M-A-LAV" title="Lavoro">Lavoro</a></li>

   <li><a href="https://annunci.repubblica.it/friuliveneziagiulia/motori/auto?ref=MVE-MOB-M-A-MOT" title="Motori">Motori</a></li>

   <li><a href="https://necrologie.messaggeroveneto.gelocal.it?ref=MVE-MOB-M-A-NEC" title="Necrologie">Necrologie</a></li>

   <li><a href="https://negozi.messaggeroveneto.gelocal.it?ref=MVE-MOB-M-A-NEG" title="Negozi">Negozi</a></li>

 </ul>

                <!-- Fine Include Lista Annunci include/header/list-annunci-mobile.html -->
              </div>
            </li>
            <li class="dropdown-menu">
              <a href="javascript:void(0);" title="Prima">Prima<span></span></a>
              <div class="dropdown-content">
                <ul>
                  <li><a href="https://messaggeroveneto.gelocal.it/pordenone/prima?ref=MVE-MOB-M-P-PD" title="Pordenone">Pordenone</a></li>
                  <li><a href="https://messaggeroveneto.gelocal.it/udine/prima?ref=MVE-MOB-M-P-UD" title="Udine">Udine</a></li>
                  <li><a href="https://messaggeroveneto.gelocal.it/gorizia/prima?ref=MVE-MOB-M-P-GO" title="Gorizia">Gorizia</a></li>
                </ul>
              </div>
            </li>
            <li class="dropdown-menu">
              <a href="javascript:void(0);" title="Comuni">Comuni<span></span></a>
              <div class="dropdown-content">
                <ul>
                  <!-- Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->
                  <!-- Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->

			<li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cividale+del+Friuli" title="Cividale">Cividale</a></li>				
			<li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Codroipo" title="Codroipo">Codroipo</a></li>				
			<li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=pordenone" title="Pordenone">Pordenone</a></li>				
			<li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Sacile" title="Sacile">Sacile</a></li>				
			<li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tolmezzo" title="Tolmezzo">Tolmezzo</a></li>				

<!-- Fine Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->
                  <!-- Fine Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->
                </ul>
                <!-- Include Select Comuni include/header/list-comuni.html -->
                <!-- Include Select Comuni include/header/list-comuni.html --><div class="common-lists"><select onchange="this.options[this.selectedIndex].value && (window.location = this.options[this.selectedIndex].value);"><option value="">Tutti i comuni</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Aiello+del+Friuli">Aiello del Friuli</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Amaro">Amaro</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Ampezzo">Ampezzo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Andreis">Andreis</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Aquileia">Aquileia</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Arba">Arba</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Arta+Terme">Arta Terme</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Artegna">Artegna</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Arzene">Arzene</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Attimis">Attimis</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Aviano">Aviano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Azzano+Decimo">Azzano Decimo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Bagnaria+d%27Arsa">Bagnaria d'Arsa</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Barcis">Barcis</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Basiliano">Basiliano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Bertiolo">Bertiolo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Bicinicco">Bicinicco</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Bordano">Bordano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Brugnera">Brugnera</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Budoia">Budoia</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Buia">Buia</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Buttrio">Buttrio</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Camino+al+Tagliamento">Camino al Tagliamento</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Campoformido">Campoformido</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Campolongo+al+Torre">Campolongo al Torre</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Caneva">Caneva</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Carlino">Carlino</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Casarsa+della+Delizia">Casarsa della Delizia</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cassacco">Cassacco</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Castelnovo+del+Friuli">Castelnovo del Friuli</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Castions+di+Strada">Castions di Strada</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cavasso+Nuovo">Cavasso Nuovo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cavazzo+Carnico">Cavazzo Carnico</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cercivento">Cercivento</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cervignano+del+Friuli">Cervignano del Friuli</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Chions">Chions</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Chiopris-Viscone">Chiopris-Viscone</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Chiusaforte">Chiusaforte</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cimolais">Cimolais</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cividale+del+Friuli">Cividale del Friuli</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Claut">Claut</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Clauzetto">Clauzetto</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Codroipo">Codroipo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Colloredo+di+Monte+Albano">Colloredo di Monte Albano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Comeglians">Comeglians</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cordenons">Cordenons</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cordovado">Cordovado</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Corno+di+Rosazzo">Corno di Rosazzo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Coseano">Coseano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Dignano">Dignano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Dogna">Dogna</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Drenchia">Drenchia</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Enemonzo">Enemonzo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Erto+e+Casso">Erto e Casso</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Faedis">Faedis</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Fagagna">Fagagna</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Fanna">Fanna</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Fiume+Veneto">Fiume Veneto</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Fiumicello">Fiumicello</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Flaibano">Flaibano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Fontanafredda">Fontanafredda</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Forgaria+nel+Friuli">Forgaria nel Friuli</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Forni+Avoltri">Forni Avoltri</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Forni+di+Sopra">Forni di Sopra</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Forni+di+Sotto">Forni di Sotto</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Frisanco">Frisanco</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Gemona+del+Friuli">Gemona del Friuli</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Gonars">Gonars</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Grimacco">Grimacco</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Latisana">Latisana</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Lauco">Lauco</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Lestizza">Lestizza</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Lignano+Sabbiadoro">Lignano Sabbiadoro</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Ligosullo">Ligosullo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Lusevera">Lusevera</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Magnano+in+Riviera">Magnano in Riviera</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Majano">Majano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Malborghetto+Valbruna">Malborghetto Valbruna</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Maniago">Maniago</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Manzano">Manzano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Marano+Lagunare">Marano Lagunare</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Martignacco">Martignacco</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Meduno">Meduno</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Mereto+di+Tomba">Mereto di Tomba</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Moggio+Udinese">Moggio Udinese</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Moimacco">Moimacco</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Montenars">Montenars</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Montereale+Valcellina">Montereale Valcellina</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Morsano+al+Tagliamento">Morsano al Tagliamento</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Mortegliano">Mortegliano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Moruzzo">Moruzzo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Muzzana+del+Turgnano">Muzzana del Turgnano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Nimis">Nimis</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Osoppo">Osoppo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Ovaro">Ovaro</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pagnacco">Pagnacco</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Palazzolo+dello+Stella">Palazzolo dello Stella</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Palmanova">Palmanova</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Paluzza">Paluzza</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pasian+di+Prato">Pasian di Prato</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pasiano+di+Pordenone">Pasiano di Pordenone</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Paularo">Paularo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pavia+di+Udine">Pavia di Udine</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pinzano+al+Tagliamento">Pinzano al Tagliamento</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pocenia">Pocenia</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Polcenigo">Polcenigo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pontebba">Pontebba</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Porcia">Porcia</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pordenone">Pordenone</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Porpetto">Porpetto</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Povoletto">Povoletto</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pozzuolo+del+Friuli">Pozzuolo del Friuli</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pradamano">Pradamano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Prata+di+Pordenone">Prata di Pordenone</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Prato+Carnico">Prato Carnico</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pravisdomini">Pravisdomini</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Precenicco">Precenicco</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Premariacco">Premariacco</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Preone">Preone</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Prepotto">Prepotto</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pulfero">Pulfero</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Ragogna">Ragogna</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Ravascletto">Ravascletto</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Raveo">Raveo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Reana+del+Rojale">Reana del Rojale</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Remanzacco">Remanzacco</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Resia">Resia</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Resiutta">Resiutta</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Rigolato">Rigolato</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Rive+d%27Arcano">Rive d'Arcano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Rivignano">Rivignano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Ronchis">Ronchis</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Roveredo+in+Piano">Roveredo in Piano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Ruda">Ruda</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Sacile">Sacile</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Daniele+del+Friuli">San Daniele del Friuli</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Giorgio+della+Richinvelda">San Giorgio della Richinvelda</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Giorgio+di+Nogaro">San Giorgio di Nogaro</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Giovanni+al+Natisone">San Giovanni al Natisone</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Leonardo">San Leonardo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Martino+al+Tagliamento">San Martino al Tagliamento</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Pietro+al+Natisone">San Pietro al Natisone</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Quirino">San Quirino</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Vito+al+Tagliamento">San Vito al Tagliamento</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Vito+al+Torre">San Vito al Torre</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Vito+di+Fagagna">San Vito di Fagagna</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Santa+Maria+La+Longa">Santa Maria La Longa</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Sauris">Sauris</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Savogna">Savogna</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Sedegliano">Sedegliano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Sequals">Sequals</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Sesto+al+Reghena">Sesto al Reghena</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Socchieve">Socchieve</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Spilimbergo">Spilimbergo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Stregna">Stregna</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Sutrio">Sutrio</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Taipana">Taipana</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Talmassons">Talmassons</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tapogliano">Tapogliano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tarcento">Tarcento</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tarvisio">Tarvisio</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tavagnacco">Tavagnacco</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Teor">Teor</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Terzo+d%27Aquileia">Terzo d'Aquileia</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tolmezzo">Tolmezzo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Torreano">Torreano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Torviscosa">Torviscosa</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tramonti+di+Sopra">Tramonti di Sopra</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tramonti+di+Sotto">Tramonti di Sotto</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Trasaghis">Trasaghis</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Travesio">Travesio</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Treppo+Carnico">Treppo Carnico</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Treppo+Grande">Treppo Grande</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tricesimo">Tricesimo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Trivignano+Udinese">Trivignano Udinese</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Udine">Udine</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Vajont">Vajont</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Valvasone">Valvasone</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Varmo">Varmo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Venzone">Venzone</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Verzegnis">Verzegnis</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Villa+Santina">Villa Santina</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Villa+Vicentina">Villa Vicentina</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Visco">Visco</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Vito+d%27Asio">Vito d'Asio</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Vivaro">Vivaro</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Zoppola">Zoppola</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Zuglio">Zuglio</option></select></div><!-- Fine Include Select Comuni include/header/list-comuni.html -->
                <!-- Fine Include Select Comuni include/header/list-comuni.html -->
              </div>
            </li>
          </ul>
        </li>
        <li class="desktop-only">
            <a href="https://messaggeroveneto.gelocal.it/udine/foto?ref=MVEHD-M-FT" title="Foto">Foto</a>
        </li>
        <li class="dropdown-menu">
          <a href="javascript:void(0);" title="Noi Messaggero Veneto">Noi Messaggero Veneto<span></span></a>
          <div class="dropdown-content">
            <!-- Statico -->
            <ul>
              <li><a href="https://eventi-live.gedidigital.it/dashboard.html?subcategory_id=27" title="Eventi">Eventi</a></li>
              <li><a href="https://quotidiani.gelocal.it/messaggeroveneto/edicola/profilo/newsletter.jsp" title="Newsletter">Newsletter</a></li>
              <li><a href="https://quotidiani.gelocal.it/messaggeroveneto/edicola/edicola.jsp" title="Leggi il quotidiano">Leggi il quotidiano</a></li>
              <li><a href="https://shop.gelocal.it/messaggeroveneto/abbonati/all/snodo/ATP_SNODO/all" title="Abbonati">Abbonati</a></li>
            </ul>
            <!-- Statico -->
          </div>
        </li>
        <li class="dropdown-menu">
          <a href="javascript:void(0);" title="Quotidiani GNN">Quotidiani GNN<span></span></a>
          <div class="dropdown-content">
            <!-- Include Lista Quotidiani GNN include/header/list-quotidianilocali.html -->
            <ul>
  <li><a href="https://www.lastampa.it" title="La Stampa">La Stampa</a></li>
  <li><a href="https://www.ilsecoloxix.it" title="Il SecoloXIX">Il SecoloXIX</a></li>
  <li><a href="https://corrierealpi.gelocal.it/belluno" title="Corriere delle Alpi">Corriere delle Alpi</a></li>
  <li><a href="https://gazzettadimantova.gelocal.it/mantova" title="Gazzetta di Mantova">Gazzetta di Mantova</a></li>
  <li><a href="https://mattinopadova.gelocal.it/padova" title="Il Mattino di Padova">Il Mattino di Padova</a></li>
  <li><a href="https://ilpiccolo.gelocal.it/trieste" title="Il Piccolo">Il Piccolo</a></li>
  <li><a href="https://nuovavenezia.gelocal.it/venezia" title="La Nuova di Venezia e Mestre">La Nuova di Venezia e Mestre</a></li>
  <li><a href="https://laprovinciapavese.gelocal.it/pavia" title="La Provincia Pavese">La Provincia Pavese</a></li>
  <li><a href="https://lasentinella.gelocal.it/ivrea" title="La Sentinella del Canavese">La Sentinella del Canavese</a></li>
  <li><a href="https://tribunatreviso.gelocal.it/treviso" title="La tribuna di Treviso">La tribuna di Treviso</a></li>
  <li><a href="https://messaggeroveneto.gelocal.it/udine" title="Messaggero Veneto">Messaggero Veneto</a></li>
</ul>

<div class="gnn-header__company">
  <a href="https://www.gedispa.it/it/" title="Grupp Gedi">
    <span>Gruppo Editoriale Gedi</span>
    <svg class="logo" viewBox="0 0 97 42">
      <g fill-rule="nonzero" fill="none">
        <path d="M30.578 30.27v-3.585h2.151c1.28 0 1.64-.358 1.64-1.844V6.454c0-1.434-.41-1.844-1.64-1.844h-2.151V1.024h24.995v11.371h-3.38v-2.254c0-3.739-1.742-5.531-4.508-5.531h-4.712c-1.23 0-1.639.358-1.639 1.844v7.222h2.612c1.23 0 1.793-.974 1.793-2.459l.051-2.56h3.125V22.69H45.79l-.051-3.278c0-1.536-.666-2.202-1.895-2.202h-2.51v7.683c0 1.485.359 1.844 1.588 1.844h4.149c3.636 0 5.429-1.332 5.429-6.352V18.44h3.432v11.832H30.578z" fill="#E13517" />
        <path d="M70.478 1.076c4.559 0 7.58 1.024 9.937 2.765 3.534 2.664 5.736 7.018 5.736 11.832 0 4.866-2.202 9.168-5.736 11.832-2.356 1.741-5.327 2.766-9.937 2.766h-9.066V1.076h9.066zm7.99 8.246c-1.588-2.049-3.944-3.278-7.375-3.278h-4.098V25.25h4.098c3.431 0 5.736-1.229 7.375-3.278 1.332-1.69 2.1-3.944 2.1-6.351 0-2.356-.82-4.61-2.1-6.3zM90.71 1.076h5.531V30.27H90.71zM5.788 15.57c0 5.737 4.302 10.091 9.936 10.091 2.664 0 4.815-.922 6.454-2.254v-5.839h-6.812v-5.02h12.446v12.55c-2.56 3.329-6.914 5.634-12.19 5.634-9.117 0-15.468-6.71-15.468-15.161S6.402.41 15.468.41c4.354 0 8.042 1.639 10.654 4.2l-3.637 3.892c-1.741-1.792-4.2-3.022-7.068-3.022-5.48 0-9.63 4.508-9.63 10.09zM1.537 38.568c0 1.23.922 2.203 2.15 2.203a2.22 2.22 0 001.435-.512v-1.383h-1.64V37.8h2.87v2.868c-.564.717-1.486 1.23-2.664 1.23-1.998 0-3.38-1.435-3.38-3.33 0-1.844 1.382-3.329 3.329-3.329.922 0 1.741.359 2.304.922l-.768.87c-.358-.409-.922-.665-1.536-.665-1.178 0-2.1.973-2.1 2.202zM9.168 38.927v2.868H7.94v-6.454h2.305c.666 0 1.076.205 1.383.461.358.308.563.82.563 1.332 0 .512-.205.973-.563 1.332-.154.154-.359.307-.615.358l2.356 2.971h-1.536l-2.203-2.868h-.46zm1.025-1.076c.358 0 .512-.051.614-.205a.763.763 0 00.205-.46.658.658 0 00-.205-.513c-.102-.102-.256-.205-.614-.205H9.168v1.383h1.025zM14.751 41.232c-.512-.461-.82-1.178-.82-2.152v-3.739h1.23v3.79c0 .564.154.923.41 1.179s.666.41 1.075.41c.41 0 .82-.154 1.076-.41.256-.256.41-.615.41-1.178v-3.79h1.229v3.738c0 .974-.307 1.64-.82 2.152-.512.46-1.178.666-1.895.666-.717-.052-1.434-.257-1.895-.666zM22.332 39.183v2.612h-1.23v-6.454h2.357c.819 0 1.28.205 1.639.564.307.307.512.82.512 1.332 0 .512-.205 1.024-.512 1.331-.359.359-.82.564-1.64.564h-1.126v.05zm1.127-1.127c.41 0 .614-.102.768-.256.153-.154.205-.307.205-.563 0-.205-.052-.41-.205-.564-.154-.153-.359-.256-.768-.256h-1.127v1.588h1.127v.051zM28.068 39.183v2.612H26.84v-6.454h2.356c.82 0 1.28.205 1.64.564.306.307.511.82.511 1.332 0 .512-.205 1.024-.512 1.331-.358.359-.82.564-1.639.564h-1.127v.05zm1.127-1.127c.41 0 .615-.102.768-.256.154-.154.205-.307.205-.563 0-.205-.05-.41-.205-.564-.153-.153-.358-.256-.768-.256h-1.127v1.588h1.127v.051zM35.7 35.239c1.946 0 3.33 1.485 3.33 3.33 0 1.843-1.332 3.329-3.33 3.329-1.946 0-3.33-1.486-3.33-3.33.052-1.844 1.384-3.329 3.33-3.329zm0 5.532c1.178 0 2.1-.973 2.1-2.203 0-1.229-.87-2.202-2.1-2.202-1.178 0-2.1.973-2.1 2.202 0 1.23.922 2.203 2.1 2.203zM44.356 36.468V37.8h1.946v1.076h-1.946v1.792h2.664v1.127h-3.893v-6.454h3.841v1.127zM50.451 35.341c1.025 0 1.64.205 2.203.615.768.564 1.28 1.537 1.28 2.612 0 1.076-.46 1.998-1.28 2.612-.513.41-1.178.615-2.203.615h-1.997v-6.454h1.997zm1.793 1.844c-.359-.46-.87-.717-1.64-.717h-.921v4.2h.922c.768 0 1.28-.256 1.639-.717.307-.358.46-.87.46-1.383 0-.512-.204-1.024-.46-1.383zM55.266 35.341h1.23v6.403h-1.23zM62.334 35.341v1.127h-1.639v5.327h-1.23v-5.327h-1.69v-1.127zM66.38 35.239c1.947 0 3.33 1.485 3.33 3.33 0 1.843-1.332 3.329-3.33 3.329-1.946 0-3.278-1.486-3.278-3.33-.05-1.844 1.332-3.329 3.278-3.329zm0 5.532c1.179 0 2.1-.973 2.1-2.203 0-1.229-.87-2.202-2.1-2.202-1.178 0-2.1.973-2.1 2.202 0 1.23.871 2.203 2.1 2.203zM72.22 38.927v2.868h-1.23v-6.454h2.305c.666 0 1.076.205 1.383.461.359.308.563.82.563 1.332 0 .512-.204.973-.563 1.332-.154.154-.358.307-.615.358l2.357 2.971h-1.537l-2.254-2.868h-.41zm1.024-1.076c.358 0 .512-.051.615-.205a.763.763 0 00.204-.46.658.658 0 00-.204-.513c-.103-.102-.257-.205-.615-.205H72.22v1.383h1.024zM77.444 35.341h1.23v6.403h-1.23zM79.749 41.795l2.714-6.454h.871l2.715 6.403h-1.28l-.615-1.434h-2.561l-.615 1.434h-1.23v.051zm2.305-2.56h1.587l-.819-1.896-.768 1.895zM87.073 35.341h1.23v5.327h2.663v1.127h-3.893zM93.527 36.468V37.8h1.946v1.076h-1.946v1.792h2.663v1.127h-3.892v-6.454h3.79v1.127z" fill="#12100B" />
      </g>
    </svg>
    <svg class="arrow" viewBox="0 0 7 12">
      <path d="M1.487.24l5.25 4.8c.35.32.35.8 0 1.12l-5.25 4.8a.902.902 0 01-1.224 0C.088 10.8 0 10.64 0 10.4c0-.24.088-.4.263-.56L4.9 5.6.262 1.36A.828.828 0 010 .8C0 .64.088.4.262.24a.902.902 0 011.225 0z" fill="#000" fill-rule="nonzero" />
    </svg>
  </a>
</div>

            <!-- Fine Include Lista Quotidiani GNN include/header/list-quotidianilocali.html -->
          </div>
        </li>
      </ul>
    </nav>
  </div>
  <div class="gnn-header_slim_nav">
    <nav role="navigation">
      <ul class="dropdown-trigger">
        <li><a href="https://messaggeroveneto.gelocal.it/udine/cronaca?ref=MVEHD-CR" title="Cronaca">Cronaca</a></li>

        <li class="dropdown-menu">
         <a href="javascript:void(0);" title="Sport">Sport<span></span></a>
         <div class="dropdown-content">
           <!-- Statico -->
           <ul>
             <li><a href="https://messaggeroveneto.gelocal.it/sport/articoli?ref=MVEHD-S-NW" title="News Sport">News Sport</a></li>
             <li><a href="https://messaggeroveneto.gelocal.it/sport/dirette?ref=MVEHD-S-LI" title="Live">Live</a></li>
             <li><a href="https://messaggeroveneto.gelocal.it/udine/speciale/udinese-calcio?ref=MVEHD-S-UC" title="Live">Udinese Calcio</a></li>
           </ul>
           <!-- Statico -->
         </div>
       </li>

        <li><a href="https://messaggeroveneto.gelocal.it/tempo-libero?ref=MVEHD-TLI" title="Tempo Libero">Tempo Libero</a></li>
        <li><a href="https://messaggeroveneto.gelocal.it/italia-mondo?ref=MVEHD-IMO" title="Italia Mondo">Italia Mondo</a></li>
        <li class="dropdown-menu">
         <a href="javascript:void(0);" title="Magazine">Magazine<span></span></a>
         <div class="dropdown-content">
           <!-- Include Lista Sezioni include/header/list-ch.html -->
           <ul>
   <li><a href="https://messaggeroveneto.gelocal.it/tecnologia?ref=MVEHD-M-TEC" title="Tecnologia">Tecnologia</a></li>
   <li><a href="https://messaggeroveneto.gelocal.it/green-and-blue?ref=MVEHD-M-GB" title="Green&Blue">Green&Blue</a></li>
   <li><a href="https://messaggeroveneto.gelocal.it/salute?ref=MVEHD-M-SA" title="Salute">Salute</a></li>
   <li><a href="https://messaggeroveneto.gelocal.it/il-gusto?ref=MVEHD-M-IG" title="IlGusto">Il Gusto</a></li>
   <li><a href="https://messaggeroveneto.gelocal.it/moda-e-beauty?ref=MVEHD-M-MB" title="ModaeBeauty">Moda e Beauty</a></li>
   <li><a href="https://www.joy.it?ref=MVEHD-M-SH" title="Shop">Shop</a></li>
</ul>







           <!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->
         </div>
       </li>
        <li class="dropdown-menu">
          <a href="javascript:void(0);" title="Rubriche">Rubriche<span></span></a>
          <div class="dropdown-content">
            <!-- Include Lista Sezioni include/header/list-sezioni.html -->
            <!-- Include Lista Sezioni include/header/list-sezioni.html -->
<ul class="sections-menu">
  <span class="dropdown-menu_subtitle">Si parla di:</span>
		  	<li><a href="https://messaggeroveneto.gelocal.it/speciale/il-giardino-dei-sapori" title="Il giardino dei sapori">Il giardino dei sapori</a></li>
		  	<li><a href="https://messaggeroveneto.gelocal.it/speciale/stato-contro" title="Stato contro">Stato contro</a></li>
		  	<li><a href="https://messaggeroveneto.gelocal.it/speciale/chi-e-di-scena" title="Chi è di scena">Chi è di scena</a></li>
		  	<li><a href="https://messaggeroveneto.gelocal.it/speciale/messaggero-scuola" title="Messaggero Veneto Scuola">Messaggero Veneto Scuola</a></li>
</ul>
<!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->

            <!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->
          </div>
        </li>
        <li class="is-highlighted"><a href="https://nordesteconomia.gelocal.it?ref=MVEHD-NECO" title="Nordest Economia">Nordest Economia</a></li>

        <li><a href="https://video.gelocal.it/messaggeroveneto/home?ref=MVEHD-VID" title="Video">Video</a></li>
        <li><a href="https://www.autoxy.it?ref=MVEHD-TA" title="Trova Auto">Trova Auto</a></li>
        <li class="dropdown-menu">
          <a href="javascript:void(0);" title="Annunci">Annunci<span></span></a>
          <div class="dropdown-content">
            <!-- Include Lista Annunci include/header/list-annunci.html -->
            <ul>

  <li><a href="https://www.entietribunali.it/asta-vendita-immobiliare/regione-friuli?ref=MVEHD-A-AG" title="Aste Giudiziarie">Aste Giudiziarie</a></li>

  <li><a href="https://annunci.messaggeroveneto.gelocal.it/udine/immobiliare?ref=MVEHD-A-IM" title="Immobili">Immobili</a></li>

  <li><a href="https://www.repubblica.it/economia/miojob/offerte/lavoro/cerca/offer_location_region-friuli_venezia_giulia?ref=MVEHD-A-LAV" title="Lavoro">Lavoro</a></li>

  <li><a href="https://annunci.repubblica.it/friuliveneziagiulia/motori/auto?ref=MVEHD-A-MOT" title="Motori">Motori</a></li>

  <li><a href="https://necrologie.messaggeroveneto.gelocal.it?ref=MVEHD-A-NEC" title="Necrologie">Necrologie</a></li>

  <li><a href="https://negozi.messaggeroveneto.gelocal.it?ref=MVEHD-A-NEG" title="Negozi">Negozi</a></li>

</ul>

            <!-- Fine Include Lista Annunci include/header/list-annunci.html -->
          </div>
        </li>
        <li class="dropdown-menu">
          <a href="javascript:void(0);" title="Prima">Prima<span></span></a>
          <div class="dropdown-content">
            <ul>
               <li><a href="https://messaggeroveneto.gelocal.it/pordenone/prima?ref=MVEHD-P-PD" title="Pordenone">Pordenone</a></li>
               <li><a href="https://messaggeroveneto.gelocal.it/udine/prima?ref=MVEHD-P-UD" title="Udine">Udine</a></li>
               <li><a href="https://messaggeroveneto.gelocal.it/gorizia/prima?ref=MVEHD-P-GO" title="Gorizia">Gorizia</a></li>
            </ul>
          </div>
        </li>
      </ul>
      <div class="gnn-logo_slim_nav" >
         <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 80 38">
          <path fill="#DA291C" d="M5.428 14.227c.019 5.298 4.084 9.335 9.343 9.318a9.548 9.548 0 006.063-2.125l-.019-5.883-7.013.023-.017-4.675 12.273-.042.04 12.116c-2.403 3.086-6.447 5.245-11.434 5.262C6.17 28.249.18 22.075.162 14.24.143 6.409 5.996.196 14.489.166c4.058-.01 7.53 1.506 9.993 3.864l-3.377 3.597a9.344 9.344 0 00-6.633-2.784c-5.18.029-9.062 4.202-9.044 9.385z"/><path fill="#FFF" d="M4.862 32.877l-.641.684a1.779 1.779 0 00-1.258-.529 1.731 1.731 0 00-1.723 1.786 1.745 1.745 0 001.776 1.771c.42.004.83-.139 1.156-.404v-1.118H2.838v-.89h2.334v2.305a2.727 2.727 0 01-2.176 1c-1.615 0-2.753-1.169-2.759-2.658-.005-1.488 1.112-2.67 2.726-2.68a2.695 2.695 0 011.9.733zm4.435-.682v.89L7.2 33.09v1.075h1.593v.89H7.2v1.446l2.19-.009v.89l-3.189.012-.017-5.19 3.113-.01zm2.605-.008c.822 0 1.365.168 1.787.482a2.666 2.666 0 01.015 4.21c-.42.313-.961.492-1.785.495h-1.63l-.017-5.187h1.63zm4.632-.014l.017 5.19h-1l-.018-5.19h1zm3.89-.018l2.902 3.368-.011-3.368h1l.017 5.189h-.704l-2.902-3.368.012 3.38h-1l-.02-5.201h.706zm19.47.347l-.517.743a1.395 1.395 0 00-.898-.337c-.377 0-.8.168-.798.566 0 .842 2.395.57 2.402 2.319 0 .92-.817 1.56-1.752 1.563a2.776 2.776 0 01-1.878-.772l.642-.682a1.71 1.71 0 001.226.566c.444 0 .754-.276.753-.655 0-.674-.967-.744-1.664-1.15-.41-.236-.736-.591-.738-1.18 0-.926.842-1.463 1.706-1.466a2.402 2.402 0 011.516.485zM28.6 32.135v.889l-2.097.002V34.1h1.593v.89h-1.595v1.445h2.19v.889l-3.187.01-.019-5.187 3.115-.012zm4.46-.022l1.151 3.242 1.063-3.242h1.01l-1.7 5.194h-.704l-1.17-3.28-1.136 3.288h-.704l-1.74-5.189h1.01l1.084 3.229 1.131-3.242h.704zm14.448-.044l.019 5.187h-.704l-2.902-3.368.012 3.379h-1l-.02-5.188h.705l2.902 3.369-.012-3.379h1zm19.342-.146c1.6 0 2.71 1.178 2.715 2.659.005 1.48-1.097 2.671-2.695 2.678-1.598.007-2.71-1.18-2.715-2.66-.005-1.48 1.093-2.672 2.695-2.677zm-15.055.133v.889h-2.097v1.074h1.593v.89h-1.593v1.445h2.19v.889l-3.187.012-.019-5.19 3.113-.01zm.678-.024l3.743.002v.889h-1.371l.015 4.298h-1l-.016-4.298h-1.37v-.891zm11.42-.017l-1.709 5.193h-.704l-1.167-3.28-1.138 3.28h-.703l-1.738-5.176h1.01l1.087 3.235 1.13-3.243h.704l1.154 3.233 1.063-3.242h1.01zm9.493.349a1.45 1.45 0 010 2.119c-.147.139-.324.244-.517.306l1.95 2.371h-1.238l-1.852-2.292-.349.004v2.297h-1.002l-.017-5.188h1.89c.414-.028.823.11 1.135.383zm6.225-.406l-2.274 2.38 2.567 2.807h-1.282l-2.278-2.543.008 2.55h-1l-.017-5.187h1v2.075l1.957-2.082h1.319zm-67.594 1.117h-.741l.01 3.408h.743c.614 0 1.035-.219 1.323-.582a1.868 1.868 0 00-.008-2.254v.002c-.29-.362-.712-.576-1.327-.574zm54.836-.263c-.978.003-1.703.807-1.7 1.785.004.979.733 1.768 1.712 1.768v.004c.978 0 1.703-.805 1.7-1.784-.004-.978-.733-1.777-1.712-1.773zm5.35.049h-.83v1.111l.834.007c.29 0 .414-.06.505-.157a.61.61 0 00-.003-.793c-.09-.096-.216-.168-.505-.168zM52.939.426l.094 27.27-3.705.014L34.075 9.997l.062 17.766-5.26.018L28.783.51l3.705-.012 15.25 17.713-.06-17.765 5.26-.019zm26.85-.093l.09 27.275-3.706.013-15.25-17.716.06 17.765-5.26.018L55.63.416l3.706-.012 15.254 17.713L74.528.352l5.26-.019z"/>
         </svg>
      </div>
    </nav>
  </div>
  <div class="gnn-header_actions">
    <span id="menu-toggle"><span></span></span>
    <span id="admin-toggle">
      <span id="admin-trigger" class="user-avatar">
        <svg width="32" height="32">
          <g fill="#4297B5" fill-rule="nonzero">
            <path d="M16 0C7.2 0 0 7.2 0 16s7.2 16 16 16 16-7.2 16-16S24.8 0 16 0zM1.92 16C1.92 8.32 8.16 1.92 16 1.92S30.08 8.16 30.08 16c0 3.36-1.12 6.4-3.04 8.8-2.4-1.28-4.96-1.92-7.84-1.92-4.32 0-8.32 1.76-11.36 4.48C4.32 24.8 1.92 20.64 1.92 16z" />
            <circle cx="19.2" cy="16" r="4.8" />
          </g>
        </svg>
      </span>
    </span>
    <span id="admin-toggle-editorial">
      <svg width="20" height="21">
        <g fill="#CCC" fill-rule="nonzero">
          <path d="M16.6 4.4c-.5-.5-1.1-.7-1.7-.7-.6 0-1.2.3-1.7.7-.5.5-.7 1.1-.7 1.7 0 .6.3 1.2.7 1.7.5.5 1.1.7 1.7.7.6 0 1.2-.3 1.7-.7.5-.5.7-1.1.7-1.7 0-.7-.2-1.3-.7-1.7zm-1 2.4c-.2.2-.4.3-.7.3-.3 0-.5-.1-.7-.3-.2-.2-.3-.4-.3-.7 0-.3.1-.5.3-.7.2-.2.4-.3.7-.3.3 0 .5.1.7.3.2.2.3.4.3.7 0 .3-.1.5-.3.7z" />
          <path d="M18.2 2.8C15.7.3 11.7.3 9.3 2.8 7.5 4.6 6.9 7.3 7.9 9.6L5.4 12H3.2c-.4 0-.7.3-.7.7v1.8H.7c-.4 0-.7.3-.7.7v5c0 .5.3.8.7.8h2.5c.2 0 .4-.1.5-.2l7.6-7.6c2.3.9 5 .4 6.8-1.4 2.5-2.5 2.5-6.5.1-9zm-1 8c-1.5 1.5-3.8 1.9-5.7.9-.3-.1-.6-.1-.8.1l-7.8 7.8H1.4V16h1.8c.4 0 .7-.3.7-.7v-1.8h1.8c.2 0 .4-.1.5-.2l3-3c.2-.2.3-.5.1-.8-.9-1.9-.6-4.1.9-5.6 1.9-1.9 5-1.9 6.9 0 2 1.8 2 4.9.1 6.9z" />
        </g>
      </svg>
    </span>
  </div>
</div>

    <div class="gnn-header_page">
  <div class="gnn-header_page_top">
    <!-- Social -->
    <div id="gs-social-follow" class="gnn-header_socials"></div>
    <script>
      kwait.push(["messaggeroveneto_js", "RenderSocial.followHeader"]);
    </script>
    <!-- Fine Social -->
    <!-- Meteo -->
    <!-- Include Meteo include/header/meteo.html -->
    <!-- Include Meteo include/header/meteo.html -->
<div class="gnn-header_weather">
  <a href="http://messaggeroveneto.gelocal.it/udine/meteo">
    <span class="weather-label">Meteo:</span>
    <span class="weather-temperature">+12&deg;C</span>
    <img class="weather-image" src="https://www.gelestatic.it/cless/common/2013-v1/img/meteo/1_notte.png" alt="">
  </a>
</div>
<!-- Fine Include Meteo include/header/meteo.html -->
    <!-- Fine Include Meteo include/header/meteo.html -->
    <!-- Fine Meteo -->
    <!-- Include Last Update -->
    <span class="gnn-header_uptime">Aggiornato alle 21:36 - 17 aprile</span>
    <!-- Fine Include Last Update -->
    <h1 class="gnn-header_logo desktop-only">
      <a href="https://messaggeroveneto.gelocal.it/udine?ref=MEVHD-LOG" title="Messaggero Veneto">
        <svg viewBox="0 0 160 30">
          <g fill="#1D1D1B" fill-rule="evenodd">
            <path d="M19.17 24.45l-.03-.12-.12-.12c-.18-.12-.36-.27-.45-.42-.06-.06-.09-.15-.12-.33-.03-.12-.03-.27-.03-.45V1.74s.03-.33.15-.72l.15-.18.18-.18c.12-.12.24-.18.24-.3-.03-.09-.12-.09-.27-.09h-4.98-.09c-.06 0-.09 0-.15.06-.06.03-.09.03-.12.09 0 .03 0 .06-.03.12L9.9 14.46c.06.03.06.15 0 .33-.09.12-.12.24-.15.3 0 .03-.03.06-.09.06-.03 0-.06-.03-.09-.12l-.12-.54L6.24.54 6.09.39C6.03.33 5.97.3 5.91.3H.84C.69.3.54.3.45.33.36.36.3.39.3.48c0 .03.03.09.09.18.09.09.15.18.3.27.06.03.12.09.18.12.03.06.06.12.09.24 0 .09 0 .18.03.33v21.6c0 .24-.03.39-.12.51-.06.09-.12.15-.24.24l-.24.15c-.15.12-.24.24-.24.36.03.03.09.06.24.09h5.82c.03 0 .06-.03.03-.09a.898.898 0 0 0-.12-.24c0-.03-.03-.03-.03-.06l-.48-.33c-.06-.06-.12-.18-.15-.39-.03-.15-.06-.3-.06-.45v-9.84l.15.39.87 3.66.84 3.6.84 3.48c.03.09.12.12.3.15h2.58c.18 0 .27-.09.27-.3l.84-3.57 1.8-7.44.03.03v9.99c-.03.18-.06.33-.12.45-.03.09-.09.18-.24.3l-.33.18c-.06.09-.12.18-.12.33.03.06.09.09.18.09h5.7c.12 0 .15-.03.18-.06z" />
            <path fill-rule="nonzero" d="M27.09 13.56c-.03.12-.06.09-.24.09h-2.58a.488.488 0 0 0-.18-.09c-.15-.87-.12-1.8 0-2.76.03-.24.06-.45.18-.75.24-.45.42-.72.78-1.02.42-.18.96-.27 1.38 0 .39.24.48.6.57 1.02.15 1.08.21 2.22.09 3.51zm4.29 3.06c.09 0 .09-4.41-.24-6.66-.33-1.62-1.11-2.85-2.34-3.75-.3-.15-.54-.3-.87-.45-.33-.12-.75-.18-1.11-.3-1.89-.24-3.93.27-5.19 1.68-.36.39-.63.78-.84 1.2-1.62 2.88-1.65 6.54-1.23 9.72.12.72.27 1.41.48 2.07.33.96.78 1.65 1.32 2.34.54.81 1.23 1.32 2.01 1.68.39.15.81.3 1.11.39.48.09 1.11.15 1.59.18.6 0 .63 0 1.32-.06.39-.09.33-.09.78-.24.69-.27 1.32-.51 1.83-.84.69-.72 1.05-1.32 1.23-1.89 0-1.2.03-1.62 0-2.58-.03-.15-.03-.36-.15-.39-.24.03-.36.3-.48.42-.81.96-1.71 1.68-2.88 2.04-.9.24-1.83.03-2.46-.45-.87-.6-1.14-1.8-1.29-2.91-.03-.27-.06-.48 0-.75.03-.15.09-.27.3-.33 2.46.03 4.77-.03 7.11-.12z" />
            <path d="M41.37 18.84a3.01 3.01 0 0 0-.27-1.05c-.36-.81-.84-1.47-1.32-2.16-1.02-1.44-2.43-2.85-3.51-4.32-.3-.39-.36-.9-.27-1.38.15-.39.51-.75.9-.9h.06c.6-.27 1.29-.18 1.92-.03.57.15.9.57 1.44.75a.27.27 0 0 0 .18-.18c.03-.06 0-.09 0-.33v-2.1c-.09-.45-.3-.48-.42-.6-1.14-.84-2.67-1.26-4.08-1.11-.93.09-1.77.54-2.46.96-.45.36-.9.81-1.17 1.26-.27.48-.48.99-.63 1.59-.18.81-.15 1.62.06 2.43.03.12.06.27.09.39.27.69.54 1.29.93 1.8 1.02 1.56 2.76 2.91 3.72 4.44.18.45.24 1.02.06 1.59-.15.3-.39.69-.75.81-.9.33-1.89-.03-2.58-.51-.33-.18-.51-.57-.93-.6-.12.06-.3.12-.3.27v2.91c.09.48.24.72.57 1.02.63.57 1.23.9 3.09.99.36 0 .57 0 .93-.09.42-.03.75-.09 1.14-.24 1.02-.36 1.8-.84 2.52-1.65.9-1.08 1.35-2.64 1.08-3.96zM51.36 18.84a3.01 3.01 0 0 0-.27-1.05c-.36-.81-.84-1.47-1.32-2.16-1.02-1.44-2.43-2.85-3.51-4.32-.3-.39-.36-.9-.27-1.38.15-.39.51-.75.9-.9h.06c.6-.27 1.29-.18 1.92-.03.57.15.9.57 1.44.75a.27.27 0 0 0 .18-.18c.03-.06 0-.09 0-.33v-2.1c-.09-.45-.3-.48-.42-.6-1.14-.84-2.67-1.26-4.08-1.11-.93.09-1.77.54-2.46.96-.45.36-.9.81-1.17 1.26-.27.48-.48.99-.63 1.59-.18.81-.15 1.62.06 2.43.03.12.06.27.09.39.27.69.54 1.29.93 1.8 1.02 1.56 2.76 2.91 3.72 4.44.18.45.24 1.02.06 1.59-.15.3-.39.69-.75.81-.9.33-1.89-.03-2.58-.51-.33-.18-.51-.57-.93-.6-.12.06-.3.12-.3.27v2.91c.09.48.24.72.57 1.02.63.57 1.23.9 3.09.99.36 0 .57 0 .93-.09.42-.03.75-.09 1.14-.24 1.02-.36 1.8-.84 2.52-1.65.9-1.08 1.35-2.64 1.08-3.96z" />
            <path fill-rule="nonzero" d="M59.64 11.88c.3 4.53.12 8.13-.6 8.97-.42.42-.6.54-1.02.54l-.42-.03c-.39-.12-.57-.27-.87-.51-.09-.12-.18-.27-.24-.39-.09-.09-.18-.27-.27-.45-.81-2.28-.6-5.31-.51-6.66.09-.57.12-.9.24-1.44.09-.48.24-.87.36-1.29.03-.12.09-.24.12-.33.09-.18.12-.33.15-.39.18-.27.27-.33.45-.48.33-.18.54-.36 1.17-.36.6.15.9.39 1.14.81.12.63.24.99.3 2.01zm5.25 12.36l-.15-.09c-.42-.3-.69-.72-.81-1.26-.09-.36-.15-.69-.15-1.05-.03-.39-.06-.87-.06-1.41v-4.08c-.03-1.59-.03-3.36-.03-5.37V7.77c0-.27.03-.48.12-.6s.18-.27.3-.39c.09-.06.15-.12.24-.15.09-.06.18-.09.27-.12.12-.06.18-.12.18-.24v-.09h-.06c-.06-.03-.12-.03-.24-.03h-1.17l-1.17-.03-1.38.03c-.18 0-.39.03-.54.06l-.3.06c-.18.12-.27.24-.3.3-.03.09-.03.27-.03.45-.24-.24-.42-.39-.6-.51s-.36-.24-.48-.33c-.48-.27-.9-.39-1.35-.39l-.24.03c-.24 0-.48.03-.81.12l-.72.27c-.75.33-1.35.84-1.86 1.44-.48.6-.87 1.29-1.14 2.04-.3.96-.48 1.98-.6 2.97-.06.54-.09 1.02-.12 1.47-.03.48-.03.96-.03 1.5 0 1.29.12 2.52.36 3.66.27 1.2.57 2.25 1.05 3.21.12.18.15.3.18.33.06.09.15.27.36.42.18.18.3.33.36.39.12.12.24.18.33.27.09.09.15.15.18.15 0 .03.06.06.15.09l.36.24 1.23.36h.48l.42-.03.39-.03c.18 0 .36-.06.51-.15.18-.06.42-.18.6-.36.54-.39.84-.57.96-.63.03.03.09.27.18.6.12.3.24.39.33.39H64.65c.24-.21.24-.06.24-.3zM72.99 10.44c-.15 3.3.54 6.72-.45 9.99-.33.39-.81.6-1.32.51-.27-.03.18.06 0 0-1.89-.51-1.71-4.74-1.77-6.93.09-1.2.06-2.55.63-3.75.3-.51.6-.99 1.32-1.17.45-.06.9.03 1.23.39.21.27.3.63.36.96zM78 6.39c.03-.06 0-.15-.09-.18h-4.2c-.12 0-.24-.03-.39.06-.12.09-.12.36-.27.45-.63-.45-1.17-.99-2.04-.99-.57-.12-1.17 0-1.71.24-.51.27-.96.45-1.38.81-.18.18-.39.33-.57.48-.03.12-.15.24-.24.3-.12.15-.18.33-.33.42-.24.3-.33.57-.48.9-.18.48-.45.93-.54 1.47-.12.18-.09.48-.18.72 0 .33-.12.6-.15.9-.12.96-.3 1.92-.3 2.94-.06.24.03.45 0 .69.06 1.56.15 3.06.6 4.59.06.27.15.45.24.72.18.6.45 1.14.78 1.62.27.33.51.69.81.96.3.24.51.42.81.6.42.27.9.48 1.44.6.54.06 1.05.06 1.62-.12.45-.12.78-.3 1.05-.57.15-.06.33-.24.48-.12.12.09.09.3.15.42.03.27-.15.48-.24.72-.33.69-.93.99-1.62 1.26-.99.24-1.98.24-2.91-.18-.63-.15-1.02-.6-1.62-.69-.09.06-.15.18-.18.3v3.21c0 .12.18.24.18.24.9.45 2.91.72 3.87.78.48.03.99-.06 1.47-.09.15-.06.27-.06.39-.09.18 0 .33-.12.51-.12.63-.24 1.23-.45 1.74-.81.69-.42 1.35-1.02 1.68-1.77.06-.15.12-.3.18-.42.15-.36.36-.72.39-1.11.3-2.97.24-7.26.18-10.98 0-4.74-.06-6.06.42-7.71.18-.21.39-.24.45-.45zM86.1 10.44c-.15 3.3.54 6.72-.45 9.99-.33.39-.81.6-1.32.51-.27-.03.18.06 0 0-1.89-.51-1.71-4.74-1.77-6.93.09-1.2.06-2.55.63-3.75.3-.51.6-.99 1.32-1.17.45-.06.9.03 1.23.39.21.27.3.63.36.96zm5.01-4.05c.03-.06 0-.15-.09-.18h-4.2c-.12 0-.24-.03-.39.06-.12.09-.12.36-.27.45-.63-.45-1.17-.99-2.04-.99-.57-.12-1.17 0-1.71.24-.51.27-.96.45-1.38.81-.18.18-.39.33-.57.48-.03.12-.15.24-.24.3-.12.15-.18.33-.33.42-.24.3-.33.57-.48.9-.18.48-.45.93-.54 1.47-.12.18-.09.48-.18.72 0 .33-.12.6-.15.9-.12.96-.3 1.92-.3 2.94-.06.24.03.45 0 .69.06 1.56.15 3.06.6 4.59.06.27.15.45.24.72.18.6.45 1.14.78 1.62.27.33.51.69.81.96.3.24.51.42.81.6.42.27.9.48 1.44.6.54.06 1.05.06 1.62-.12.45-.12.78-.3 1.05-.57.15-.06.33-.24.48-.12.12.09.09.3.15.42.03.27-.15.48-.24.72-.33.69-.93.99-1.62 1.26-.99.24-1.98.24-2.91-.18-.63-.15-1.02-.6-1.62-.69-.09.06-.15.18-.18.3v3.21c0 .12.18.24.18.24.9.45 2.91.72 3.87.78.48.03.99-.06 1.47-.09.15-.06.27-.06.39-.09.18 0 .33-.12.51-.12.63-.24 1.23-.45 1.74-.81.69-.42 1.35-1.02 1.68-1.77.06-.15.12-.3.18-.42.15-.36.36-.72.39-1.11.3-2.97.24-7.26.18-10.98 0-4.74-.06-6.06.42-7.71.18-.21.42-.24.45-.45zM99.06 13.56c-.03.12-.06.09-.24.09h-2.58a.488.488 0 0 0-.18-.09c-.15-.87-.12-1.8 0-2.76.03-.24.06-.45.18-.75.24-.45.42-.72.78-1.02.42-.18.96-.27 1.38 0 .39.24.48.6.57 1.02.15 1.08.21 2.22.09 3.51zm4.32 3.06c.09 0 .09-4.41-.24-6.66-.33-1.62-1.11-2.85-2.34-3.75-.3-.15-.54-.3-.87-.45-.33-.12-.75-.18-1.11-.3-1.89-.24-3.93.27-5.19 1.68-.36.39-.63.78-.84 1.2-1.62 2.88-1.65 6.54-1.23 9.72.12.72.27 1.41.48 2.07.33.96.78 1.65 1.32 2.34.54.81 1.23 1.32 2.01 1.68.39.15.81.3 1.11.39.48.09 1.11.15 1.59.18.6 0 .63 0 1.32-.06.39-.09.33-.09.78-.24.69-.27 1.32-.51 1.83-.84.69-.72 1.05-1.32 1.23-1.89 0-1.2.03-1.62 0-2.58-.03-.15-.03-.36-.15-.39-.24.03-.36.3-.48.42-.81.96-1.71 1.68-2.88 2.04-.9.24-1.83.03-2.46-.45-.87-.6-1.14-1.8-1.29-2.91-.03-.27-.06-.48 0-.75.03-.15.09-.27.3-.33 2.43.03 4.74-.03 7.11-.12z" />
            <path d="M113.94 8.67V5.52c-.39-.33-.96-.3-1.38-.33-1.11.18-1.98.57-2.67 1.35-.24.33-.42.6-.6.9-.09.06-.12.12-.24.12-.33-.51-.24-1.23-.24-1.89-.03-.09-.09-.12-.18-.15-1.5-.03-3.03 0-4.5 0-.12 0-.3 0-.36.06-.06.12 0 .27.06.36.36.27.75.51.75.99 0 5.52.03 10.5 0 15.99-.09.9-.63.96-.84 1.32-.06.06-.09.09.03.15.06.06.15.06.24.06h5.79c.09 0 .15-.09.15-.15 0-.12-.12-.18-.12-.27-.45-.3-.69-.72-.69-1.23-.09-3.66-.06-10.11.12-10.83.12-.39.39-.75.57-.99.54-.93 1.47-1.74 2.64-1.98.54-.15 1.23.12 1.47-.33z" />
            <path fill-rule="nonzero" d="M122.49 10.68c.15 3.39.57 8.79-.63 10.32-.36.39-.9.6-1.44.51-.24-.03-.42-.12-.6-.27-.51-.3-.81-.93-.93-1.62-.27-2.37-.39-4.74-.18-7.14.09-.78.03-1.5.27-2.28.18-.63.48-1.2 1.05-1.44.48-.27 1.11-.18 1.5.09.57.36.84 1.05.96 1.83zm4.14-.18c-.09-.36-.24-.72-.33-1.02-.15-.36-.3-.63-.48-.9-.36-.57-.63-1.2-1.23-1.68-.84-.72-1.92-1.23-3.18-1.41-.63-.09-1.35-.06-2.04.09-.12.03-.33.06-.45.09-.36.12-.72.27-1.02.42-.57.33-1.11.6-1.59 1.14-.54.75-.96 1.44-1.35 2.28-.81 2.13-.9 4.38-.87 6.54.03.93.15 1.77.3 2.67.24.87.48 1.74.81 2.46.45.72.78 1.5 1.47 2.1.84.75 1.92 1.2 3.18 1.44.12.03.27 0 .42.03.51.03 1.05 0 1.62-.12.15-.06.3-.09.45-.12.36-.15.75-.24 1.02-.42.57-.33 1.11-.6 1.59-1.17.54-.72.96-1.41 1.38-2.25 1.11-3.36 1.14-6.84.3-10.17z" />
            <path d="M134.37 14.73c0-.03.03-.09-.12-.09h-2.19c-.03 0-.06 0-.15.03 0 .03.03.12.06.18.12.09.27.18.3.39 0 .3-.06.63-.12.93-.24 1.86-.39 3.75-.69 5.61-.03.06-.06.06-.09 0 0 0-.66-4.59-.87-6.06-.03-.3-.09-.54-.03-.6.09-.09.09-.09.24-.15 0 0 .15-.09.18-.18 0-.06-.06-.09-.09-.09h-2.19c-.06 0-.06.03-.12.03 0 .06 0 .12.03.15.12.09.3.18.3.39.03.12.03.27.06.42l1.26 8.76c0 .09 0 .06.03.12 0 .03.03.06.09.06H132.48c.12-.03.12-.09.12-.12.03-.06.03-.09.03-.12l1.32-9.15c.03-.21.03-.18.09-.27.18-.09.3-.15.33-.24z" />
            <path fill-rule="nonzero" d="M137.82 20.1c0 .06-.03.03-.09.03h-1.05s-.03-.03-.09-.03c-.06-.36-.06-.75 0-1.14 0-.09.03-.18.09-.3.09-.18.18-.3.33-.42.18-.09.39-.12.57 0 .15.09.21.24.24.42.03.45.03.93 0 1.44zm1.77 1.26c.03 0 .03-1.83-.09-2.76-.12-.66-.45-1.17-.96-1.53l-.36-.18c-.12-.06-.3-.09-.45-.12-.78-.09-1.62.12-2.13.69-.15.15-.27.33-.36.48-.66 1.17-.69 2.7-.51 4.02.06.3.12.57.21.84.12.39.33.69.54.96.24.33.51.54.81.69.15.06.33.12.45.15.21.03.45.06.66.09.24 0 .27 0 .54-.03.15-.03.12-.03.33-.09.27-.12.54-.21.75-.33.27-.3.45-.54.51-.78v-1.05c0-.06 0-.15-.06-.15-.09 0-.15.12-.21.18-.33.39-.69.69-1.17.84-.36.09-.75 0-1.02-.18-.36-.24-.45-.75-.54-1.2 0-.12-.03-.21 0-.3 0-.06.03-.12.12-.12 1.02-.06 1.98-.06 2.94-.12z" />
            <path d="M145.23 24.6c.09-.03 0-.15 0-.18-.15-.12-.3-.21-.33-.42-.03-1.65 0-3.33 0-4.95 0-.45 0-.93-.12-1.35-.03-.15-.09-.24-.15-.33-.18-.33-.48-.54-.87-.63-.69-.18-1.23 0-1.77.54-.06.06-.06-.12-.06-.24 0-.09 0-.15-.06-.21-.06-.03-.12 0-.18 0h-2.01c-.03.03 0 .09.03.12.21.12.24.18.27.33v.81c0 5.85 0 3.93.03 5.85 0 .18-.06.24-.15.36-.09.06-.21.12-.21.24 0 .06.06.09.09.09h2.52c.12-.06 0-.15 0-.18-.15-.12-.33-.21-.33-.42v-4.8c0-.21.03-.42.12-.57.06-.09.12-.18.18-.24.15-.15.36-.24.57-.18.09.03.15.09.21.12.21 1.83.06 3.81.09 5.7 0 .24-.3.27-.33.48 0 .06.06.09.09.09h.06c.78-.03 1.56-.03 2.31-.03z" />
            <path fill-rule="nonzero" d="M148.53 20.1c0 .06-.03.03-.09.03h-1.05s-.03-.03-.09-.03c-.06-.36-.06-.75 0-1.14 0-.09.03-.18.09-.3.09-.18.18-.3.33-.42.18-.09.39-.12.57 0 .15.09.21.24.24.42.03.45.06.93 0 1.44zm1.77 1.26c.03 0 .03-1.83-.09-2.76-.12-.66-.45-1.17-.96-1.53l-.36-.18c-.12-.06-.3-.09-.45-.12-.78-.09-1.62.12-2.13.69-.15.15-.27.33-.36.48-.66 1.17-.69 2.7-.51 4.02.06.3.12.57.21.84.12.39.33.69.54.96.24.33.51.54.81.69.15.06.33.12.45.15.21.03.45.06.66.09.24 0 .27 0 .54-.03.15-.03.12-.03.33-.09.27-.12.54-.21.75-.33.27-.3.45-.54.51-.78v-1.05c0-.06 0-.15-.06-.15-.09 0-.15.12-.21.18-.33.39-.69.69-1.17.84-.36.09-.75 0-1.02-.18-.36-.24-.45-.75-.54-1.2 0-.12-.03-.21 0-.3 0-.06.03-.12.12-.12 1.02-.06 1.98-.06 2.94-.12z" />
            <path d="M153.63 24v-.84c-.03-.03-.03-.09-.09-.09-.18.06-.36.24-.6.15-.09-.03-.18 0-.24-.09-.03 0-.09-.15-.09-.27v-3.93-.48c.03-.06 0-.03.09-.09h.81c.03 0 .09 0 .09-.03v-1.14c0-.12-.18-.12-.18-.12h-.81c-.12-.06-.06.09-.06-.39v-1.02h-1.59a.44.44 0 0 0-.12.06v1.32c0 .03 0 .06-.06.06h-.33c-.03 0-.03.03-.06.06v.87c0 .21 0 .24.06.3.12.09.15 0 .39.03v5.25c0 .21.24.57.45.75.24.15.45.21.72.3.09.03.3.03.42 0 .03 0 .78-.09 1.2-.66z" />
            <path fill-rule="nonzero" d="M157.14 18.93c.06 1.38.24 3.63-.27 4.26-.15.15-.36.24-.6.21-.09 0-.18-.06-.24-.12-.21-.12-.33-.39-.39-.66-.12-.99-.15-1.95-.09-2.94.03-.33 0-.63.12-.93.09-.27.21-.48.45-.6.21-.12.45-.09.63.03.24.15.33.42.39.75zm1.71-.09c-.03-.15-.09-.3-.12-.42-.06-.15-.12-.27-.21-.36-.15-.24-.27-.48-.51-.69-.36-.3-.81-.51-1.32-.57-.27-.03-.57-.03-.84.03-.06 0-.12.03-.18.03-.15.06-.3.12-.42.18-.24.12-.45.24-.66.45-.24.3-.39.6-.57.93-.33.87-.36 1.8-.36 2.7 0 .39.06.72.12 1.11.09.36.21.72.33 1.02.18.3.33.63.6.87.36.3.81.48 1.32.6h.18c.21 0 .45 0 .66-.06.06-.03.12-.03.18-.06.15-.06.3-.09.42-.18.24-.12.45-.24.66-.48.24-.3.39-.57.57-.93.48-1.35.51-2.79.15-4.17z" />
          </g>
        </svg>
      </a>
    </h1>
    <h1 class="gnn-header_logo mobile-only">
      <a href="https://messaggeroveneto.gelocal.it/udine?ref=MVE-MOB-LOG" title="Messaggero Veneto">
        <svg viewBox="0 0 160 30">
          <g fill="#1D1D1B" fill-rule="evenodd">
            <path d="M19.17 24.45l-.03-.12-.12-.12c-.18-.12-.36-.27-.45-.42-.06-.06-.09-.15-.12-.33-.03-.12-.03-.27-.03-.45V1.74s.03-.33.15-.72l.15-.18.18-.18c.12-.12.24-.18.24-.3-.03-.09-.12-.09-.27-.09h-4.98-.09c-.06 0-.09 0-.15.06-.06.03-.09.03-.12.09 0 .03 0 .06-.03.12L9.9 14.46c.06.03.06.15 0 .33-.09.12-.12.24-.15.3 0 .03-.03.06-.09.06-.03 0-.06-.03-.09-.12l-.12-.54L6.24.54 6.09.39C6.03.33 5.97.3 5.91.3H.84C.69.3.54.3.45.33.36.36.3.39.3.48c0 .03.03.09.09.18.09.09.15.18.3.27.06.03.12.09.18.12.03.06.06.12.09.24 0 .09 0 .18.03.33v21.6c0 .24-.03.39-.12.51-.06.09-.12.15-.24.24l-.24.15c-.15.12-.24.24-.24.36.03.03.09.06.24.09h5.82c.03 0 .06-.03.03-.09a.898.898 0 0 0-.12-.24c0-.03-.03-.03-.03-.06l-.48-.33c-.06-.06-.12-.18-.15-.39-.03-.15-.06-.3-.06-.45v-9.84l.15.39.87 3.66.84 3.6.84 3.48c.03.09.12.12.3.15h2.58c.18 0 .27-.09.27-.3l.84-3.57 1.8-7.44.03.03v9.99c-.03.18-.06.33-.12.45-.03.09-.09.18-.24.3l-.33.18c-.06.09-.12.18-.12.33.03.06.09.09.18.09h5.7c.12 0 .15-.03.18-.06z" />
            <path fill-rule="nonzero" d="M27.09 13.56c-.03.12-.06.09-.24.09h-2.58a.488.488 0 0 0-.18-.09c-.15-.87-.12-1.8 0-2.76.03-.24.06-.45.18-.75.24-.45.42-.72.78-1.02.42-.18.96-.27 1.38 0 .39.24.48.6.57 1.02.15 1.08.21 2.22.09 3.51zm4.29 3.06c.09 0 .09-4.41-.24-6.66-.33-1.62-1.11-2.85-2.34-3.75-.3-.15-.54-.3-.87-.45-.33-.12-.75-.18-1.11-.3-1.89-.24-3.93.27-5.19 1.68-.36.39-.63.78-.84 1.2-1.62 2.88-1.65 6.54-1.23 9.72.12.72.27 1.41.48 2.07.33.96.78 1.65 1.32 2.34.54.81 1.23 1.32 2.01 1.68.39.15.81.3 1.11.39.48.09 1.11.15 1.59.18.6 0 .63 0 1.32-.06.39-.09.33-.09.78-.24.69-.27 1.32-.51 1.83-.84.69-.72 1.05-1.32 1.23-1.89 0-1.2.03-1.62 0-2.58-.03-.15-.03-.36-.15-.39-.24.03-.36.3-.48.42-.81.96-1.71 1.68-2.88 2.04-.9.24-1.83.03-2.46-.45-.87-.6-1.14-1.8-1.29-2.91-.03-.27-.06-.48 0-.75.03-.15.09-.27.3-.33 2.46.03 4.77-.03 7.11-.12z" />
            <path d="M41.37 18.84a3.01 3.01 0 0 0-.27-1.05c-.36-.81-.84-1.47-1.32-2.16-1.02-1.44-2.43-2.85-3.51-4.32-.3-.39-.36-.9-.27-1.38.15-.39.51-.75.9-.9h.06c.6-.27 1.29-.18 1.92-.03.57.15.9.57 1.44.75a.27.27 0 0 0 .18-.18c.03-.06 0-.09 0-.33v-2.1c-.09-.45-.3-.48-.42-.6-1.14-.84-2.67-1.26-4.08-1.11-.93.09-1.77.54-2.46.96-.45.36-.9.81-1.17 1.26-.27.48-.48.99-.63 1.59-.18.81-.15 1.62.06 2.43.03.12.06.27.09.39.27.69.54 1.29.93 1.8 1.02 1.56 2.76 2.91 3.72 4.44.18.45.24 1.02.06 1.59-.15.3-.39.69-.75.81-.9.33-1.89-.03-2.58-.51-.33-.18-.51-.57-.93-.6-.12.06-.3.12-.3.27v2.91c.09.48.24.72.57 1.02.63.57 1.23.9 3.09.99.36 0 .57 0 .93-.09.42-.03.75-.09 1.14-.24 1.02-.36 1.8-.84 2.52-1.65.9-1.08 1.35-2.64 1.08-3.96zM51.36 18.84a3.01 3.01 0 0 0-.27-1.05c-.36-.81-.84-1.47-1.32-2.16-1.02-1.44-2.43-2.85-3.51-4.32-.3-.39-.36-.9-.27-1.38.15-.39.51-.75.9-.9h.06c.6-.27 1.29-.18 1.92-.03.57.15.9.57 1.44.75a.27.27 0 0 0 .18-.18c.03-.06 0-.09 0-.33v-2.1c-.09-.45-.3-.48-.42-.6-1.14-.84-2.67-1.26-4.08-1.11-.93.09-1.77.54-2.46.96-.45.36-.9.81-1.17 1.26-.27.48-.48.99-.63 1.59-.18.81-.15 1.62.06 2.43.03.12.06.27.09.39.27.69.54 1.29.93 1.8 1.02 1.56 2.76 2.91 3.72 4.44.18.45.24 1.02.06 1.59-.15.3-.39.69-.75.81-.9.33-1.89-.03-2.58-.51-.33-.18-.51-.57-.93-.6-.12.06-.3.12-.3.27v2.91c.09.48.24.72.57 1.02.63.57 1.23.9 3.09.99.36 0 .57 0 .93-.09.42-.03.75-.09 1.14-.24 1.02-.36 1.8-.84 2.52-1.65.9-1.08 1.35-2.64 1.08-3.96z" />
            <path fill-rule="nonzero" d="M59.64 11.88c.3 4.53.12 8.13-.6 8.97-.42.42-.6.54-1.02.54l-.42-.03c-.39-.12-.57-.27-.87-.51-.09-.12-.18-.27-.24-.39-.09-.09-.18-.27-.27-.45-.81-2.28-.6-5.31-.51-6.66.09-.57.12-.9.24-1.44.09-.48.24-.87.36-1.29.03-.12.09-.24.12-.33.09-.18.12-.33.15-.39.18-.27.27-.33.45-.48.33-.18.54-.36 1.17-.36.6.15.9.39 1.14.81.12.63.24.99.3 2.01zm5.25 12.36l-.15-.09c-.42-.3-.69-.72-.81-1.26-.09-.36-.15-.69-.15-1.05-.03-.39-.06-.87-.06-1.41v-4.08c-.03-1.59-.03-3.36-.03-5.37V7.77c0-.27.03-.48.12-.6s.18-.27.3-.39c.09-.06.15-.12.24-.15.09-.06.18-.09.27-.12.12-.06.18-.12.18-.24v-.09h-.06c-.06-.03-.12-.03-.24-.03h-1.17l-1.17-.03-1.38.03c-.18 0-.39.03-.54.06l-.3.06c-.18.12-.27.24-.3.3-.03.09-.03.27-.03.45-.24-.24-.42-.39-.6-.51s-.36-.24-.48-.33c-.48-.27-.9-.39-1.35-.39l-.24.03c-.24 0-.48.03-.81.12l-.72.27c-.75.33-1.35.84-1.86 1.44-.48.6-.87 1.29-1.14 2.04-.3.96-.48 1.98-.6 2.97-.06.54-.09 1.02-.12 1.47-.03.48-.03.96-.03 1.5 0 1.29.12 2.52.36 3.66.27 1.2.57 2.25 1.05 3.21.12.18.15.3.18.33.06.09.15.27.36.42.18.18.3.33.36.39.12.12.24.18.33.27.09.09.15.15.18.15 0 .03.06.06.15.09l.36.24 1.23.36h.48l.42-.03.39-.03c.18 0 .36-.06.51-.15.18-.06.42-.18.6-.36.54-.39.84-.57.96-.63.03.03.09.27.18.6.12.3.24.39.33.39H64.65c.24-.21.24-.06.24-.3zM72.99 10.44c-.15 3.3.54 6.72-.45 9.99-.33.39-.81.6-1.32.51-.27-.03.18.06 0 0-1.89-.51-1.71-4.74-1.77-6.93.09-1.2.06-2.55.63-3.75.3-.51.6-.99 1.32-1.17.45-.06.9.03 1.23.39.21.27.3.63.36.96zM78 6.39c.03-.06 0-.15-.09-.18h-4.2c-.12 0-.24-.03-.39.06-.12.09-.12.36-.27.45-.63-.45-1.17-.99-2.04-.99-.57-.12-1.17 0-1.71.24-.51.27-.96.45-1.38.81-.18.18-.39.33-.57.48-.03.12-.15.24-.24.3-.12.15-.18.33-.33.42-.24.3-.33.57-.48.9-.18.48-.45.93-.54 1.47-.12.18-.09.48-.18.72 0 .33-.12.6-.15.9-.12.96-.3 1.92-.3 2.94-.06.24.03.45 0 .69.06 1.56.15 3.06.6 4.59.06.27.15.45.24.72.18.6.45 1.14.78 1.62.27.33.51.69.81.96.3.24.51.42.81.6.42.27.9.48 1.44.6.54.06 1.05.06 1.62-.12.45-.12.78-.3 1.05-.57.15-.06.33-.24.48-.12.12.09.09.3.15.42.03.27-.15.48-.24.72-.33.69-.93.99-1.62 1.26-.99.24-1.98.24-2.91-.18-.63-.15-1.02-.6-1.62-.69-.09.06-.15.18-.18.3v3.21c0 .12.18.24.18.24.9.45 2.91.72 3.87.78.48.03.99-.06 1.47-.09.15-.06.27-.06.39-.09.18 0 .33-.12.51-.12.63-.24 1.23-.45 1.74-.81.69-.42 1.35-1.02 1.68-1.77.06-.15.12-.3.18-.42.15-.36.36-.72.39-1.11.3-2.97.24-7.26.18-10.98 0-4.74-.06-6.06.42-7.71.18-.21.39-.24.45-.45zM86.1 10.44c-.15 3.3.54 6.72-.45 9.99-.33.39-.81.6-1.32.51-.27-.03.18.06 0 0-1.89-.51-1.71-4.74-1.77-6.93.09-1.2.06-2.55.63-3.75.3-.51.6-.99 1.32-1.17.45-.06.9.03 1.23.39.21.27.3.63.36.96zm5.01-4.05c.03-.06 0-.15-.09-.18h-4.2c-.12 0-.24-.03-.39.06-.12.09-.12.36-.27.45-.63-.45-1.17-.99-2.04-.99-.57-.12-1.17 0-1.71.24-.51.27-.96.45-1.38.81-.18.18-.39.33-.57.48-.03.12-.15.24-.24.3-.12.15-.18.33-.33.42-.24.3-.33.57-.48.9-.18.48-.45.93-.54 1.47-.12.18-.09.48-.18.72 0 .33-.12.6-.15.9-.12.96-.3 1.92-.3 2.94-.06.24.03.45 0 .69.06 1.56.15 3.06.6 4.59.06.27.15.45.24.72.18.6.45 1.14.78 1.62.27.33.51.69.81.96.3.24.51.42.81.6.42.27.9.48 1.44.6.54.06 1.05.06 1.62-.12.45-.12.78-.3 1.05-.57.15-.06.33-.24.48-.12.12.09.09.3.15.42.03.27-.15.48-.24.72-.33.69-.93.99-1.62 1.26-.99.24-1.98.24-2.91-.18-.63-.15-1.02-.6-1.62-.69-.09.06-.15.18-.18.3v3.21c0 .12.18.24.18.24.9.45 2.91.72 3.87.78.48.03.99-.06 1.47-.09.15-.06.27-.06.39-.09.18 0 .33-.12.51-.12.63-.24 1.23-.45 1.74-.81.69-.42 1.35-1.02 1.68-1.77.06-.15.12-.3.18-.42.15-.36.36-.72.39-1.11.3-2.97.24-7.26.18-10.98 0-4.74-.06-6.06.42-7.71.18-.21.42-.24.45-.45zM99.06 13.56c-.03.12-.06.09-.24.09h-2.58a.488.488 0 0 0-.18-.09c-.15-.87-.12-1.8 0-2.76.03-.24.06-.45.18-.75.24-.45.42-.72.78-1.02.42-.18.96-.27 1.38 0 .39.24.48.6.57 1.02.15 1.08.21 2.22.09 3.51zm4.32 3.06c.09 0 .09-4.41-.24-6.66-.33-1.62-1.11-2.85-2.34-3.75-.3-.15-.54-.3-.87-.45-.33-.12-.75-.18-1.11-.3-1.89-.24-3.93.27-5.19 1.68-.36.39-.63.78-.84 1.2-1.62 2.88-1.65 6.54-1.23 9.72.12.72.27 1.41.48 2.07.33.96.78 1.65 1.32 2.34.54.81 1.23 1.32 2.01 1.68.39.15.81.3 1.11.39.48.09 1.11.15 1.59.18.6 0 .63 0 1.32-.06.39-.09.33-.09.78-.24.69-.27 1.32-.51 1.83-.84.69-.72 1.05-1.32 1.23-1.89 0-1.2.03-1.62 0-2.58-.03-.15-.03-.36-.15-.39-.24.03-.36.3-.48.42-.81.96-1.71 1.68-2.88 2.04-.9.24-1.83.03-2.46-.45-.87-.6-1.14-1.8-1.29-2.91-.03-.27-.06-.48 0-.75.03-.15.09-.27.3-.33 2.43.03 4.74-.03 7.11-.12z" />
            <path d="M113.94 8.67V5.52c-.39-.33-.96-.3-1.38-.33-1.11.18-1.98.57-2.67 1.35-.24.33-.42.6-.6.9-.09.06-.12.12-.24.12-.33-.51-.24-1.23-.24-1.89-.03-.09-.09-.12-.18-.15-1.5-.03-3.03 0-4.5 0-.12 0-.3 0-.36.06-.06.12 0 .27.06.36.36.27.75.51.75.99 0 5.52.03 10.5 0 15.99-.09.9-.63.96-.84 1.32-.06.06-.09.09.03.15.06.06.15.06.24.06h5.79c.09 0 .15-.09.15-.15 0-.12-.12-.18-.12-.27-.45-.3-.69-.72-.69-1.23-.09-3.66-.06-10.11.12-10.83.12-.39.39-.75.57-.99.54-.93 1.47-1.74 2.64-1.98.54-.15 1.23.12 1.47-.33z" />
            <path fill-rule="nonzero" d="M122.49 10.68c.15 3.39.57 8.79-.63 10.32-.36.39-.9.6-1.44.51-.24-.03-.42-.12-.6-.27-.51-.3-.81-.93-.93-1.62-.27-2.37-.39-4.74-.18-7.14.09-.78.03-1.5.27-2.28.18-.63.48-1.2 1.05-1.44.48-.27 1.11-.18 1.5.09.57.36.84 1.05.96 1.83zm4.14-.18c-.09-.36-.24-.72-.33-1.02-.15-.36-.3-.63-.48-.9-.36-.57-.63-1.2-1.23-1.68-.84-.72-1.92-1.23-3.18-1.41-.63-.09-1.35-.06-2.04.09-.12.03-.33.06-.45.09-.36.12-.72.27-1.02.42-.57.33-1.11.6-1.59 1.14-.54.75-.96 1.44-1.35 2.28-.81 2.13-.9 4.38-.87 6.54.03.93.15 1.77.3 2.67.24.87.48 1.74.81 2.46.45.72.78 1.5 1.47 2.1.84.75 1.92 1.2 3.18 1.44.12.03.27 0 .42.03.51.03 1.05 0 1.62-.12.15-.06.3-.09.45-.12.36-.15.75-.24 1.02-.42.57-.33 1.11-.6 1.59-1.17.54-.72.96-1.41 1.38-2.25 1.11-3.36 1.14-6.84.3-10.17z" />
            <path d="M134.37 14.73c0-.03.03-.09-.12-.09h-2.19c-.03 0-.06 0-.15.03 0 .03.03.12.06.18.12.09.27.18.3.39 0 .3-.06.63-.12.93-.24 1.86-.39 3.75-.69 5.61-.03.06-.06.06-.09 0 0 0-.66-4.59-.87-6.06-.03-.3-.09-.54-.03-.6.09-.09.09-.09.24-.15 0 0 .15-.09.18-.18 0-.06-.06-.09-.09-.09h-2.19c-.06 0-.06.03-.12.03 0 .06 0 .12.03.15.12.09.3.18.3.39.03.12.03.27.06.42l1.26 8.76c0 .09 0 .06.03.12 0 .03.03.06.09.06H132.48c.12-.03.12-.09.12-.12.03-.06.03-.09.03-.12l1.32-9.15c.03-.21.03-.18.09-.27.18-.09.3-.15.33-.24z" />
            <path fill-rule="nonzero" d="M137.82 20.1c0 .06-.03.03-.09.03h-1.05s-.03-.03-.09-.03c-.06-.36-.06-.75 0-1.14 0-.09.03-.18.09-.3.09-.18.18-.3.33-.42.18-.09.39-.12.57 0 .15.09.21.24.24.42.03.45.03.93 0 1.44zm1.77 1.26c.03 0 .03-1.83-.09-2.76-.12-.66-.45-1.17-.96-1.53l-.36-.18c-.12-.06-.3-.09-.45-.12-.78-.09-1.62.12-2.13.69-.15.15-.27.33-.36.48-.66 1.17-.69 2.7-.51 4.02.06.3.12.57.21.84.12.39.33.69.54.96.24.33.51.54.81.69.15.06.33.12.45.15.21.03.45.06.66.09.24 0 .27 0 .54-.03.15-.03.12-.03.33-.09.27-.12.54-.21.75-.33.27-.3.45-.54.51-.78v-1.05c0-.06 0-.15-.06-.15-.09 0-.15.12-.21.18-.33.39-.69.69-1.17.84-.36.09-.75 0-1.02-.18-.36-.24-.45-.75-.54-1.2 0-.12-.03-.21 0-.3 0-.06.03-.12.12-.12 1.02-.06 1.98-.06 2.94-.12z" />
            <path d="M145.23 24.6c.09-.03 0-.15 0-.18-.15-.12-.3-.21-.33-.42-.03-1.65 0-3.33 0-4.95 0-.45 0-.93-.12-1.35-.03-.15-.09-.24-.15-.33-.18-.33-.48-.54-.87-.63-.69-.18-1.23 0-1.77.54-.06.06-.06-.12-.06-.24 0-.09 0-.15-.06-.21-.06-.03-.12 0-.18 0h-2.01c-.03.03 0 .09.03.12.21.12.24.18.27.33v.81c0 5.85 0 3.93.03 5.85 0 .18-.06.24-.15.36-.09.06-.21.12-.21.24 0 .06.06.09.09.09h2.52c.12-.06 0-.15 0-.18-.15-.12-.33-.21-.33-.42v-4.8c0-.21.03-.42.12-.57.06-.09.12-.18.18-.24.15-.15.36-.24.57-.18.09.03.15.09.21.12.21 1.83.06 3.81.09 5.7 0 .24-.3.27-.33.48 0 .06.06.09.09.09h.06c.78-.03 1.56-.03 2.31-.03z" />
            <path fill-rule="nonzero" d="M148.53 20.1c0 .06-.03.03-.09.03h-1.05s-.03-.03-.09-.03c-.06-.36-.06-.75 0-1.14 0-.09.03-.18.09-.3.09-.18.18-.3.33-.42.18-.09.39-.12.57 0 .15.09.21.24.24.42.03.45.06.93 0 1.44zm1.77 1.26c.03 0 .03-1.83-.09-2.76-.12-.66-.45-1.17-.96-1.53l-.36-.18c-.12-.06-.3-.09-.45-.12-.78-.09-1.62.12-2.13.69-.15.15-.27.33-.36.48-.66 1.17-.69 2.7-.51 4.02.06.3.12.57.21.84.12.39.33.69.54.96.24.33.51.54.81.69.15.06.33.12.45.15.21.03.45.06.66.09.24 0 .27 0 .54-.03.15-.03.12-.03.33-.09.27-.12.54-.21.75-.33.27-.3.45-.54.51-.78v-1.05c0-.06 0-.15-.06-.15-.09 0-.15.12-.21.18-.33.39-.69.69-1.17.84-.36.09-.75 0-1.02-.18-.36-.24-.45-.75-.54-1.2 0-.12-.03-.21 0-.3 0-.06.03-.12.12-.12 1.02-.06 1.98-.06 2.94-.12z" />
            <path d="M153.63 24v-.84c-.03-.03-.03-.09-.09-.09-.18.06-.36.24-.6.15-.09-.03-.18 0-.24-.09-.03 0-.09-.15-.09-.27v-3.93-.48c.03-.06 0-.03.09-.09h.81c.03 0 .09 0 .09-.03v-1.14c0-.12-.18-.12-.18-.12h-.81c-.12-.06-.06.09-.06-.39v-1.02h-1.59a.44.44 0 0 0-.12.06v1.32c0 .03 0 .06-.06.06h-.33c-.03 0-.03.03-.06.06v.87c0 .21 0 .24.06.3.12.09.15 0 .39.03v5.25c0 .21.24.57.45.75.24.15.45.21.72.3.09.03.3.03.42 0 .03 0 .78-.09 1.2-.66z" />
            <path fill-rule="nonzero" d="M157.14 18.93c.06 1.38.24 3.63-.27 4.26-.15.15-.36.24-.6.21-.09 0-.18-.06-.24-.12-.21-.12-.33-.39-.39-.66-.12-.99-.15-1.95-.09-2.94.03-.33 0-.63.12-.93.09-.27.21-.48.45-.6.21-.12.45-.09.63.03.24.15.33.42.39.75zm1.71-.09c-.03-.15-.09-.3-.12-.42-.06-.15-.12-.27-.21-.36-.15-.24-.27-.48-.51-.69-.36-.3-.81-.51-1.32-.57-.27-.03-.57-.03-.84.03-.06 0-.12.03-.18.03-.15.06-.3.12-.42.18-.24.12-.45.24-.66.45-.24.3-.39.6-.57.93-.33.87-.36 1.8-.36 2.7 0 .39.06.72.12 1.11.09.36.21.72.33 1.02.18.3.33.63.6.87.36.3.81.48 1.32.6h.18c.21 0 .45 0 .66-.06.06-.03.12-.03.18-.06.15-.06.3-.09.42-.18.24-.12.45-.24.66-.48.24-.3.39-.57.57-.93.48-1.35.51-2.79.15-4.17z" />
          </g>
        </svg>
      </a>
    </h1>
    <!-- Statico -->
    <div class="gnn-header_page_membership">
      <nav role="navigation">
        <ul>
          <li><a class="gnn-us" href="https://messaggeroveneto.gelocal.it/speciale/noi-messaggero-veneto" title="Noi">Noi</a></li>
          <li><a class="gnn-gedismile" href="https://smile.gedidigital.it" title="Gedi Smile">Gedi Smile</a></li>
          <li><a href="https://eventi-live.gedidigital.it/dashboard.html?subcategory_id=27" title="Eventi">Eventi</a></li>
          <li><a href="https://quotidiani.gelocal.it/messaggeroveneto/edicola/profilo/newsletter.jsp" title="Newsletter">Newsletter</a></li>
          <li><a href="https://quotidiani.gelocal.it/messaggeroveneto/edicola/edicola.jsp" title="Leggi il quotidiano">Leggi il quotidiano</a></li>
          <li><a href="https://shop.gelocal.it/messaggeroveneto/abbonati/all/snodo/ATP_SNODO/all" title="Abbonati">Abbonati</a></li>
        </ul>
      </nav>
    </div>
    <!-- Statico -->
  </div>
  <div class="gnn-header_page_nav">
    <nav role="navigation">
      <ul class="dropdown-trigger">
        <!-- Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->
        <!-- Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->

			<li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cividale+del+Friuli" title="Cividale">Cividale</a></li>				
			<li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Codroipo" title="Codroipo">Codroipo</a></li>				
			<li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=pordenone" title="Pordenone">Pordenone</a></li>				
			<li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Sacile" title="Sacile">Sacile</a></li>				
			<li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tolmezzo" title="Tolmezzo">Tolmezzo</a></li>				

<!-- Fine Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->
        <!-- Fine Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->
        <li class="dropdown-menu">
          <a href="javascript:void(0);" title="Tutti i comuni">Tutti i comuni <span></span></a>
          <div class="dropdown-content">
            <!-- Include Lista Comuni include/header/list-comuni.html -->
            <!-- Include Lista Comuni include/header/list-comuni.html --><ul><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Aiello+del+Friuli" title="Aiello del Friuli">Aiello del Friuli</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Amaro" title="Amaro">Amaro</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Ampezzo" title="Ampezzo">Ampezzo</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Andreis" title="Andreis">Andreis</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Aquileia" title="Aquileia">Aquileia</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Arba" title="Arba">Arba</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Arta+Terme" title="Arta Terme">Arta Terme</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Artegna" title="Artegna">Artegna</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Arzene" title="Arzene">Arzene</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Attimis" title="Attimis">Attimis</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Aviano" title="Aviano">Aviano</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Azzano+Decimo" title="Azzano Decimo">Azzano Decimo</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Bagnaria+d%27Arsa" title="Bagnaria d'Arsa">Bagnaria d'Arsa</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Barcis" title="Barcis">Barcis</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Basiliano" title="Basiliano">Basiliano</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Bertiolo" title="Bertiolo">Bertiolo</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Bicinicco" title="Bicinicco">Bicinicco</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Bordano" title="Bordano">Bordano</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Brugnera" title="Brugnera">Brugnera</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Budoia" title="Budoia">Budoia</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Buia" title="Buia">Buia</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Buttrio" title="Buttrio">Buttrio</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Camino+al+Tagliamento" title="Camino al Tagliamento">Camino al Tagliamento</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Campoformido" title="Campoformido">Campoformido</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Campolongo+al+Torre" title="Campolongo al Torre">Campolongo al Torre</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Caneva" title="Caneva">Caneva</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Carlino" title="Carlino">Carlino</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Casarsa+della+Delizia" title="Casarsa della Delizia">Casarsa della Delizia</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cassacco" title="Cassacco">Cassacco</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Castelnovo+del+Friuli" title="Castelnovo del Friuli">Castelnovo del Friuli</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Castions+di+Strada" title="Castions di Strada">Castions di Strada</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cavasso+Nuovo" title="Cavasso Nuovo">Cavasso Nuovo</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cavazzo+Carnico" title="Cavazzo Carnico">Cavazzo Carnico</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cercivento" title="Cercivento">Cercivento</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cervignano+del+Friuli" title="Cervignano del Friuli">Cervignano del Friuli</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Chions" title="Chions">Chions</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Chiopris-Viscone" title="Chiopris-Viscone">Chiopris-Viscone</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Chiusaforte" title="Chiusaforte">Chiusaforte</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cimolais" title="Cimolais">Cimolais</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cividale+del+Friuli" title="Cividale del Friuli">Cividale del Friuli</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Claut" title="Claut">Claut</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Clauzetto" title="Clauzetto">Clauzetto</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Codroipo" title="Codroipo">Codroipo</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Colloredo+di+Monte+Albano" title="Colloredo di Monte Albano">Colloredo di Monte Albano</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Comeglians" title="Comeglians">Comeglians</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cordenons" title="Cordenons">Cordenons</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cordovado" title="Cordovado">Cordovado</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Corno+di+Rosazzo" title="Corno di Rosazzo">Corno di Rosazzo</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Coseano" title="Coseano">Coseano</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Dignano" title="Dignano">Dignano</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Dogna" title="Dogna">Dogna</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Drenchia" title="Drenchia">Drenchia</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Enemonzo" title="Enemonzo">Enemonzo</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Erto+e+Casso" title="Erto e Casso">Erto e Casso</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Faedis" title="Faedis">Faedis</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Fagagna" title="Fagagna">Fagagna</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Fanna" title="Fanna">Fanna</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Fiume+Veneto" title="Fiume Veneto">Fiume Veneto</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Fiumicello" title="Fiumicello">Fiumicello</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Flaibano" title="Flaibano">Flaibano</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Fontanafredda" title="Fontanafredda">Fontanafredda</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Forgaria+nel+Friuli" title="Forgaria nel Friuli">Forgaria nel Friuli</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Forni+Avoltri" title="Forni Avoltri">Forni Avoltri</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Forni+di+Sopra" title="Forni di Sopra">Forni di Sopra</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Forni+di+Sotto" title="Forni di Sotto">Forni di Sotto</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Frisanco" title="Frisanco">Frisanco</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Gemona+del+Friuli" title="Gemona del Friuli">Gemona del Friuli</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Gonars" title="Gonars">Gonars</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Grimacco" title="Grimacco">Grimacco</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Latisana" title="Latisana">Latisana</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Lauco" title="Lauco">Lauco</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Lestizza" title="Lestizza">Lestizza</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Lignano+Sabbiadoro" title="Lignano Sabbiadoro">Lignano Sabbiadoro</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Ligosullo" title="Ligosullo">Ligosullo</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Lusevera" title="Lusevera">Lusevera</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Magnano+in+Riviera" title="Magnano in Riviera">Magnano in Riviera</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Majano" title="Majano">Majano</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Malborghetto+Valbruna" title="Malborghetto Valbruna">Malborghetto Valbruna</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Maniago" title="Maniago">Maniago</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Manzano" title="Manzano">Manzano</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Marano+Lagunare" title="Marano Lagunare">Marano Lagunare</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Martignacco" title="Martignacco">Martignacco</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Meduno" title="Meduno">Meduno</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Mereto+di+Tomba" title="Mereto di Tomba">Mereto di Tomba</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Moggio+Udinese" title="Moggio Udinese">Moggio Udinese</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Moimacco" title="Moimacco">Moimacco</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Montenars" title="Montenars">Montenars</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Montereale+Valcellina" title="Montereale Valcellina">Montereale Valcellina</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Morsano+al+Tagliamento" title="Morsano al Tagliamento">Morsano al Tagliamento</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Mortegliano" title="Mortegliano">Mortegliano</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Moruzzo" title="Moruzzo">Moruzzo</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Muzzana+del+Turgnano" title="Muzzana del Turgnano">Muzzana del Turgnano</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Nimis" title="Nimis">Nimis</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Osoppo" title="Osoppo">Osoppo</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Ovaro" title="Ovaro">Ovaro</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pagnacco" title="Pagnacco">Pagnacco</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Palazzolo+dello+Stella" title="Palazzolo dello Stella">Palazzolo dello Stella</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Palmanova" title="Palmanova">Palmanova</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Paluzza" title="Paluzza">Paluzza</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pasian+di+Prato" title="Pasian di Prato">Pasian di Prato</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pasiano+di+Pordenone" title="Pasiano di Pordenone">Pasiano di Pordenone</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Paularo" title="Paularo">Paularo</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pavia+di+Udine" title="Pavia di Udine">Pavia di Udine</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pinzano+al+Tagliamento" title="Pinzano al Tagliamento">Pinzano al Tagliamento</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pocenia" title="Pocenia">Pocenia</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Polcenigo" title="Polcenigo">Polcenigo</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pontebba" title="Pontebba">Pontebba</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Porcia" title="Porcia">Porcia</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pordenone" title="Pordenone">Pordenone</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Porpetto" title="Porpetto">Porpetto</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Povoletto" title="Povoletto">Povoletto</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pozzuolo+del+Friuli" title="Pozzuolo del Friuli">Pozzuolo del Friuli</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pradamano" title="Pradamano">Pradamano</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Prata+di+Pordenone" title="Prata di Pordenone">Prata di Pordenone</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Prato+Carnico" title="Prato Carnico">Prato Carnico</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pravisdomini" title="Pravisdomini">Pravisdomini</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Precenicco" title="Precenicco">Precenicco</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Premariacco" title="Premariacco">Premariacco</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Preone" title="Preone">Preone</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Prepotto" title="Prepotto">Prepotto</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pulfero" title="Pulfero">Pulfero</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Ragogna" title="Ragogna">Ragogna</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Ravascletto" title="Ravascletto">Ravascletto</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Raveo" title="Raveo">Raveo</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Reana+del+Rojale" title="Reana del Rojale">Reana del Rojale</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Remanzacco" title="Remanzacco">Remanzacco</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Resia" title="Resia">Resia</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Resiutta" title="Resiutta">Resiutta</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Rigolato" title="Rigolato">Rigolato</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Rive+d%27Arcano" title="Rive d'Arcano">Rive d'Arcano</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Rivignano" title="Rivignano">Rivignano</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Ronchis" title="Ronchis">Ronchis</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Roveredo+in+Piano" title="Roveredo in Piano">Roveredo in Piano</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Ruda" title="Ruda">Ruda</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Sacile" title="Sacile">Sacile</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Daniele+del+Friuli" title="San Daniele del Friuli">San Daniele del Friuli</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Giorgio+della+Richinvelda" title="San Giorgio della Richinvelda">San Giorgio della Richinvelda</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Giorgio+di+Nogaro" title="San Giorgio di Nogaro">San Giorgio di Nogaro</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Giovanni+al+Natisone" title="San Giovanni al Natisone">San Giovanni al Natisone</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Leonardo" title="San Leonardo">San Leonardo</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Martino+al+Tagliamento" title="San Martino al Tagliamento">San Martino al Tagliamento</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Pietro+al+Natisone" title="San Pietro al Natisone">San Pietro al Natisone</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Quirino" title="San Quirino">San Quirino</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Vito+al+Tagliamento" title="San Vito al Tagliamento">San Vito al Tagliamento</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Vito+al+Torre" title="San Vito al Torre">San Vito al Torre</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Vito+di+Fagagna" title="San Vito di Fagagna">San Vito di Fagagna</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Santa+Maria+La+Longa" title="Santa Maria La Longa">Santa Maria La Longa</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Sauris" title="Sauris">Sauris</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Savogna" title="Savogna">Savogna</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Sedegliano" title="Sedegliano">Sedegliano</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Sequals" title="Sequals">Sequals</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Sesto+al+Reghena" title="Sesto al Reghena">Sesto al Reghena</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Socchieve" title="Socchieve">Socchieve</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Spilimbergo" title="Spilimbergo">Spilimbergo</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Stregna" title="Stregna">Stregna</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Sutrio" title="Sutrio">Sutrio</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Taipana" title="Taipana">Taipana</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Talmassons" title="Talmassons">Talmassons</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tapogliano" title="Tapogliano">Tapogliano</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tarcento" title="Tarcento">Tarcento</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tarvisio" title="Tarvisio">Tarvisio</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tavagnacco" title="Tavagnacco">Tavagnacco</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Teor" title="Teor">Teor</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Terzo+d%27Aquileia" title="Terzo d'Aquileia">Terzo d'Aquileia</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tolmezzo" title="Tolmezzo">Tolmezzo</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Torreano" title="Torreano">Torreano</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Torviscosa" title="Torviscosa">Torviscosa</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tramonti+di+Sopra" title="Tramonti di Sopra">Tramonti di Sopra</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tramonti+di+Sotto" title="Tramonti di Sotto">Tramonti di Sotto</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Trasaghis" title="Trasaghis">Trasaghis</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Travesio" title="Travesio">Travesio</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Treppo+Carnico" title="Treppo Carnico">Treppo Carnico</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Treppo+Grande" title="Treppo Grande">Treppo Grande</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tricesimo" title="Tricesimo">Tricesimo</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Trivignano+Udinese" title="Trivignano Udinese">Trivignano Udinese</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Udine" title="Udine">Udine</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Vajont" title="Vajont">Vajont</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Valvasone" title="Valvasone">Valvasone</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Varmo" title="Varmo">Varmo</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Venzone" title="Venzone">Venzone</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Verzegnis" title="Verzegnis">Verzegnis</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Villa+Santina" title="Villa Santina">Villa Santina</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Villa+Vicentina" title="Villa Vicentina">Villa Vicentina</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Visco" title="Visco">Visco</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Vito+d%27Asio" title="Vito d'Asio">Vito d'Asio</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Vivaro" title="Vivaro">Vivaro</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Zoppola" title="Zoppola">Zoppola</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Zuglio" title="Zuglio">Zuglio</a></li></ul><!-- Fine Include Lista Comuni include/header/list-comuni.html -->
            <!-- Fine Include Lista Comuni include/header/list-comuni.html -->
          </div>
        </li>
        <li>
          <form class="gnn-header_search" action="https://messaggeroveneto.gelocal.it/ricerca" method="get">
            <input name="query" type="text" placeholder="Cerca">
            <button type="submit">
              <svg aria-hidden="true" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <path d="M9.516 14.016c2.484 0 4.5-2.016 4.5-4.5s-2.016-4.5-4.5-4.5-4.5 2.016-4.5 4.5 2.016 4.5 4.5 4.5zM15.516 14.016l4.969 4.969-1.5 1.5-4.969-4.969v-0.797l-0.281-0.281c-1.125 0.984-2.625 1.547-4.219 1.547-3.609 0-6.516-2.859-6.516-6.469s2.906-6.516 6.516-6.516 6.469 2.906 6.469 6.516c0 1.594-0.563 3.094-1.547 4.219l0.281 0.281h0.797z"></path>
              </svg>
            </button>
          </form>
        </li>
      </ul>
    </nav>
  </div>
</div>

</header>
<script async src="//www.gelestatic.it/cless/common/2018-v1/js/header.js"></script><div id="adv-TopLeft"><script>try { MNZ_RICH('TopLeft'); } catch(e) {}</script></div>
<!-- Adv-Left + Adv-Right --><div id="adv-left-view">
  <div id="adv-Left"></div>
</div><div id="adv-right-view">
  <div id="adv-Right"></div>
</div><!-- FINE Adv-Left + Adv-Right --><main class="gnn-content" role="main"><div class="gnn-wrapper"><div class="gnn-row"><div class="gnn-main-content"><aside class="breadcrumb"><ul><li><a href="https://messaggeroveneto.gelocal.it/udine/">udine</a></li><li><a href="https://messaggeroveneto.gelocal.it/udine/cronaca">cronaca</a></li></ul></aside><article class="entry entry_detail"><header class="entry_intro"><h1 class="entry_title ">Accoltellamento fuori dalla Cavarzerani: un ferito, l’aggressore scappa</h1><figure class="entry_media "><picture><source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/-JwiMBEp-e3jiT8Gx_vdq-Gj2jA=/290x164/smart/filters:format(webp)/https%3A//messaggeroveneto.gelocal.it/image/contentid/policy%3A1.41381157%3A1650223206/cavarzerani%25202.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3D776d912" type="image/webp"><source data-srcset="https://www.gelestatic.it/thimg/4htB-jGUIBdteOGVt1PLumC3XUk=/960x540/smart/filters:format(webp)/https%3A//messaggeroveneto.gelocal.it/image/contentid/policy%3A1.41381157%3A1650223206/cavarzerani%25202.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3D776d912" type="image/webp" ><source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/1hDXOGzR0YX7Y61i42Y73lU3ZAk=/290x164/smart/https%3A//messaggeroveneto.gelocal.it/image/contentid/policy%3A1.41381157%3A1650223206/cavarzerani%25202.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3D776d912"><img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/tB5_Qo1-2rd0Xqo7R3dmgxgxgic=/960x540/smart/https%3A//messaggeroveneto.gelocal.it/image/contentid/policy%3A1.41381157%3A1650223206/cavarzerani%25202.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3D776d912" alt="" class=" lazyload"><noscript><img src="https://www.gelestatic.it/thimg/tB5_Qo1-2rd0Xqo7R3dmgxgxgic=/960x540/smart/https%3A//messaggeroveneto.gelocal.it/image/contentid/policy%3A1.41381157%3A1650223206/cavarzerani%25202.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3D776d912" alt=""></noscript></picture></a><figcaption class="entry_media_caption"><span>Simone Ferraro</span></figcaption></figure><p class="entry_subtitle"></p><div id="advHook"></div><div class="entry_meta"><div><span class="entry_date">
            
            
                
             
            

                
                    17 Aprile 2022
                	
            
            </span></div><div class="viafoura"><vf-tray class="vf-tray--modal-override"></vf-tray></div><div class="viafoura inline-block"><div class="vf-widget vf-share-bar-default"
    data-widget="sharebar"
    data-button-view="false"
    data-show-labels="false"
    data-show-counters="false"
    data-show-total="false"
    data-share-current-page-url="true"></div></div><style type="text/css">
    .viafoura.inline-block {
        display: inline-block;
        margin-top: 10px;
    }
    .viafoura .vf-share-bar li:first-of-type {
        margin-left: 0;
    }
    .viafoura .vf-share-bar ul {
        overflow: hidden;
    }
    .viafoura .vf-share-bar li {
        float:left;
        top:0;
        margin: 0 5px;
    }
    .viafoura .vf-share-bar .vf-share-count {
        margin-top:4px;
    }
    .viafoura .vf-share-bar li .vf-share-icon {
        border-radius: 3px;
        width: 38px !important;
        height: 25px !important;
        font-size: 0.8em !important;
        line-height: 23px !important;
    }
    .viafoura .vf-share-bar li .vf-share-icon::before {
        color: #fff !important;
    }
    .viafoura .vf-share-bar li [data-network='facebook'] .vf-share-icon {
    background-color: #43609c !important
    }
    .viafoura .vf-share-bar li [data-network='twitter'] .vf-share-icon {
    background-color: #3cceff !important
    }
    .viafoura .vf-share-bar li [data-network='email'] .vf-share-icon {
    background-color: #424242 !important
    }
    .viafoura .vf-share-bar li [data-network='whatsapp'] .vf-share-icon {
    background-color: #49cf06 !important
    }
    .viafoura .vf-tray-trigger--floating {
        display:none !important;
    }
</style></div></header><!-- MEMBERSHIP --><div class="entry_content" id="article-body"><p>UDINE. Un accoltellamento si è verificato nella primo pomeriggio di domenica 17 aprile all’esterno dell’ex caserma Cavarzerani.&nbsp;</p><p>Secondo quanto appreso, in base a una prima ricostruzione dei fatti, il diverbio è nato tra due cittadini stranieri non ospitati, come confermato dalla cooperativa che gestisce la struttura, all’interno del centro d’accoglienza dei migranti.</p><p>Uno dei due ha colpito l’altro con un coltello e poi si è dato alla fuga. Quando sul posto sono arrivati gli operatori sanitari del 118, che hanno poi trasportato il ferito in ospedale a Udine,&nbsp;dell’aggressore non c’era più traccia.&nbsp;</p><p><div id="adv-Bottom"><script>try { MNZ_RICH('Bottom');} catch(e) {}</script></div>Sul posto sono intervenuti subito i carabinieri che hanno immediatamente avviato le indagini per risalire al responsabile.&nbsp;</p>
   <link rel="stylesheet" href="https://www.gelestatic.it/cless/common/2018-v1/css/meter.css" media="print" onload="this.media='all'">
   <noscript><link rel="stylesheet" href="https://www.gelestatic.it/cless/common/2018-v1/css/meter.css"></noscript>
   
   <div id="paywall">
   <div id="paywall-fixed" class="paywall__meter">
   <div class="paywall__container">
         <div class="paywall__content">
         <div class="paywall__offer">
         <div class="paywall__offer__counter">
            <span>2</span>
            <p>Articoli rimanenti</p>
         </div>
         <div class="paywall__offer__info">
            <div class="paywall__offer__content">
            <p  class="paywall__offer__claim">Accesso illimitato a tutti i contenuti del sito</p>
            <p  class="paywall__offer__text">1€/mese per 3 mesi, poi 2.99€ al mese per 3 mesi</p>
            </div>
            <div class="paywall__offer__actions">
            <a class="paywall__offer__button"href="https://shop.gelocal.it/checkout?purchase=/offers/MessaggeroVeneto_Meter/MessaggeroVeneto_Sito_Mensile_3M13M2E99" title="Attiva l'offerta">Attiva Ora</a>
            <p class="paywall__login">Sei già abbonato? <a href="javascript:GediSocial.interface.ssoLogin();" title="Accedi">Accedi</a></p>
            </div>
            <p class="paywall__offer__text__mobile">Sblocca l’accesso illimitato a tutti i contenuti del sito</p>
         </div>
         </div>
         <button class="paywall__toggle">
         <svg>
            <path fill-rule="nonzero" d="M16.636.636l2 2-7 6.999 7 7.001-2 2-7-7.001-7 7.001-2-2 7-7-7-7 2-2 7 6.999 7-6.999z" />
         </svg>
         </button>
         </div>
      </div>
      </div>
   </div>
   <script>
   (function() {
      var togglePaywall = function(selector, activeClass) {
      var pageHtml = document.getElementsByTagName("HTML")[0];
      try {
         document.addEventListener('click', function(e) {
         if (e.target && e.target.matches(selector)) {
               pageHtml.classList.toggle(activeClass);
         }
      });
      } catch (e) {}
   }

   /**
      * Paywall Toggle
      * @param {string} selector - Paywall Toggle classess selector
      * @param {string} activeclass - Paywall Toggle active class
      */
   togglePaywall('.paywall__toggle', 'is-paywall-close');
   console.log('%c Paywall Toggle ✅', 'background: #f6f6f6; color: #000; padding: 4px 6px 4px 0;');

   })();
   </script><script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['ql_messaggeroveneto_article'] = {
    featureLabel: 'ql_messaggeroveneto_article',
    outcomeId: 'transformation/18',
    outcomeLabel: 'a_d_meter'
  };
</script>
</div><div class="paywall-adagio" style="display: none;"><div id="ph-paywall"></div></div></article><div id="advHook-Middle2"></div><div id="advHook-Middle3"></div><!-- Middle8 --><div id="adv-Middle8"></div><!-- FINE Middle8 --><!-- Middle9 --><div id="adv-Middle9"></div><!-- FINE Middle9 --><div id="desktop-taboola-below-article-thumbnails"></div><div id="desktop-taboola-below-article-thumbnails-2nd"></div></div><div class="gnn-sidebar"><!-- SIDEBAR nuova adv --><!-- Middle 1 --><div id="adv-Middle1"><script>try { MNZ_RICH('Middle1'); } catch(e) {}</script></div><!-- FINE Middle 1 --><!-- INIZIO WIDGET VASCHETTA VIDEO -->
<div id="widget-video-manzoni">
    <article>
    <!-- focus -->
	<span>Video del giorno</span>
    <figure>
        <div id="player_ex_157359" class="responsive-video">         
            <div class="snappedPlaceholder" id="player_img_157359">             
                <img class="lazyload" data-src="https://www.repstatic.it/video/photo/2022/04/17/828227/828227-thumb-rep-170422_papa_benidizione.jpg" width="735" height="416">
            </div>
        </div>
        <script>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</script>
    </figure>
    <h2><a href="https://video.messaggeroveneto.gelocal.it/mondo/papa-francesco-in-noi-c-e-ancora-lo-spirito-di-caino-fatichiamo-a-credere-che-cristo-sia-risorto/157359/158594" title="Papa Francesco: &quot;In noi c&#039;&egrave; ancora lo spirito di Caino, fatichiamo a credere che Cristo sia risorto&quot;">Papa Francesco: &quot;In noi c&#039;&egrave; ancora lo spirito di Caino, fatichiamo a credere che Cristo sia risorto&quot;</a></h2>
</article></div>

<style>
#widget-video-manzoni {
 position: relative;
 padding: 16px;
 background-color: #f7f7f7;
 margin-bottom: 32px;
 /* width: 400px; */
 }

  #widget-video-manzoni article {
    position: relative;
  }

  #widget-video-manzoni article span {
    display: block;
    font-size: 12px;
    line-height: 18px;
    font-weight: 500;
    font-family: inherit;
    color: #4b88ca;
    text-transform: uppercase;
    margin-bottom: 4px;
  }

  #widget-video-manzoni article figure {
    position: relative;
    margin-top: 0;
    margin-left: 0;
    margin-right: 0;
    margin-bottom: 10px;
  }

  #widget-video-manzoni article figure .responsive-video {
    position: relative;
    padding-bottom: 56.25%;
    height: 0;
    overflow: hidden;
  }

  #widget-video-manzoni article figure .responsive-video iframe,
  #widget-video-manzoni article figure .responsive-video img,
  #widget-video-manzoni article figure .responsive-video video,
  #widget-video-manzoni article figure .video-embed {
    position: absolute;
    top: 0;
    width: 100%;
    height: 100%;
    left: 0;
  }

  #widget-video-manzoni article h2 {
    font-weight: 500;
    margin-top: 0;
    margin-bottom: 4px;
    line-height: 1.2;
    font-family: inherit;
  }

  #widget-video-manzoni article h2 a {
    text-decoration: none;
    transition: .2s ease-out;
    color: inherit;
  }
</style>
  <!-- FINE WIDGET VASCHETTA VIDEO -->
          
<!-- End crontab SSI-Include video.messaggeroveneto.gelocal.it --><div id="adv-TabR"><script>try { MNZ_RICH('TabR'); } catch(e) {}</script></div>
<div id="ph-banner_editoriale_medium"></div><!-- Middle 2 --><div id="adv-Middle2">
  <script>
    try {
      MNZ_RICH('Middle2');
    } catch (e) {}
  </script>
</div><!-- FINE Middle 2 -->
    <div style="width: 300px;height: 80px;border:3px solid #cecece;display:block;background-color:#cecece;cursor:pointer;margin: 0 0 25px;" onClick="location.href='https://www.casadivita.despar.it/ricetta/insalata-riso-nero-agretti-uova-menta/?utm_source=mattinopadova&utm_medium=banner&utm_campaign=banner+mattinopadova'"><style type="text/css"> @import url(https://fonts.googleapis.com/css?family=PT+Sans:700);</style><div style="float:left; width:110px; height:74px; background-color:#90c539; position:relative;"><img src="https://www.casadivita.despar.it/app/uploads/2022/04/2204_CDV_Ricetta-riso-venere_700x480-300x234.jpg" width="110" height="74" /></div><div style="float:right; width:180px; height:74px; background-color:#90c539; text-align:center;  "><h3 style="font-family:PT Sans; font-size:12px; line-height:13px; color:#FFF; font-weight:bold; margin:2px 0 0 0; padding:2px 5px; float:left; width:168px; height:40px; overflow:hidden; text-transform:uppercase; text-align: left; ">Insalata di riso nero con agretti, uova e menta</h3><div style="width:170px; height:27px; margin:2px; float: right; padding: 0 3px"><img src="https://www.casadivita.despar.it/app/themes/casadivita/dist/images/logo-manzoni.png" alt="Casa di Vita" style="width:80px; margin: 0 0 2px 2px; float: right;" /></div></div></div>
<aside class="gnn-sidebar-homepage">
    <h1 class="block_title" data-text="Ora in Homepage">Ora in Homepage</h1>
    
	    <article class="entry ">
			<figure class="entry_media">
	            <a href="https://messaggeroveneto.gelocal.it/udine/cronaca/2022/04/17/news/padre-e-figlio-cadono-in-deltaplano-sono-gravi-1.41380887">
                    <source data-srcset="https://www.gelestatic.it/thimg/Fjf-ggAJWBGoww1tPFbtWIln8Uo=/fit-in/390x220/filters:format(webp)/https%3A//messaggeroveneto.gelocal.it/image/contentid/policy%3A1.41380902%3A1650205792/delta.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3D0f5dcec" type="image/webp">					
	                <img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/r0dKyaKkxt-BJXWI5Z9hVtaoA9Q=/fit-in/390x220/https%3A//messaggeroveneto.gelocal.it/image/contentid/policy%3A1.41380902%3A1650205792/delta.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3D0f5dcec" class="lazyload">
					<noscript><img src="https://www.gelestatic.it/thimg/r0dKyaKkxt-BJXWI5Z9hVtaoA9Q=/fit-in/390x220/https%3A//messaggeroveneto.gelocal.it/image/contentid/policy%3A1.41380902%3A1650205792/delta.jpg%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3D0f5dcec"></noscript>
	            </a>
	        </figure>
	        <div class="entry_content">
	            <h2 class="entry_title">
	                <a href="https://messaggeroveneto.gelocal.it/udine/cronaca/2022/04/17/news/padre-e-figlio-cadono-in-deltaplano-sono-gravi-1.41380887" title="Padre e figlio cadono in deltaplano dopo aver toccato dei cavi elettrici: sono gravi. Altro incidente sul Valinis">Padre e figlio cadono in deltaplano dopo aver toccato dei cavi elettrici: sono gravi. Altro incidente sul Valinis</a>
	            </h2>
	        </div>
	    </article>
	    <article class="entry is-reserved">
	        <div class="entry_content">
	            <h2 class="entry_title">
	                <a href="https://messaggeroveneto.gelocal.it/udine/cronaca/2022/04/17/news/morto-con-la-moto-a-28-anni-la-sorella-ricorda-stefano-con-lui-arrivava-il-sole-amava-il-suo-lavoro-e-aveva-tanti-amici-1.41380736" title="Morto in moto a 28 anni, la sorella ricorda Stefano: “Con lui arrivava il sole. Amava il suo lavoro e aveva tanti amici”">Morto in moto a 28 anni, la sorella ricorda Stefano: “Con lui arrivava il sole. Amava il suo lavoro e aveva tanti amici”</a>
	            </h2>
				<span class="entry_author">Viviana Zamarian</span>
	        </div>
	    </article>
	    <article class="entry ">
	        <div class="entry_content">
	            <h2 class="entry_title">
	                <a href="https://messaggeroveneto.gelocal.it/udine/cronaca/2022/04/17/news/accoltellamento-fuori-dalla-cavarzerani-un-ferito-l-aggressore-scappa-1.41381158" title="Accoltellamento fuori dalla Cavarzerani: un ferito, l’aggressore scappa">Accoltellamento fuori dalla Cavarzerani: un ferito, l’aggressore scappa</a>
	            </h2>
	        </div>
	    </article>
</aside>
<div id="adv-x39"><script>try { MNZ_RICH('x39'); } catch(e) {}</script></div><!-- Middle 3 --><div id="adv-Middle3">
  <script>
    try {
      MNZ_RICH('Middle3');
    } catch (e) {}
  </script>
</div><!-- FINE Middle 3 --><!-- 
    <esi:include src="http://www.repstatic.it/cless/common/adv/include/x38.html"/>
 --><!-- 
    <esi:include src="http://www.repstatic.it/cless/common/adv/include/x37.html"/>
 --><div id="adv-x36"><script>try { MNZ_RICH('x36'); } catch(e) {}</script></div><!-- Middle 4 --><div id="adv-Middle4">
  <script>
    try {
      MNZ_RICH('Middle4');
    } catch (e) {}
  </script>
</div><!-- FINE Middle 4 -->





    



  <link rel="stylesheet" href="https://www.lastampastatic.it/cless/common/component/widget/slider/2020-v1/css/slider.css">

  <aside id="widgetSlider-ch">
      <div class="swiper-container swiper-ch-container">
        <div class="swiper-wrapper">
          

              
                
                
                
			  

              
                <div class="swiper-slide">
                   <!-- from-salute -->
                   <article class="entry from-green_and_blue">
                      <h4 class="entry_header"><a href="https://messaggeroveneto.gelocal.it/green-and-blue">Green and Blue</a></h4>
                      
                      
                      <figure class="entry_media ">
                         <a href="https://messaggeroveneto.gelocal.it/green-and-blue/2022/04/13/news/biomassa_al_posto_del_gas_guida_ai_bonus_per_caldaie_camini_stufe-345249319/">
                            <picture style="padding-bottom: calc((431 / 767) * 100%)">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/WSb1QDXOO37S4mopHgpTl1A8n2s=/390x220/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/04/14/083106263-9154fc48-da10-4063-909b-297686dbae3c.jpg" type="image/webp">
                              <source data-srcset="https://www.gelestatic.it/thimg/brK2nyxP-G_tiwd-bWyw3GOb71M=/767x431/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/04/14/083106263-9154fc48-da10-4063-909b-297686dbae3c.jpg"  type="image/webp">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/SGoRIKFLJM-5qM78V1PAevA_Ppw=/390x220/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/04/14/083106263-9154fc48-da10-4063-909b-297686dbae3c.jpg">
                              <img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/0D_xAikRuBFsaAs138C5D7CUEeo=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/04/14/083106263-9154fc48-da10-4063-909b-297686dbae3c.jpg" alt="" class="lazyload">
                              <noscript><img src="https://www.gelestatic.it/thimg/0D_xAikRuBFsaAs138C5D7CUEeo=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/04/14/083106263-9154fc48-da10-4063-909b-297686dbae3c.jpg" alt=""></noscript>
                            </picture>
                         </a>
                      </figure>
                      
                      <div class="entry_content">
                         <h2 class="entry_title">
                            <a href="https://messaggeroveneto.gelocal.it/green-and-blue/2022/04/13/news/biomassa_al_posto_del_gas_guida_ai_bonus_per_caldaie_camini_stufe-345249319/">Biomassa al posto del gas: guida ai bonus per caldaie, camini e stufe</a>
                         </h2>
                         
                              <span class="entry_author">di Antonella Donati</span>
                          
                      </div>
                   </article>
                </div>
              
          

              
                
                
                
              

              
                <div class="swiper-slide">
                   <!-- from-salute -->
                   <article class="entry from-tech">
                      <h4 class="entry_header"><a href="https://messaggeroveneto.gelocal.it/tecnologia">Italian.Tech</a></h4>
                      
                      
                      <figure class="entry_media ">
                         <a href="https://messaggeroveneto.gelocal.it/tecnologia/2022/04/17/news/cannondale_synapse_la_bicicletta_con_luci_e_radar_accessibile_quasi_a_tutti-345497021/">
                            <picture style="padding-bottom: calc((431 / 767) * 100%)">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/116vZr1F4lHwG7FgMv6X6HwF7Kw=/390x220/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/04/14/155203328-b2597408-67af-4d2f-abb1-edb77c00fbc1.jpg" type="image/webp">
                              <source data-srcset="https://www.gelestatic.it/thimg/eSvyY-F6OD493owKzPG-2GuUScA=/767x431/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/04/14/155203328-b2597408-67af-4d2f-abb1-edb77c00fbc1.jpg"  type="image/webp">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/Tk6RPw1p1AaJ9B7FeA9dOxcX_Jc=/390x220/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/04/14/155203328-b2597408-67af-4d2f-abb1-edb77c00fbc1.jpg">
                              <img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/i15Skydm4mGTMfDALGZkqXMy8Nk=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/04/14/155203328-b2597408-67af-4d2f-abb1-edb77c00fbc1.jpg" alt="" class="lazyload">
                              <noscript><img src="https://www.gelestatic.it/thimg/i15Skydm4mGTMfDALGZkqXMy8Nk=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/04/14/155203328-b2597408-67af-4d2f-abb1-edb77c00fbc1.jpg" alt=""></noscript>
                            </picture>
                         </a>
                      </figure>
                      
                      <div class="entry_content">
                         <h2 class="entry_title">
                            <a href="https://messaggeroveneto.gelocal.it/tecnologia/2022/04/17/news/cannondale_synapse_la_bicicletta_con_luci_e_radar_accessibile_quasi_a_tutti-345497021/">Cannondale Synapse, la bicicletta con luci e radar accessibile (quasi) a tutti</a>
                         </h2>
                         
                              <span class="entry_author">di Dario D'Elia</span>
                          
                      </div>
                   </article>
                </div>
              
          

              
                
                
                
              

              
                <div class="swiper-slide">
                   <!-- from-salute -->
                   <article class="entry from-tech">
                      <h4 class="entry_header"><a href="https://messaggeroveneto.gelocal.it/tecnologia">Italian.Tech</a></h4>
                      
                      
                      <figure class="entry_media ">
                         <a href="https://messaggeroveneto.gelocal.it/tecnologia/2022/04/17/news/la_rivoluzione_di_android_si_chiama_niagara_queste_sono_le_interfacce_del_futuro-345504111/">
                            <picture style="padding-bottom: calc((431 / 767) * 100%)">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/uqawlD7eq5hG7NQtpy8B56wcPaM=/390x220/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/04/14/164404191-3f9f68e3-b75d-43d6-8809-fc0577e45209.jpg" type="image/webp">
                              <source data-srcset="https://www.gelestatic.it/thimg/t41MA6Q8sOusSTBSGAsZH5HVnxQ=/767x431/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/04/14/164404191-3f9f68e3-b75d-43d6-8809-fc0577e45209.jpg"  type="image/webp">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/dWt1LHncZ6CNS6QShSpHP1Xdxzo=/390x220/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/04/14/164404191-3f9f68e3-b75d-43d6-8809-fc0577e45209.jpg">
                              <img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/K_gQy8_2q2O-tUfLfogNfxb_uTw=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/04/14/164404191-3f9f68e3-b75d-43d6-8809-fc0577e45209.jpg" alt="" class="lazyload">
                              <noscript><img src="https://www.gelestatic.it/thimg/K_gQy8_2q2O-tUfLfogNfxb_uTw=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/04/14/164404191-3f9f68e3-b75d-43d6-8809-fc0577e45209.jpg" alt=""></noscript>
                            </picture>
                         </a>
                      </figure>
                      
                      <div class="entry_content">
                         <h2 class="entry_title">
                            <a href="https://messaggeroveneto.gelocal.it/tecnologia/2022/04/17/news/la_rivoluzione_di_android_si_chiama_niagara_queste_sono_le_interfacce_del_futuro-345504111/">La rivoluzione di Android si chiama Niagara: queste sono le interfacce del futuro</a>
                         </h2>
                         
                              <span class="entry_author">di Antonio Dini</span>
                          
                      </div>
                   </article>
                </div>
              
          

              
                
                
                
              

              
                <div class="swiper-slide">
                   <!-- from-salute -->
                   <article class="entry from-ilgusto">
                      <h4 class="entry_header"><a href="https://messaggeroveneto.gelocal.it/il-gusto">Il Gusto</a></h4>
                      
                      
                      <figure class="entry_media ">
                         <a href="https://messaggeroveneto.gelocal.it/il-gusto/2022/04/17/news/vino_walter_lodali_langhe_un_nuovo_capitolo_della_nostra_storia-345508399/">
                            <picture style="padding-bottom: calc((431 / 767) * 100%)">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/DCwJpDesXEZgJvLVm4QrBgar4jg=/390x220/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/04/14/172736215-2444a20d-ec0b-4b1e-bdcf-0230a8f7e80e.jpg" type="image/webp">
                              <source data-srcset="https://www.gelestatic.it/thimg/RoZt0awhFX0ZCA_LjHHOHLYv-lI=/767x431/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/04/14/172736215-2444a20d-ec0b-4b1e-bdcf-0230a8f7e80e.jpg"  type="image/webp">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/Qafy6LlMgcwd2M9D-OAYSC2_emg=/390x220/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/04/14/172736215-2444a20d-ec0b-4b1e-bdcf-0230a8f7e80e.jpg">
                              <img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/UC7HgYf2ifOUQvRWdIWhA-G5P-I=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/04/14/172736215-2444a20d-ec0b-4b1e-bdcf-0230a8f7e80e.jpg" alt="" class="lazyload">
                              <noscript><img src="https://www.gelestatic.it/thimg/UC7HgYf2ifOUQvRWdIWhA-G5P-I=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/04/14/172736215-2444a20d-ec0b-4b1e-bdcf-0230a8f7e80e.jpg" alt=""></noscript>
                            </picture>
                         </a>
                      </figure>
                      
                      <div class="entry_content">
                         <h2 class="entry_title">
                            <a href="https://messaggeroveneto.gelocal.it/il-gusto/2022/04/17/news/vino_walter_lodali_langhe_un_nuovo_capitolo_della_nostra_storia-345508399/">"Quando mio papà, a 15 anni, scrisse il manifesto della nostra cantina"</a>
                         </h2>
                         
                              <span class="entry_author">di Lara Loreti</span>
                          
                      </div>
                   </article>
                </div>
              
          

              
                
                
                
              

              
                <div class="swiper-slide">
                   <!-- from-salute -->
                   <article class="entry from-ilgusto">
                      <h4 class="entry_header"><a href="https://messaggeroveneto.gelocal.it/il-gusto">Il Gusto</a></h4>
                      
                      
                      <figure class="entry_media ">
                         <a href="https://messaggeroveneto.gelocal.it/il-gusto/2022/04/17/news/pasqua_ebraico_cristiana_cosi_le_storie_finiscono_nel_piatto-345519083/">
                            <picture style="padding-bottom: calc((431 / 767) * 100%)">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/4fAlqFFM-_XiFC3MmXfE-Sg8ugI=/390x220/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/04/14/184433595-f76ad70c-939b-4bf7-b7c8-04d91df223f0.jpg" type="image/webp">
                              <source data-srcset="https://www.gelestatic.it/thimg/v8HuF1hMUGSccWuMGAROUauqpB4=/767x431/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/04/14/184433595-f76ad70c-939b-4bf7-b7c8-04d91df223f0.jpg"  type="image/webp">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/EgNf9Dd9LN0-vOh5Dw6ZIZdwPzM=/390x220/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/04/14/184433595-f76ad70c-939b-4bf7-b7c8-04d91df223f0.jpg">
                              <img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/qplv8qiLKfosNzF9UHCfMAJpTnA=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/04/14/184433595-f76ad70c-939b-4bf7-b7c8-04d91df223f0.jpg" alt="" class="lazyload">
                              <noscript><img src="https://www.gelestatic.it/thimg/qplv8qiLKfosNzF9UHCfMAJpTnA=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/04/14/184433595-f76ad70c-939b-4bf7-b7c8-04d91df223f0.jpg" alt=""></noscript>
                            </picture>
                         </a>
                      </figure>
                      
                      <div class="entry_content">
                         <h2 class="entry_title">
                            <a href="https://messaggeroveneto.gelocal.it/il-gusto/2022/04/17/news/pasqua_ebraico_cristiana_cosi_le_storie_finiscono_nel_piatto-345519083/">Pasqua ebraico-cristiana, così le storie finiscono nel piatto</a>
                         </h2>
                         
                              <span class="entry_author">di Marino Niola</span>
                          
                      </div>
                   </article>
                </div>
              
          

              
                
                
                
              

              
                <div class="swiper-slide">
                   <!-- from-salute -->
                   <article class="entry from-moda_and_beauty">
                      <h4 class="entry_header"><a href="https://messaggeroveneto.gelocal.it/moda-e-beauty">Moda e beauty</a></h4>
                      
                      
                      <figure class="entry_media ">
                         <a href="https://messaggeroveneto.gelocal.it/moda-e-beauty/2022/04/14/news/infodemia_troppe_notizie_fanno_male_ecco_come_difendersi-345336096/">
                            <picture style="padding-bottom: calc((431 / 767) * 100%)">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/ah1cRYpGBVZr58d6VG_4ZxmF7Kg=/390x220/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/04/13/143358179-e11a151f-9374-4e68-87e2-ccbcec94803b.jpg" type="image/webp">
                              <source data-srcset="https://www.gelestatic.it/thimg/BNffIa9cdVP6wJhlq4XvMAe0hvg=/767x431/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/04/13/143358179-e11a151f-9374-4e68-87e2-ccbcec94803b.jpg"  type="image/webp">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/zv4eM7EGe1HEMpHwBOYDBuKgKo4=/390x220/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/04/13/143358179-e11a151f-9374-4e68-87e2-ccbcec94803b.jpg">
                              <img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/hInFcXCrkuCB4VFWck3sIPw3sAE=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/04/13/143358179-e11a151f-9374-4e68-87e2-ccbcec94803b.jpg" alt="" class="lazyload">
                              <noscript><img src="https://www.gelestatic.it/thimg/hInFcXCrkuCB4VFWck3sIPw3sAE=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/04/13/143358179-e11a151f-9374-4e68-87e2-ccbcec94803b.jpg" alt=""></noscript>
                            </picture>
                         </a>
                      </figure>
                      
                      <div class="entry_content">
                         <h2 class="entry_title">
                            <a href="https://messaggeroveneto.gelocal.it/moda-e-beauty/2022/04/14/news/infodemia_troppe_notizie_fanno_male_ecco_come_difendersi-345336096/">Infodemia, troppe notizie fanno male. Ecco come difendersi</a>
                         </h2>
                         
                              <span class="entry_author">di Giovanna Gallo</span>
                          
                      </div>
                   </article>
                </div>
              
          

              
                
                
                
              

              
                <div class="swiper-slide">
                   <!-- from-salute -->
                   <article class="entry from-moda_and_beauty">
                      <h4 class="entry_header"><a href="https://messaggeroveneto.gelocal.it/moda-e-beauty">Moda e beauty</a></h4>
                      
                      
                      <figure class="entry_media ">
                         <a href="https://messaggeroveneto.gelocal.it/moda-e-beauty/d/interviste/2022/04/17/news/intervista_kathy_ryan_direttrice_della_fotografia_new_york_times_magazine-344545210/">
                            <picture style="padding-bottom: calc((431 / 767) * 100%)">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/iNKVedQcHZehuHT5gCTujwwuXn0=/390x220/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/04/07/161224031-132466e3-8316-4794-b9cc-c88e3f0570ab.jpg" type="image/webp">
                              <source data-srcset="https://www.gelestatic.it/thimg/fTgqiy6YS9NGVxhKLPzW4QPDucg=/767x431/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/04/07/161224031-132466e3-8316-4794-b9cc-c88e3f0570ab.jpg"  type="image/webp">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/c6XtzRPDok4Lmwr1N6PqgZjQUqg=/390x220/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/04/07/161224031-132466e3-8316-4794-b9cc-c88e3f0570ab.jpg">
                              <img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/oWJAwyylTTkmfVy_hlEgPd_dfFA=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/04/07/161224031-132466e3-8316-4794-b9cc-c88e3f0570ab.jpg" alt="" class="lazyload">
                              <noscript><img src="https://www.gelestatic.it/thimg/oWJAwyylTTkmfVy_hlEgPd_dfFA=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/04/07/161224031-132466e3-8316-4794-b9cc-c88e3f0570ab.jpg" alt=""></noscript>
                            </picture>
                         </a>
                      </figure>
                      
                      <div class="entry_content">
                         <h2 class="entry_title">
                            <a href="https://messaggeroveneto.gelocal.it/moda-e-beauty/d/interviste/2022/04/17/news/intervista_kathy_ryan_direttrice_della_fotografia_new_york_times_magazine-344545210/">Kathy Ryan, la direttrice della fotografia del NYT Magazine che detta le regole per tutto il mondo </a>
                         </h2>
                         
                              <span class="entry_author">di Michele Neri</span>
                          
                      </div>
                   </article>
                </div>
              
          

              
                
                
                
              

              
                <div class="swiper-slide">
                   <!-- from-salute -->
                   <article class="entry from-tech">
                      <h4 class="entry_header"><a href="https://messaggeroveneto.gelocal.it/tecnologia">Italian.Tech</a></h4>
                      
                      
                      <figure class="entry_media ">
                         <a href="https://messaggeroveneto.gelocal.it/tecnologia/2022/04/16/news/a_musical_story_quando_il_videogioco_indie_tocca_le_corde_giuste-344511174/">
                            <picture style="padding-bottom: calc((431 / 767) * 100%)">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/vYPdDPy1aWjEUEidKxZrwkUSbUM=/390x220/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/04/07/122557412-d9099067-1fdf-4fa9-a65f-5c52e19f2f7f.jpg" type="image/webp">
                              <source data-srcset="https://www.gelestatic.it/thimg/K_XEhdaciHWawgFNIl98oqK5vSY=/767x431/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/04/07/122557412-d9099067-1fdf-4fa9-a65f-5c52e19f2f7f.jpg"  type="image/webp">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/-3jOVe5u8Uu-7jytx4otkRG8xs8=/390x220/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/04/07/122557412-d9099067-1fdf-4fa9-a65f-5c52e19f2f7f.jpg">
                              <img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/UZW52UW0Sfm2Axnto8GGRWbO7E0=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/04/07/122557412-d9099067-1fdf-4fa9-a65f-5c52e19f2f7f.jpg" alt="" class="lazyload">
                              <noscript><img src="https://www.gelestatic.it/thimg/UZW52UW0Sfm2Axnto8GGRWbO7E0=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/04/07/122557412-d9099067-1fdf-4fa9-a65f-5c52e19f2f7f.jpg" alt=""></noscript>
                            </picture>
                         </a>
                      </figure>
                      
                      <div class="entry_content">
                         <h2 class="entry_title">
                            <a href="https://messaggeroveneto.gelocal.it/tecnologia/2022/04/16/news/a_musical_story_quando_il_videogioco_indie_tocca_le_corde_giuste-344511174/">A Musical Story, quando il videogioco indie tocca le corde giuste</a>
                         </h2>
                         
                              <span class="entry_author">di Alessandra Contin</span>
                          
                      </div>
                   </article>
                </div>
              
          

              
                
                
                
              

              
                <div class="swiper-slide">
                   <!-- from-salute -->
                   <article class="entry from-tech">
                      <h4 class="entry_header"><a href="https://messaggeroveneto.gelocal.it/tecnologia">Italian.Tech</a></h4>
                      
                      
                      <figure class="entry_media ">
                         <a href="https://messaggeroveneto.gelocal.it/tecnologia/2022/04/16/news/la_giornata_delle_voce_fra_podcast_chat_e_assistenti_smart-345625198/">
                            <picture style="padding-bottom: calc((431 / 767) * 100%)">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/tQEvtKhBvYMKLTmaJ51EGYUUsvk=/390x220/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/04/15/163150259-acedcade-0e1b-4c81-90db-f78bb8c148e1.jpg" type="image/webp">
                              <source data-srcset="https://www.gelestatic.it/thimg/z4KEwhAxrmz_XCT_QFy9AepspCU=/767x431/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/04/15/163150259-acedcade-0e1b-4c81-90db-f78bb8c148e1.jpg"  type="image/webp">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/ojkD01WHu9_ET2dmFVblTbU0jas=/390x220/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/04/15/163150259-acedcade-0e1b-4c81-90db-f78bb8c148e1.jpg">
                              <img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/x0tj3WTcH2g6tQnOaLpEz9FVi50=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/04/15/163150259-acedcade-0e1b-4c81-90db-f78bb8c148e1.jpg" alt="" class="lazyload">
                              <noscript><img src="https://www.gelestatic.it/thimg/x0tj3WTcH2g6tQnOaLpEz9FVi50=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/04/15/163150259-acedcade-0e1b-4c81-90db-f78bb8c148e1.jpg" alt=""></noscript>
                            </picture>
                         </a>
                      </figure>
                      
                      <div class="entry_content">
                         <h2 class="entry_title">
                            <a href="https://messaggeroveneto.gelocal.it/tecnologia/2022/04/16/news/la_giornata_delle_voce_fra_podcast_chat_e_assistenti_smart-345625198/">La Giornata della Voce fra podcast, chat e assistenti smart</a>
                         </h2>
                         
                              <span class="entry_author">di Simone Cosimi</span>
                          
                      </div>
                   </article>
                </div>
              
          

              
                
                
                
              

              
                <div class="swiper-slide">
                   <!-- from-salute -->
                   <article class="entry from-tech">
                      <h4 class="entry_header"><a href="https://messaggeroveneto.gelocal.it/tecnologia">Italian.Tech</a></h4>
                      
                      
                      <figure class="entry_media ">
                         <a href="https://messaggeroveneto.gelocal.it/tecnologia/2022/04/15/news/twitter_ha_deciso_usera_la_poison_pill_per_bloccare_lofferta_di_acquisto_di_elon_musk-345640354/">
                            <picture style="padding-bottom: calc((431 / 767) * 100%)">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/vrHZy_H9egDDaGmiEP7k1fJH3Jo=/390x220/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/04/15/190109588-650ee495-2a5b-4743-a027-2ec6949464b8.jpg" type="image/webp">
                              <source data-srcset="https://www.gelestatic.it/thimg/Wqzg2R45fjVn1COQAWzNQE_nC3c=/767x431/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/04/15/190109588-650ee495-2a5b-4743-a027-2ec6949464b8.jpg"  type="image/webp">
                              <source media="(max-width: 767px)" data-srcset="https://www.gelestatic.it/thimg/dH_PB929zdvV83q3Jp_DvxoIzFE=/390x220/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/04/15/190109588-650ee495-2a5b-4743-a027-2ec6949464b8.jpg">
                              <img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/vxc-e0IUfD_d6ljhJLnUfpMk_5o=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/04/15/190109588-650ee495-2a5b-4743-a027-2ec6949464b8.jpg" alt="" class="lazyload">
                              <noscript><img src="https://www.gelestatic.it/thimg/vxc-e0IUfD_d6ljhJLnUfpMk_5o=/767x431/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/04/15/190109588-650ee495-2a5b-4743-a027-2ec6949464b8.jpg" alt=""></noscript>
                            </picture>
                         </a>
                      </figure>
                      
                      <div class="entry_content">
                         <h2 class="entry_title">
                            <a href="https://messaggeroveneto.gelocal.it/tecnologia/2022/04/15/news/twitter_ha_deciso_usera_la_poison_pill_per_bloccare_lofferta_di_acquisto_di_elon_musk-345640354/">Twitter ha deciso: userà la Poison Pill per bloccare l’offerta di acquisto di Elon Musk</a>
                         </h2>
                         
                              <span class="entry_author">di Emanuele Capone</span>
                          
                      </div>
                   </article>
                </div>
              
          
        </div>
        <div class="widget-slider__pagination"></div>
    </div>
  </aside>

  <script src="https://www.lastampastatic.it/cless/common/component/widget/slider/2020-v1/js/slider.js" async="" onload="widgetSlider('#widgetSlider-ch')"></script>
<div id="cools_detail_side"></div>








<!-- VETRINA CONSIGLI -->
<link rel="stylesheet" href="https://www.repstatic.it/cless/common/widget/sponsor/2020-v1/css/style.css">
<section class="widget-sponsor--container">
    <div class="widget-sponsor__header">
        <h3 class="widget-sponsor__logo"><a href="https://www.consigli.it" target="_blank"><img
                src="https://consigli.b-cdn.net/logo289_consigli.it_.jpg"></a></h3>
        <div class="widget-sponsor__payoff">
            La guida allo shopping del Gruppo Gedi
            <div class="widget-sponsor__tooltip">
                <label>i
                    <input type="checkbox">
                    <span>Consigli.it sceglie e raccomanda in maniera indipendente
prodotti e servizi che si possono acquistare online o tramite la
consulenza di esperti. Ogni volta che viene fatto un acquisto attraverso
 uno dei link presenti nel testo, Consigli.it riceve una commissione
senza alcuna variazione del prezzo finale.</span>
                </label>
            </div>
        </div>
    </div>
    

    <article class="widget-sponsor__main-item">
        <figure class="widget-sponsor__main-figure"><a href="https://www.consigli.it/migliori-offerte-del-giorno/?ref=46"
                                                       target="_blank"><img src="https://consigli.b-cdn.net/vetrine-ebay-1.jpg"></a>
        </figure>
        <div class="widget-sponsor__main-content">
            <span class="widget-sponsor__main-overtitle"><a href="https://www.consigli.it/migliori-offerte-del-giorno/?ref=46"
                                                            target="_blank">SCONTI A TEMPO LIMITATO</a></span>
            <h4 class="widget-sponsor__main-title"><a href="https://www.consigli.it/migliori-offerte-del-giorno/?ref=46"
                                                      target="_blank">Ecco le migliori offerte del giorno
            </a></h4>
        </div>
        

        
    </article>
    

    <article class="widget-sponsor__main-item">
        <figure class="widget-sponsor__main-figure"><a href="https://www.consigli.it/le-migliori-offerte-su-iphone-12-13-cover-e-accessori?ref=53"
                                                       target="_blank"><img src="https://consigli.b-cdn.net/77506-Le-migliori-offerte-su-iphone-12-e-13-cover-e-accessori-VETRINE.jpg"></a>
        </figure>
        <div class="widget-sponsor__main-content">
            <span class="widget-sponsor__main-overtitle"><a href="https://www.consigli.it/le-migliori-offerte-su-iphone-12-13-cover-e-accessori?ref=53"
                                                            target="_blank">Offerte a tempo limitato</a></span>
            <h4 class="widget-sponsor__main-title"><a href="https://www.consigli.it/le-migliori-offerte-su-iphone-12-13-cover-e-accessori?ref=53"
                                                      target="_blank">iPhone e accessori a prezzi da non farsi scappare
            </a></h4>
        </div>
        

        
    </article>
    
</section>
<!-- FINE VETRINA CONSIGLI -->
<!-- WIDGET KONVERTY --><div id="konverty"></div><!-- FINE WIDGET KONVERTY --><script src="https://scripts.gedidigital.it/newsletter_wdgts/newsletter_wdgts.js?pageurl=http%3A%2F%2Fmessaggeroveneto.gelocal.it%2Fudine%2Fcronaca%2F2022%2F04%2F17%2Fnews%2Faccoltellamento-fuori-dalla-cavarzerani-un-ferito-l-aggressore-scappa-1.41381158" async></script><div id='gedi-newsletter-1'></div><!-- Middle 5 --><div id="adv-Middle5">
  <script>
    try {
      MNZ_RICH('Middle5');
    } catch (e) {}
  </script>
</div><!-- FINE Middle 5 --><div id="taboola-right-rail-thumbnails"></div><div id="taboola-right-rail-thumbnails-2nd"></div><!-- 
    <esi:include src="http://www.repstatic.it/cless/common/adv/include/middle2.html"/>
 --><!-- Middle 6 --><div id="adv-Middle6">
  <script>
    try {
      MNZ_RICH('Middle6');
    } catch (e) {}
  </script>
</div><!-- FINE Middle 6 --><div class="external-widget">
	<iframe src="https://box.kataweb.it/zerocomputing/astegiudiziarie/v2/messaggeroveneto.html" id="iframe-astegiudiziarie" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
<div class="external-widget">
	<iframe src="https://box.kataweb.it/zerocomputing/necrologie/v2/messaggeroveneto.html" id="iframe-necrologie" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
<div class="external-widget">
	<iframe src="https://box.kataweb.it/zerocomputing/annunci/v2/messaggeroveneto.html" id="iframe-annunci" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
<!-- Middle 7 --><div id="adv-Middle7">
  <script>
    try {
      MNZ_RICH('Middle7');
    } catch (e) {}
  </script>
</div><!-- FINE Middle 7 --></div></div></div></main><div id="adv-Piede"><script>try { MNZ_RICH('Piede'); } catch(e) {}</script></div>


<footer class="gnn-footer" role="contentinfo">

  <div class="gnn-wrap">

    <div class="gnn-footer_info">

      <h1 class="gnn-footer_logo">

        <a href="http://www.gedispa.it/it/nc.html" title="GEDI gruppo editoriale">

          <svg width="103" height="48">
            <g fill="none" fill-rule="evenodd">
              <path fill="#DA291C" d="M6.79 18.054c0 6.81 5.21 12 11.956 12 3.2 0 5.795-1.103 7.805-2.703v-7.546h-9.016v-6.01h15.762V29.34c-3.092 3.956-8.302 6.702-14.702 6.702-10.898 0-18.552-7.957-18.552-18.01C.043 8 7.59.042 18.486.042c5.211 0 9.644 1.946 12.8 4.995l-4.345 4.605c-2.098-2.097-5.038-3.589-8.498-3.589-6.66 0-11.654 5.34-11.654 12z" />
              <path fill="#FFF" d="M36.822.54h4.756l19.503 22.811V.541h6.746v35.005H63.07l-19.48-22.79v22.812h-6.747V.54zM71.286.54h4.757l19.503 22.811V.541h6.746v35.005h-4.757l-19.48-22.79v22.812h-6.747V.54zM1.319 44.476c0 1.297.995 2.292 2.27 2.292.606 0 1.103-.217 1.492-.52v-1.426H3.373v-1.146h3.005v2.962c-.583.757-1.578 1.276-2.789 1.276-2.075 0-3.524-1.514-3.524-3.417 0-1.902 1.427-3.416 3.503-3.416.994 0 1.837.368 2.443.951l-.822.865a2.296 2.296 0 0 0-1.621-.692c-1.298-.021-2.25.995-2.25 2.27zM8.973 42.292v1.384h2.054v1.146H8.973v1.86h2.81v1.145H7.698v-6.66h4v1.147H8.973z" />
              <path fill="#FFF" fill-rule="nonzero" d="M15.027 41.146c1.06 0 1.751.238 2.292.627.822.605 1.319 1.6 1.319 2.703 0 1.102-.497 2.097-1.32 2.702-.54.39-1.232.627-2.291.627H12.93v-6.66h2.097zm1.838 1.881c-.368-.476-.908-.735-1.708-.735h-.952v4.367h.952c.8 0 1.34-.28 1.708-.735a2.33 2.33 0 0 0 .476-1.448c0-.562-.173-1.081-.476-1.449z" />
              <path fill="#FFF" d="M19.676 41.146h1.275v6.66h-1.275zM25.06 41.146h.908l3.718 4.346v-4.346h1.276v6.66h-.908l-3.719-4.347v4.346H25.06v-6.66zM33.751 42.292v1.384h2.054v1.146h-2.054v1.86h2.811v1.145h-4.086v-6.66h4v1.147H33.75zM37.146 41.146h1.297l1.384 4.151 1.47-4.151h.908l1.47 4.151 1.384-4.151h1.298l-2.249 6.66H43.2l-1.492-4.217-1.47 4.216h-.887zM47.351 46.032c.39.411.952.736 1.579.736.562 0 .973-.346.973-.844 0-.865-1.233-.951-2.14-1.492-.52-.302-.952-.756-.952-1.513 0-1.19 1.103-1.881 2.205-1.881.67 0 1.298.151 1.925.627l-.67.951a1.813 1.813 0 0 0-1.147-.432c-.475 0-1.038.216-1.038.713 0 1.081 3.07.735 3.07 2.984 0 1.19-1.059 1.99-2.248 1.99-.886 0-1.73-.368-2.4-.995l.843-.844zM54.832 41.146h.909l3.718 4.346v-4.346h1.276v6.66h-.908l-3.719-4.347v4.346h-1.276zM63.546 42.292v1.384H65.6v1.146h-2.054v1.86h2.81v1.145H62.27v-6.66h4v1.147h-2.724zM71.914 41.146v1.146h-1.752v5.513h-1.276v-5.513h-1.75v-1.146zM72.584 41.146h1.297l1.384 4.151 1.47-4.151h.908l1.47 4.151 1.384-4.151h1.298l-2.206 6.66h-.908l-1.492-4.217-1.47 4.216h-.908z" />
              <path fill="#FFF" fill-rule="nonzero" d="M85.557 41.038c2.054 0 3.48 1.535 3.48 3.416 0 1.903-1.426 3.416-3.48 3.416-2.054 0-3.481-1.535-3.481-3.416.021-1.881 1.427-3.416 3.48-3.416zm0 5.708c1.254 0 2.184-1.038 2.184-2.292 0-1.254-.93-2.292-2.184-2.292s-2.184 1.038-2.184 2.292c0 1.254.93 2.292 2.184 2.292zM91.373 44.843v2.94h-1.276v-6.659h2.422c.692 0 1.124.195 1.449.498.367.346.583.821.583 1.362 0 .54-.237 1.016-.583 1.362-.173.173-.39.303-.67.39l2.486 3.048h-1.579l-2.378-2.94h-.454zm1.06-1.124c.367 0 .54-.087.648-.195a.838.838 0 0 0 .195-.497.848.848 0 0 0-.195-.519c-.108-.13-.281-.216-.649-.216h-1.059v1.427h1.06z" />
              <path fill="#FFF" d="M97.73 44.519v3.265h-1.276v-6.66h1.276v2.66l2.53-2.66h1.686l-2.919 3.07 3.287 3.611h-1.644z" />
            </g>
          </svg>

        </a>

      </h1>

      <div>

        <nav class="gnn-footer_menu" role="navigation">

          <ul>

            <li><a href="http://messaggeroveneto.gelocal.it/utility/2007/05/02/news/gerenza-1.25195" title="Redazione">Redazione</a></li>
            <li><a href="http://messaggeroveneto.gelocal.it/utility/2007/05/10/news/scriveteci-1.25366" title="Scriveteci">Scriveteci</a></li>
            <li><a href="http://messaggeroveneto.gelocal.it/utility/2007/05/10/news/feed-rss-1.25388" title="Rss/Xml">Rss/Xml</a></li>
            <li><a href="https://www.manzoniadvertising.com/it/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
            <li><a href="javascript:void" id="kw-cookie-link">Cookie Policy</a></li>
            <li><a href="javascript:void" id="kw-privacy-link">Privacy</a></li>

          </ul>

        </nav>

        <p class="gnn-footer_address">Via Ernesto Lugaro n. 15 - 00126 Torino - P.I. 01578251009 - Società soggetta all'attività di direzione e coordinamento di GEDI Gruppo Editoriale S.p.A.</p>

      </div>

    </div>

    <div class="gnn-footer_copy">

      <p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>

    </div>

  </div>

</footer>
<script>
  kwait.push(["messaggeroveneto_js", function(){
    gsPlugins.showShareBarUI({
      containerID: "gs-social-sharebuttons",
      gsButtons: [
          {provider: "gs-customtpl-whatsapp"},
          {provider: "gs-customtpl-facebook"},
          {provider: "gs-customtpl-twitter"},
          {provider: "gs-customtpl-email"},
      ],
      layout: "horizontal",
      gsTheme: "default",
      gsOrderButtons: "gs-customtpl-whatsapp,gs-customtpl-facebook,gs-customtpl-twitter,gs-customtpl-email",
      gsStandalone: true,
      gsShareCount: "client",
      showCounts: "right",
      gsKiloSuffix: "mila",
      gsMegaSuffix: "mln",
      gsCommentsButton: {}
    });
  }]);
</script>
<script>kwait.push(["gnn_js", "footer"]);</script><script src="https://widget.ugc.gedidigital.it/config.js"></script><script src="https://widget.ugc.gedidigital.it/app.js"></script></div><!-- [GEDI] Centralized Webtrekk Include dc -->
<!-- START Webtrekk 4.4.1 - lib 1.0 - -repstatic-it/cless/common/stable/include/wt/wt.html === including another esi === -repstatic-it/cless/common/stable/include/wt/wt.js -->

<!-- WT Include disabled --><script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  window.Zephr.accessDetails = {"authenticated":false,"accessDecisions":{"GuW7jA9CYu8cSbcNxXIbhexqskQu3C7J":false,"56va2w":true,"XHCIhT":true},"entitlements":{},"credits":{},"meters":{"D6mZC9":{"usedInDecision":false,"decrementedInDecision":false,"totalCredits":2,"remainingCredits":2},"5MJFuQ":{"usedInDecision":false,"decrementedInDecision":false,"totalCredits":2,"remainingCredits":2},"56va2w":{"usedInDecision":true,"decrementedInDecision":true,"totalCredits":3,"remainingCredits":2},"XHCIhT":{"usedInDecision":true,"decrementedInDecision":true,"totalCredits":3,"remainingCredits":2},"OWRU0M":{"usedInDecision":false,"decrementedInDecision":false,"totalCredits":3,"remainingCredits":3},"LCI8sr":{"usedInDecision":false,"decrementedInDecision":false,"totalCredits":2,"remainingCredits":2},"HI4ltx":{"usedInDecision":false,"decrementedInDecision":false,"totalCredits":3,"remainingCredits":3},"ZPgSHh":{"usedInDecision":false,"decrementedInDecision":false,"totalCredits":3,"remainingCredits":3},"WF7c49":{"usedInDecision":false,"decrementedInDecision":false,"totalCredits":2,"remainingCredits":2},"dFwtbP":{"usedInDecision":false,"decrementedInDecision":false,"totalCredits":3,"remainingCredits":3}},"trialTrackingDetails":[{"creditsUsedKey":"rlc_used1","creditsRemainingKey":"rlc_rema1","entitlementId":"1obPAs","entitlementType":"meter"},{"creditsUsedKey":"mv_tcu","creditsRemainingKey":"mv_tcr","entitlementId":"56va2w","entitlementType":"meter"},{"creditsUsedKey":"l_rep_tcu","creditsRemainingKey":"l_rep_tcr","entitlementId":"7pDWsg","entitlementType":"meter"},{"creditsUsedKey":"mv_l_tcu","creditsRemainingKey":"mv_l_tcr","entitlementId":"abtoq9","entitlementType":"meter"},{"creditsUsedKey":"l_sxix_tcu","creditsRemainingKey":"l_sxix_tcr","entitlementId":"c63SHg","entitlementType":"meter"},{"creditsUsedKey":"mv_l_mcu","creditsRemainingKey":"mv_l_mcr","entitlementId":"C8ONr4","entitlementType":"meter"},{"creditsUsedKey":"rep_mcu","creditsRemainingKey":"rep_mcr","entitlementId":"D6mZC9","entitlementType":"meter"},{"creditsUsedKey":"sxix_rtcu","creditsRemainingKey":"sxix_rtcr","entitlementId":"dFwtbP","entitlementType":"meter"},{"creditsUsedKey":"sxix_mcu","creditsRemainingKey":"sxix_mcr","entitlementId":"HI4ltx","entitlementType":"meter"},{"creditsUsedKey":"crter_1","creditsRemainingKey":"crter_2","entitlementId":"IwKC30","entitlementType":"meter"},{"creditsUsedKey":"rlc10_used1","creditsRemainingKey":"rlc10_rema1","entitlementId":"NM1VNs","entitlementType":"meter"},{"creditsUsedKey":"l_sxix_mcu","creditsRemainingKey":"l_sxix_mcr","entitlementId":"qGQVmw","entitlementType":"meter"},{"creditsUsedKey":"l_rep_mcu","creditsRemainingKey":"l_rep_mcr","entitlementId":"v3w9PY","entitlementType":"meter"},{"creditsUsedKey":"rep_rtcu","creditsRemainingKey":"rep_rtcr","entitlementId":"WF7c49","entitlementType":"meter"},{"creditsUsedKey":"mv_mcu","creditsRemainingKey":"mv_mcr","entitlementId":"XHCIhT","entitlementType":"meter"}],"testGroups":{},"activeProducts":[]};
</script>
<script type="text/javascript">
  window.Zephr = window.Zephr || {};
  window.Zephr.includeOutcomes = true;
  window.Zephr.outcomesAsEvents = true;
  window.Zephr.groupFields = true;
</script><script async type="text/javascript">
(function() {
    var xhr = new(XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
    xhr.open('GET', '/blaize/datalayer', true);
    xhr.onreadystatechange = function() {
        if (xhr.readyState === 4) {
            var response;
            try {
                response = JSON.parse(xhr.response);
            } catch (e) {
                response = xhr.response;
            }
            if (xhr.status === 200) {
                for (var dataLayerFieldName in response) {
                    if (!(dataLayerFieldName in window)) window[dataLayerFieldName] = [];

                    var pageView = response[dataLayerFieldName];
                    var events = [];

                    if (window.Zephr && window.Zephr.includeOutcomes && window.Zephr.outcomes) {
                        pageView.zephrOutcomes = window.Zephr.outcomes;

                        if (window.Zephr.outcomesAsEvents) {
                            Object.keys(window.Zephr.outcomes || []).forEach(function(outcomeKey) {
                                var outcomeEvent = {
                                    event: "zephr-outcome-" + outcomeKey,
                                    featureId: outcomeKey,
                                    featureLabel: window.Zephr.outcomes[outcomeKey].featureLabel,
                                    outcomeId: window.Zephr.outcomes[outcomeKey].outcomeId,
                                    outcomeLabel: window.Zephr.outcomes[outcomeKey].outcomeLabel,
                                };
                                events.push(outcomeEvent);
                            });
                        }
                    }
                    if (window.Zephr && window.Zephr.accessDetails) {
                        (window.Zephr.accessDetails.trialTrackingDetails || []).forEach(function(details) {
                            var type = details.entitlementType === 'credits' ? 'credits' : 'meters';
                            var trial = (window.Zephr.accessDetails[type] || {})[details.entitlementId];
                            if (!trial) return;
                            if (window.Zephr.groupFields && !pageView.zephrTrials) pageView.zephrTrials = {};
                            if (details.creditsRemainingKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsRemainingKey] = trial.remainingCredits;
                                } else {
                                    pageView[details.creditsRemainingKey] = trial.remainingCredits;
                                }
                            }
                            if (details.creditsUsedKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                } else {
                                    pageView[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                }
                            }
                        });
                    }
                    if (Object.keys(pageView).length) {
                        pageView.event = "zephr-pageview";
                        events.unshift(pageView);
                    }
                    if (!events.length) continue;

                    events.forEach(function(event) {
                        window[dataLayerFieldName].push(event);
                    });
                }
                var readyEvent = document.createEvent('Event');
                readyEvent.initEvent('zephr.dataLayerReady', true, true);
                document.dispatchEvent(readyEvent);
            }
        }
    }
    xhr.send({});
})();

</script></body></html>