<!DOCTYPE html>





<html class="no-js" lang="it">
<head>


  

    <!-- :local_include: include/common/seo.html START -->
    

<meta charset="utf-8">

    <title>La Regione concede lo stop al pagamento della rata Irap: alle aziende 56 milioni di liquidità - Messaggero Veneto</title>


    <meta name="onecmsid" content="onecms:326cfbf5-3bc4-4515-937a-861a6d1cd314">


    <meta name="cms:id" content="gnn:messaggeroveneto:12183531">


    <meta name="description" content="Niente acconto a novembre per le imprese: lo verseranno a giugno al momento del saldo">


    <meta name="keywords" content="economia,politica,lavoro" >
    <meta name="news_keywords" content="economia,politica,lavoro">
    <meta name="tags" content="economia,politica,lavoro">


    <meta http-equiv="content-language" content="it" />


    <meta http-equiv="content-type" content="text/html">


    <meta name="application-name" content="Messaggero Veneto" />


    <meta name="image_thumb_src" content="https://www.gedistatic.it/content/gnn/img/messaggeroveneto/2022/10/20/205411247-b4bc18e5-65e1-457a-b3c0-6a0abdffd1b4.jpg">


    <meta name="thumb" content="https://www.gedistatic.it/content/gnn/img/messaggeroveneto/2022/10/20/205411247-b4bc18e5-65e1-457a-b3c0-6a0abdffd1b4.jpg">



    <meta property="fb:app_id" content="138125782938172" />


    <meta property="og:site_name" content="Messaggero Veneto" />


    <meta property="og:type" content="article" />


    <meta property="article:publisher" content="https://www.facebook.com/messaggeroveneto/" />


    <meta property="og:title" content="La Regione concede lo stop al pagamento della rata Irap: alle aziende 56 milioni di liquidità">


    <meta property="og:description" content="Niente acconto a novembre per le imprese: lo verseranno a giugno al momento del saldo">


    <meta property="og:image" content="https://www.gedistatic.it/content/gnn/img/messaggeroveneto/2022/10/20/205411247-b4bc18e5-65e1-457a-b3c0-6a0abdffd1b4.jpg" >


    <meta property="og:url" content="https://messaggeroveneto.gelocal.it/udine/cronaca/2022/10/20/news/la_regione_concede_lo_stop_al_pagamento_della_rata_irap_alle_aziende_56_milioni_di_liquidita-12183531/">


    <meta property="article:published_time" content="2022-10-20T19:30:00Z">


    <meta property="article:modified_time" content="2022-10-20T19:30:00Z">



    <meta name="twitter:card" content="summary_large_image" />


    <meta name="twitter:site" content="@messveneto" />


    <meta name="twitter:title" content="La Regione concede lo stop al pagamento della rata Irap: alle aziende 56 milioni di liquidità" >


    <meta name="twitter:description" content="Niente acconto a novembre per le imprese: lo verseranno a giugno al momento del saldo">


    <meta name="twitter:image" content="https://www.gedistatic.it/content/gnn/img/messaggeroveneto/2022/10/20/205411247-b4bc18e5-65e1-457a-b3c0-6a0abdffd1b4.jpg" >


    <meta name="twitter:url" content="https://messaggeroveneto.gelocal.it/udine/cronaca/2022/10/20/news/la_regione_concede_lo_stop_al_pagamento_della_rata_irap_alle_aziende_56_milioni_di_liquidita-12183531/">


    <meta name="gs:twitter:text" content="La Regione concede lo stop al pagamento della rata Irap: alle aziende 56 milioni di liquidità">



    <link rel="icon" href="https://messaggeroveneto.gelocal.it/favicon.ico">


    <link rel="canonical" href="https://messaggeroveneto.gelocal.it/udine/cronaca/2022/10/20/news/la_regione_concede_lo_stop_al_pagamento_della_rata_irap_alle_aziende_56_milioni_di_liquidita-12183531/">


    <link rel="alternate" href="https://play.google.com/store/apps/details?id=com.paperlit.android.messagvenetonz" />


    <link rel="amphtml" href="https://messaggeroveneto.gelocal.it/udine/cronaca/2022/10/20/news/la_regione_concede_lo_stop_al_pagamento_della_rata_irap_alle_aziende_56_milioni_di_liquidita-12183531/amp/"/>


    <script type="application/ld+json">
        {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://messaggeroveneto.gelocal.it/udine/cronaca/2022/10/20/news/la_regione_concede_lo_stop_al_pagamento_della_rata_irap_alle_aziende_56_milioni_di_liquidita-12183531/",
    "headline": "La Regione concede lo stop al pagamento della rata Irap: alle aziende 56 milioni di liquidità",
    "about": [
        {
            "type": "Thing",
            "name": "Cronaca"
        }
    ],
    "datePublished": "2022-10-20T19:30:00Z",
    "dateModified": "2022-10-20T19:30:00Z",
    "author": [
        {
            "@type": "Person",
            "name": "Mattia Pertoldi"
        }
    ],
    "publisher": {
        "type": "Organization",
        "name": "Messaggero Veneto",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.gelestatic.it/cless/ilpiccolo/2014-v1/img/main-logo.png",
            "width": 600,
            "height": 60
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://www.gedistatic.it/content/gnn/img/messaggeroveneto/2022/10/20/205411247-b4bc18e5-65e1-457a-b3c0-6a0abdffd1b4.jpg"
    },
    "isAccessibleForFree": false,
    "isPartOf": {
        "@type": [
            "CreativeWork",
            "Product"
        ],
        "name": "Messaggero Veneto",
        "productID": "messaggeroveneto.gelocal.it"
    }
}
    </script>


    <!-- :\local_include: include/common/seo.html END -->






        


    <script>
      facet="False";
      var rcm_item_id = 'gnn:messaggeroveneto:12183531';
      
    </script>



    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/common/prefetch.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/prefetch.html -->
<link href="//www.gelestatic.it" rel="preconnect">
<link href="//www.repstatic.it" rel="preconnect">
<link href="//oasjs.kataweb.it" rel="preconnect">
<link href="//scripts.kataweb.it" rel="preconnect" crossorigin>
<link href="//login.kataweb.it" rel="preconnect">
<link href="//secure-it.imrworldwide.com" rel="preconnect">
<link href="//www.googletagservices.com" rel="preconnect">
<link href="//connect.facebook.net" rel="preconnect" crossorigin>
<link href="//a.gedidigital.it" rel="preconnect">
<link href="//cdn.iubenda.com" rel="preconnect">
<!-- #end include /cless/common/2022-v1/include/prefetch.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/common/prefetch.html END -->




   
    

    <!-- :local_include: include/common/tlh/conf_alternative.html START -->
    


    <script>
    window.kw_site_mode = "page";
if (window.location.href.indexOf("/embed/") > -1) {
  window.kw_site_mode = "embed";
}
try {
    window.kwasyncsetup = true;
    var kw_alt_tlh_regex_3 = /^https?:\/\/(test|pre|www)\.lanuovasardegna\.it/;
    if (location.href.match(kw_alt_tlh_regex_3)) {
		window.kwasyncsetup = false;
    }
} catch(e) {
    console.log('%c[head.js] %c ERROR SETTING kwasyncsetup value => setting false as fallback', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
    window.kwasyncsetup = false;
}
function MNZ_RICH() {}
function MNZ_moreContent() {}
function asr_error() {
    window.kw_tlh_adSetupAvailable = false;
    console.log("%c[head.js] %cLoading TLH Library Manually", 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F');
    var script = document.createElement('script');
    script.async = false;
    script.onload = function (e, elem) {
		window.kw_tlh_ready();
		console.log('%c[head.js] %cDETECTED MISSING ADSETUP LOADING -> loading single js tlh configuration', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
	};
	script.onerror = function (e) {
		console.log(e);
	};
	script.src = "https://tlh.gedidigital.it/tlh.js";
	document.head.appendChild(script);
}
function kw_tlh_ready() {
    console.log('%c[head.js] %cTLH READY EVENT RECEIVED', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
}
function kw_js_seo_tricks(){
    // resets itself avoiding further executions due to readystate change
    window.kw_js_seo_tricks = function() {};
    console.log("[SEO TRICKS] Adding seo meta");
    var seo_tricks = [
        { 
            url_contains: "//www.lastampa.it/la-zampa/argomenti/cani",
            title: "Cani - La Zampa - La Stampa",
            description: "Notizie sui cani nella nostra vita quotidiana"
        },
        { 
            url_contains: "//www.lastampa.it/la-zampa/argomenti/gatti",
            title: "Gatti - La Zampa - La Stampa",
            description: "Notizie sui gatti nella nostra vita quotidiana"
        },
        { 
            url_contains: "//www.lastampa.it/la-zampa/argomenti/altri-animali",
            title: "Altri animali - La Zampa - La Stampa",
            description: "Notizie sugli animali nei loro ambienti naturali e nelle nostre città. Diritti, curiosità, consigli."
        }
    ];

    if(window.location.href.indexOf("//www.lastampa.it/la-zampa") < 0) {
        console.log("[SEO TRICKS] DIDNT MATCH LA ZAMPA - Aborting seo trick");
        return;
    }
    if(!window.pageType) {
        console.log("[SEO TRICKS] Missing pagetype....aborting");
        return;
    }
    try {
        if (window.pageType === "lista_tag"){
            console.log("[SEO TRICKS] Looping rules");
            for (var i = 0; i < seo_tricks.length; i++) {
                if (window.location.href.indexOf(seo_tricks[i].url_contains) > -1) {
                    console.log("[SEO TRICKS] Matched current url with rule: ", seo_tricks[i].url_contains, "- TITLE ", seo_tricks[i].title, " - DESCRIPTION ", seo_tricks[i].description);  
                    document.title = seo_tricks[i].title;
                    document.querySelector("meta[name=description]").setAttribute("content",seo_tricks[i].description);
                    console.log("[SEO TRICKS] Added seo meta");
                    return;
                }
            }
            console.log("[SEO TRICKS] Didn't match any rule.");
        } else {
            console.log("[SEO TRICKS] Wrong pagetype.");
        }
    } catch(e) {
        console.log("[SEO TRICKS] ERROR EXECUTING SEO TRICKS", e);
    }
}

if (document.readyState !== 'loading') {
    window.kw_js_seo_tricks();
} else {
    document.onreadystatechange = function() {
        if (document.readyState !== 'loading') {
            window.kw_js_seo_tricks();
        }
    }
}
</script>





    <script async onload="try { kw_tlh_ready(); } catch(e) {}" onerror="try { asr_error() } catch(e) {}"
            src="https://tlh.gedidigital.it/tlh.js?mapnode=responsive&tags=economia,politica,lavoro"></script>

<link href="https://tlh.gedidigital.it" rel="preconnect">
    <!-- :\local_include: include/common/tlh/conf_alternative.html END -->



  

    <!-- :local_include: include/common/webtrekk/conf.html START -->
    <script>
	var pageHref='https://messaggeroveneto.gelocal.it/udine/cronaca/2022/10/20/news/la_regione_concede_lo_stop_al_pagamento_della_rata_irap_alle_aziende_56_milioni_di_liquidita-12183531/';
	var pageType='dettaglio_articolo';
	var tags='economia,politica,lavoro';
	var term='/messaggeroveneto/udine/cronaca';
	
	
	
    
</script>
    <!-- :\local_include: include/common/webtrekk/conf.html END -->






    

    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/common/head.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/head.html -->
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="format-detection" content="telephone=no">

<link rel="preload" href="//www.repstatic.it/cless/common/stable/font/noto/noto-serif-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="//www.repstatic.it/cless/common/stable/font/roboto/roboto-regular.woff2" as="font" type="font/woff2" crossorigin>

<script>
    window.kwait = window.kwait || [];
    window.kwait.deps = window.kwait.deps || [];
</script>

<script async src="//www.repstatic.it/cless/common/stable/js/vendor/lazysizes/lazysizes.min-4.0.0.js"></script>

<script async src="//www.repstatic.it//cless/common/stable/js/script/api/wait.js"></script>

<!-- #end include /cless/common/2022-v1/include/head.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/common/head.html END -->



    

    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/head.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/detail/head.html -->
<script>
  window.gdwc = window.gdwc || [];
</script>
<script defer src="https://webcomponent.gedidigital.it/gdwc-loader/js/gdwc-loader.js"></script>
<script async src="//www.repstatic.it/minify/sites/gelocal/2022-v1/config.cache.php?name=detail_js"></script>
<link rel="stylesheet" href="//www.gelestatic.it/cless/common/2022-v1/css/detail.css" />
<!-- #end include /cless/common/2022-v1/include/detail/head.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/head.html END -->







    <!-- :gelestatic_include: http://www.gelestatic.it/cless/messaggeroveneto/2022-v1/include/head.html START -->
    
    <!-- #start include /cless/messaggeroveneto/2022-v1/include/head.html -->
<link rel="shortcut icon" href="//www.gelestatic.it/cless/messaggeroveneto/2022-v1/img/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="//www.gelestatic.it/cless/messaggeroveneto/2022-v1/img/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="//www.gelestatic.it/cless/messaggeroveneto/2022-v1/img/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="//www.gelestatic.it/cless/messaggeroveneto/2022-v1/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="//www.gelestatic.it/cless/messaggeroveneto/2022-v1/img/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="//www.gelestatic.it/cless/messaggeroveneto/2022-v1/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="//www.gelestatic.it/cless/messaggeroveneto/2022-v1/img/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="//www.gelestatic.it/cless/messaggeroveneto/2022-v1/img/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="//www.gelestatic.it/cless/messaggeroveneto/2022-v1/img/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="//www.gelestatic.it/cless/messaggeroveneto/2022-v1/img/apple-touch-icon-180x180.png" />

<link rel="stylesheet" href="//www.gelestatic.it/cless/messaggeroveneto/2022-v1/css/messaggeroveneto.css" />
<!-- #end include /cless/messaggeroveneto/2022-v1/include/head.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/messaggeroveneto/2022-v1/include/head.html END -->









  
  <meta property="article:content_plan" content="locked"/>
  


</head>



    <body id="detail" class=""
>



    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/init-body.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/detail/init-body.html -->
<svg aria-hidden="true" style="position: absolute; width: 0; height: 0; overflow: hidden;" xmlns="http://www.w3.org/2000/svg">
    <defs>
        <symbol id="icon-close" viewBox="0 0 24 24">
            <path d="M16.95 16.95c0.39-0.39 0.39-1.024 0-1.414l-3.536-3.536 3.536-3.536c0.39-0.391 0.39-1.024 0-1.414s-1.024-0.391-1.414 0l-3.536 3.536-3.536-3.536c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414l3.536 3.536-3.536 3.536c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l3.536-3.535 3.536 3.535c0.39 0.391 1.024 0.391 1.414 0z"></path>
        </symbol>
    </defs>
</svg>
<!-- #end include /cless/common/2022-v1/include/detail/init-body.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/init-body.html END -->





    <!-- :repstatic_include: http://www.repstatic.it/cless/common/adv/include/async/position3.html START -->
    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/position3.html -->
<div id="adv-Position3"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/position3.html -->

    <!-- :\repstatic_include: http://www.repstatic.it/cless/common/adv/include/async/position3.html END -->





    <!-- :repstatic_include: http://www.repstatic.it/cless/common/adv/include/async/top.html START -->
    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/top.html -->
<div id="adv-Top"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/top.html -->

    <!-- :\repstatic_include: http://www.repstatic.it/cless/common/adv/include/async/top.html END -->





    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/common/adv-laterali.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/adv-laterali.html -->
<div class="adv-wrapper">
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/left.html -->
<div id="adv-left-view">
  <div id="adv-Left"></div>
</div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/left.html -->
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/right.html -->
<div id="adv-right-view">
  <div id="adv-Right"></div>
</div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/right.html -->
</div>
<!-- #end include /cless/common/2022-v1/include/adv-laterali.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/common/adv-laterali.html END -->



  

    
    

    <!-- :gelestatic_include: http://www.gelestatic.it/cless/messaggeroveneto/2022-v1/include/slim-header.html START -->
    
    <!-- #start include /cless/messaggeroveneto/2022-v1/include/slim-header.html -->
<script>
    var renderAccountTemplate = "v2"; // x nuova login
</script>
<script async src="//www.repstatic.it/minify/sites/gelocal/2022-v1/config.cache.php?name=accounts_js"></script>
<script defer src="//www.repstatic.it/minify/sites/gelocal/2022-v1/config.cache.php?name=common_js"></script>
<link rel="stylesheet" href="//www.gelestatic.it/cless/common/2022-v1/css/common.css" />

<svg aria-hidden="true" style="position: absolute; width: 0; height: 0; overflow: hidden;" xmlns="http://www.w3.org/2000/svg">
    <defs>
        <symbol id="gnn-logo-messaggeroveneto" viewBox="0 0 171 32">
            <path d="M20.448 26.080l-0.032-0.128-0.128-0.128c-0.192-0.128-0.384-0.288-0.48-0.448-0.064-0.064-0.096-0.16-0.128-0.352-0.032-0.128-0.032-0.288-0.032-0.48v-22.688s0.032-0.352 0.16-0.768l0.16-0.192 0.192-0.192c0.128-0.128 0.256-0.192 0.256-0.32-0.032-0.096-0.128-0.096-0.288-0.096h-5.408c-0.064 0-0.096 0-0.16 0.064-0.064 0.032-0.096 0.032-0.128 0.096 0 0.032 0 0.064-0.032 0.128l-3.84 14.848c0.064 0.032 0.064 0.16 0 0.352-0.096 0.128-0.128 0.256-0.16 0.32 0 0.032-0.032 0.064-0.096 0.064-0.032 0-0.064-0.032-0.096-0.128l-0.128-0.576-3.424-14.88-0.16-0.16c-0.064-0.064-0.128-0.096-0.192-0.096h-5.408c-0.16 0-0.32 0-0.416 0.032s-0.16 0.064-0.16 0.16c0 0.032 0.032 0.096 0.096 0.192 0.096 0.096 0.16 0.192 0.32 0.288 0.064 0.032 0.128 0.096 0.192 0.128 0.032 0.064 0.064 0.128 0.096 0.256 0 0.096 0 0.192 0.032 0.352v23.040c0 0.256-0.032 0.416-0.128 0.544-0.064 0.096-0.128 0.16-0.256 0.256l-0.256 0.16c-0.16 0.128-0.256 0.256-0.256 0.384 0.032 0.032 0.096 0.064 0.256 0.096h6.208c0.032 0 0.064-0.032 0.032-0.096-0.032-0.098-0.076-0.182-0.13-0.259l0.002 0.003c0-0.032-0.032-0.032-0.032-0.064l-0.512-0.352c-0.064-0.064-0.128-0.192-0.16-0.416-0.032-0.16-0.064-0.32-0.064-0.48v-10.496l0.16 0.416 0.928 3.904 0.896 3.84 0.896 3.712c0.032 0.096 0.128 0.128 0.32 0.16h2.752c0.192 0 0.288-0.096 0.288-0.32l0.896-3.808 1.92-7.936 0.032 0.032v10.656c-0.032 0.192-0.064 0.352-0.128 0.48-0.032 0.096-0.096 0.192-0.256 0.32l-0.352 0.192c-0.064 0.096-0.128 0.192-0.128 0.352 0.032 0.064 0.096 0.096 0.192 0.096h6.080c0.128 0 0.16-0.032 0.192-0.064z"></path>
            <path d="M28.896 14.464c-0.032 0.128-0.064 0.096-0.256 0.096h-2.752c-0.054-0.043-0.118-0.076-0.188-0.095l-0.004-0.001c-0.16-0.928-0.128-1.92 0-2.944 0.032-0.256 0.064-0.48 0.192-0.8 0.256-0.48 0.448-0.768 0.832-1.088 0.448-0.192 1.024-0.288 1.472 0 0.416 0.256 0.512 0.64 0.608 1.088 0.16 1.152 0.224 2.368 0.096 3.744zM33.472 17.728c0.096 0 0.096-4.704-0.256-7.104-0.352-1.728-1.184-3.040-2.496-4-0.32-0.16-0.576-0.32-0.928-0.48-0.352-0.128-0.8-0.192-1.184-0.32-2.016-0.256-4.192 0.288-5.536 1.792-0.384 0.416-0.672 0.832-0.896 1.28-1.728 3.072-1.76 6.976-1.312 10.368 0.128 0.768 0.288 1.504 0.512 2.208 0.352 1.024 0.832 1.76 1.408 2.496 0.576 0.864 1.312 1.408 2.144 1.792 0.416 0.16 0.864 0.32 1.184 0.416 0.512 0.096 1.184 0.16 1.696 0.192 0.64 0 0.672 0 1.408-0.064 0.416-0.096 0.352-0.096 0.832-0.256 0.736-0.288 1.408-0.544 1.952-0.896 0.736-0.768 1.12-1.408 1.312-2.016 0-1.28 0.032-1.728 0-2.752-0.032-0.16-0.032-0.384-0.16-0.416-0.256 0.032-0.384 0.32-0.512 0.448-0.864 1.024-1.824 1.792-3.072 2.176-0.96 0.256-1.952 0.032-2.624-0.48-0.928-0.64-1.216-1.92-1.376-3.104-0.032-0.288-0.064-0.512 0-0.8 0.032-0.16 0.096-0.288 0.32-0.352 2.624 0.032 5.088-0.032 7.584-0.128z"></path>
            <path d="M44.128 20.096c-0.030-0.412-0.133-0.793-0.296-1.14l0.008 0.020c-0.384-0.864-0.896-1.568-1.408-2.304-1.088-1.536-2.592-3.040-3.744-4.608-0.32-0.416-0.384-0.96-0.288-1.472 0.16-0.416 0.544-0.8 0.96-0.96h0.064c0.64-0.288 1.376-0.192 2.048-0.032 0.608 0.16 0.96 0.608 1.536 0.8 0.092-0.029 0.163-0.1 0.191-0.19l0.001-0.002c0.032-0.064 0-0.096 0-0.352v-2.24c-0.096-0.48-0.32-0.512-0.448-0.64-1.216-0.896-2.848-1.344-4.352-1.184-0.992 0.096-1.888 0.576-2.624 1.024-0.48 0.384-0.96 0.864-1.248 1.344-0.288 0.512-0.512 1.056-0.672 1.696-0.192 0.864-0.16 1.728 0.064 2.592 0.032 0.128 0.064 0.288 0.096 0.416 0.288 0.736 0.576 1.376 0.992 1.92 1.088 1.664 2.944 3.104 3.968 4.736 0.192 0.48 0.256 1.088 0.064 1.696-0.16 0.32-0.416 0.736-0.8 0.864-0.96 0.352-2.016-0.032-2.752-0.544-0.352-0.192-0.544-0.608-0.992-0.64-0.128 0.064-0.32 0.128-0.32 0.288v3.104c0.096 0.512 0.256 0.768 0.608 1.088 0.672 0.608 1.312 0.96 3.296 1.056 0.384 0 0.608 0 0.992-0.096 0.448-0.032 0.8-0.096 1.216-0.256 1.088-0.384 1.92-0.896 2.688-1.76 0.96-1.152 1.44-2.816 1.152-4.224zM54.784 20.096c-0.030-0.412-0.133-0.793-0.296-1.14l0.008 0.020c-0.384-0.864-0.896-1.568-1.408-2.304-1.088-1.536-2.592-3.040-3.744-4.608-0.32-0.416-0.384-0.96-0.288-1.472 0.16-0.416 0.544-0.8 0.96-0.96h0.064c0.64-0.288 1.376-0.192 2.048-0.032 0.608 0.16 0.96 0.608 1.536 0.8 0.092-0.029 0.163-0.1 0.191-0.19l0.001-0.002c0.032-0.064 0-0.096 0-0.352v-2.24c-0.096-0.48-0.32-0.512-0.448-0.64-1.216-0.896-2.848-1.344-4.352-1.184-0.992 0.096-1.888 0.576-2.624 1.024-0.48 0.384-0.96 0.864-1.248 1.344-0.288 0.512-0.512 1.056-0.672 1.696-0.192 0.864-0.16 1.728 0.064 2.592 0.032 0.128 0.064 0.288 0.096 0.416 0.288 0.736 0.576 1.376 0.992 1.92 1.088 1.664 2.944 3.104 3.968 4.736 0.192 0.48 0.256 1.088 0.064 1.696-0.16 0.32-0.416 0.736-0.8 0.864-0.96 0.352-2.016-0.032-2.752-0.544-0.352-0.192-0.544-0.608-0.992-0.64-0.128 0.064-0.32 0.128-0.32 0.288v3.104c0.096 0.512 0.256 0.768 0.608 1.088 0.672 0.608 1.312 0.96 3.296 1.056 0.384 0 0.608 0 0.992-0.096 0.448-0.032 0.8-0.096 1.216-0.256 1.088-0.384 1.92-0.896 2.688-1.76 0.96-1.152 1.44-2.816 1.152-4.224z"></path>
            <path d="M63.616 12.672c0.32 4.832 0.128 8.672-0.64 9.568-0.448 0.448-0.64 0.576-1.088 0.576l-0.448-0.032c-0.416-0.128-0.608-0.288-0.928-0.544-0.096-0.128-0.192-0.288-0.256-0.416-0.096-0.096-0.192-0.288-0.288-0.48-0.864-2.432-0.64-5.664-0.544-7.104 0.096-0.608 0.128-0.96 0.256-1.536 0.096-0.512 0.256-0.928 0.384-1.376 0.032-0.128 0.096-0.256 0.128-0.352 0.096-0.192 0.128-0.352 0.16-0.416 0.192-0.288 0.288-0.352 0.48-0.512 0.352-0.192 0.576-0.384 1.248-0.384 0.64 0.16 0.96 0.416 1.216 0.864 0.128 0.672 0.256 1.056 0.32 2.144zM69.216 25.856l-0.16-0.096c-0.448-0.32-0.736-0.768-0.864-1.344-0.096-0.384-0.16-0.736-0.16-1.12-0.032-0.416-0.064-0.928-0.064-1.504v-4.352c-0.032-1.696-0.032-3.584-0.032-5.728v-3.424c0-0.288 0.032-0.512 0.128-0.64s0.192-0.288 0.32-0.416c0.096-0.064 0.16-0.128 0.256-0.16 0.096-0.064 0.192-0.096 0.288-0.128 0.128-0.064 0.192-0.128 0.192-0.256v-0.096h-0.064c-0.064-0.032-0.128-0.032-0.256-0.032h-1.248l-1.248-0.032-1.472 0.032c-0.192 0-0.416 0.032-0.576 0.064l-0.32 0.064c-0.192 0.128-0.288 0.256-0.32 0.32-0.032 0.096-0.032 0.288-0.032 0.48-0.256-0.256-0.448-0.416-0.64-0.544s-0.384-0.256-0.512-0.352c-0.512-0.288-0.96-0.416-1.44-0.416l-0.256 0.032c-0.256 0-0.512 0.032-0.864 0.128l-0.768 0.288c-0.8 0.352-1.44 0.896-1.984 1.536-0.512 0.64-0.928 1.376-1.216 2.176-0.32 1.024-0.512 2.112-0.64 3.168-0.064 0.576-0.096 1.088-0.128 1.568-0.032 0.512-0.032 1.024-0.032 1.6 0 1.376 0.128 2.688 0.384 3.904 0.288 1.28 0.608 2.4 1.12 3.424 0.128 0.192 0.16 0.32 0.192 0.352 0.064 0.096 0.16 0.288 0.384 0.448 0.192 0.192 0.32 0.352 0.384 0.416 0.128 0.128 0.256 0.192 0.352 0.288s0.16 0.16 0.192 0.16c0 0.032 0.064 0.064 0.16 0.096l0.384 0.256 1.312 0.384h0.512l0.448-0.032 0.416-0.032c0.192 0 0.384-0.064 0.544-0.16 0.192-0.064 0.448-0.192 0.64-0.384 0.576-0.416 0.896-0.608 1.024-0.672 0.032 0.032 0.096 0.288 0.192 0.64 0.128 0.32 0.256 0.416 0.352 0.416h4.864c0.256-0.224 0.256-0.064 0.256-0.32zM77.856 11.136c-0.16 3.52 0.576 7.168-0.48 10.656-0.352 0.416-0.864 0.64-1.408 0.544-0.288-0.032 0.192 0.064 0 0-2.016-0.544-1.824-5.056-1.888-7.392 0.096-1.28 0.064-2.72 0.672-4 0.32-0.544 0.64-1.056 1.408-1.248 0.48-0.064 0.96 0.032 1.312 0.416 0.224 0.288 0.32 0.672 0.384 1.024zM83.2 6.816c0.032-0.064 0-0.16-0.096-0.192h-4.48c-0.128 0-0.256-0.032-0.416 0.064-0.128 0.096-0.128 0.384-0.288 0.48-0.672-0.48-1.248-1.056-2.176-1.056-0.608-0.128-1.248 0-1.824 0.256-0.544 0.288-1.024 0.48-1.472 0.864-0.192 0.192-0.416 0.352-0.608 0.512-0.032 0.128-0.16 0.256-0.256 0.32-0.128 0.16-0.192 0.352-0.352 0.448-0.256 0.32-0.352 0.608-0.512 0.96-0.192 0.512-0.48 0.992-0.576 1.568-0.128 0.192-0.096 0.512-0.192 0.768 0 0.352-0.128 0.64-0.16 0.96-0.128 1.024-0.32 2.048-0.32 3.136-0.064 0.256 0.032 0.48 0 0.736 0.064 1.664 0.16 3.264 0.64 4.896 0.064 0.288 0.16 0.48 0.256 0.768 0.192 0.64 0.48 1.216 0.832 1.728 0.288 0.352 0.544 0.736 0.864 1.024 0.32 0.256 0.544 0.448 0.864 0.64 0.448 0.288 0.96 0.512 1.536 0.64 0.576 0.064 1.12 0.064 1.728-0.128 0.48-0.128 0.832-0.32 1.12-0.608 0.16-0.064 0.352-0.256 0.512-0.128 0.128 0.096 0.096 0.32 0.16 0.448 0.032 0.288-0.16 0.512-0.256 0.768-0.352 0.736-0.992 1.056-1.728 1.344-1.056 0.256-2.112 0.256-3.104-0.192-0.672-0.16-1.088-0.64-1.728-0.736-0.096 0.064-0.16 0.192-0.192 0.32v3.424c0 0.128 0.192 0.256 0.192 0.256 0.96 0.48 3.104 0.768 4.128 0.832 0.512 0.032 1.056-0.064 1.568-0.096 0.16-0.064 0.288-0.064 0.416-0.096 0.192 0 0.352-0.128 0.544-0.128 0.672-0.256 1.312-0.48 1.856-0.864 0.736-0.448 1.44-1.088 1.792-1.888 0.064-0.16 0.128-0.32 0.192-0.448 0.16-0.384 0.384-0.768 0.416-1.184 0.32-3.168 0.256-7.744 0.192-11.712 0-5.056-0.064-6.464 0.448-8.224 0.192-0.224 0.416-0.256 0.48-0.48zM91.84 11.136c-0.16 3.52 0.576 7.168-0.48 10.656-0.352 0.416-0.864 0.64-1.408 0.544-0.288-0.032 0.192 0.064 0 0-2.016-0.544-1.824-5.056-1.888-7.392 0.096-1.28 0.064-2.72 0.672-4 0.32-0.544 0.64-1.056 1.408-1.248 0.48-0.064 0.96 0.032 1.312 0.416 0.224 0.288 0.32 0.672 0.384 1.024zM97.184 6.816c0.032-0.064 0-0.16-0.096-0.192h-4.48c-0.128 0-0.256-0.032-0.416 0.064-0.128 0.096-0.128 0.384-0.288 0.48-0.672-0.48-1.248-1.056-2.176-1.056-0.608-0.128-1.248 0-1.824 0.256-0.544 0.288-1.024 0.48-1.472 0.864-0.192 0.192-0.416 0.352-0.608 0.512-0.032 0.128-0.16 0.256-0.256 0.32-0.128 0.16-0.192 0.352-0.352 0.448-0.256 0.32-0.352 0.608-0.512 0.96-0.192 0.512-0.48 0.992-0.576 1.568-0.128 0.192-0.096 0.512-0.192 0.768 0 0.352-0.128 0.64-0.16 0.96-0.128 1.024-0.32 2.048-0.32 3.136-0.064 0.256 0.032 0.48 0 0.736 0.064 1.664 0.16 3.264 0.64 4.896 0.064 0.288 0.16 0.48 0.256 0.768 0.192 0.64 0.48 1.216 0.832 1.728 0.288 0.352 0.544 0.736 0.864 1.024 0.32 0.256 0.544 0.448 0.864 0.64 0.448 0.288 0.96 0.512 1.536 0.64 0.576 0.064 1.12 0.064 1.728-0.128 0.48-0.128 0.832-0.32 1.12-0.608 0.16-0.064 0.352-0.256 0.512-0.128 0.128 0.096 0.096 0.32 0.16 0.448 0.032 0.288-0.16 0.512-0.256 0.768-0.352 0.736-0.992 1.056-1.728 1.344-1.056 0.256-2.112 0.256-3.104-0.192-0.672-0.16-1.088-0.64-1.728-0.736-0.096 0.064-0.16 0.192-0.192 0.32v3.424c0 0.128 0.192 0.256 0.192 0.256 0.96 0.48 3.104 0.768 4.128 0.832 0.512 0.032 1.056-0.064 1.568-0.096 0.16-0.064 0.288-0.064 0.416-0.096 0.192 0 0.352-0.128 0.544-0.128 0.672-0.256 1.312-0.48 1.856-0.864 0.736-0.448 1.44-1.088 1.792-1.888 0.064-0.16 0.128-0.32 0.192-0.448 0.16-0.384 0.384-0.768 0.416-1.184 0.32-3.168 0.256-7.744 0.192-11.712 0-5.056-0.064-6.464 0.448-8.224 0.192-0.224 0.448-0.256 0.48-0.48zM105.664 14.464c-0.032 0.128-0.064 0.096-0.256 0.096h-2.752c-0.054-0.043-0.118-0.076-0.188-0.095l-0.004-0.001c-0.16-0.928-0.128-1.92 0-2.944 0.032-0.256 0.064-0.48 0.192-0.8 0.256-0.48 0.448-0.768 0.832-1.088 0.448-0.192 1.024-0.288 1.472 0 0.416 0.256 0.512 0.64 0.608 1.088 0.16 1.152 0.224 2.368 0.096 3.744zM110.272 17.728c0.096 0 0.096-4.704-0.256-7.104-0.352-1.728-1.184-3.040-2.496-4-0.32-0.16-0.576-0.32-0.928-0.48-0.352-0.128-0.8-0.192-1.184-0.32-2.016-0.256-4.192 0.288-5.536 1.792-0.384 0.416-0.672 0.832-0.896 1.28-1.728 3.072-1.76 6.976-1.312 10.368 0.128 0.768 0.288 1.504 0.512 2.208 0.352 1.024 0.832 1.76 1.408 2.496 0.576 0.864 1.312 1.408 2.144 1.792 0.416 0.16 0.864 0.32 1.184 0.416 0.512 0.096 1.184 0.16 1.696 0.192 0.64 0 0.672 0 1.408-0.064 0.416-0.096 0.352-0.096 0.832-0.256 0.736-0.288 1.408-0.544 1.952-0.896 0.736-0.768 1.12-1.408 1.312-2.016 0-1.28 0.032-1.728 0-2.752-0.032-0.16-0.032-0.384-0.16-0.416-0.256 0.032-0.384 0.32-0.512 0.448-0.864 1.024-1.824 1.792-3.072 2.176-0.96 0.256-1.952 0.032-2.624-0.48-0.928-0.64-1.216-1.92-1.376-3.104-0.032-0.288-0.064-0.512 0-0.8 0.032-0.16 0.096-0.288 0.32-0.352 2.592 0.032 5.056-0.032 7.584-0.128z"></path>
            <path d="M121.536 9.248v-3.36c-0.416-0.352-1.024-0.32-1.472-0.352-1.184 0.192-2.112 0.608-2.848 1.44-0.256 0.352-0.448 0.64-0.64 0.96-0.096 0.064-0.128 0.128-0.256 0.128-0.352-0.544-0.256-1.312-0.256-2.016-0.032-0.096-0.096-0.128-0.192-0.16-1.6-0.032-3.232 0-4.8 0-0.128 0-0.32 0-0.384 0.064-0.064 0.128 0 0.288 0.064 0.384 0.384 0.288 0.8 0.544 0.8 1.056 0 5.888 0.032 11.2 0 17.056-0.096 0.96-0.672 1.024-0.896 1.408-0.064 0.064-0.096 0.096 0.032 0.16 0.064 0.064 0.16 0.064 0.256 0.064h6.176c0.096 0 0.16-0.096 0.16-0.16 0-0.128-0.128-0.192-0.128-0.288-0.48-0.32-0.736-0.768-0.736-1.312-0.096-3.904-0.064-10.784 0.128-11.552 0.128-0.416 0.416-0.8 0.608-1.056 0.576-0.992 1.568-1.856 2.816-2.112 0.576-0.16 1.312 0.128 1.568-0.352z"></path>
            <path d="M130.656 11.392c0.16 3.616 0.608 9.376-0.672 11.008-0.384 0.416-0.96 0.64-1.536 0.544-0.256-0.032-0.448-0.128-0.64-0.288-0.544-0.32-0.864-0.992-0.992-1.728-0.288-2.528-0.416-5.056-0.192-7.616 0.096-0.832 0.032-1.6 0.288-2.432 0.192-0.672 0.512-1.28 1.12-1.536 0.512-0.288 1.184-0.192 1.6 0.096 0.608 0.384 0.896 1.12 1.024 1.952zM135.072 11.2c-0.096-0.384-0.256-0.768-0.352-1.088-0.16-0.384-0.32-0.672-0.512-0.96-0.384-0.608-0.672-1.28-1.312-1.792-0.896-0.768-2.048-1.312-3.392-1.504-0.672-0.096-1.44-0.064-2.176 0.096-0.128 0.032-0.352 0.064-0.48 0.096-0.384 0.128-0.768 0.288-1.088 0.448-0.608 0.352-1.184 0.64-1.696 1.216-0.576 0.8-1.024 1.536-1.44 2.432-0.864 2.272-0.96 4.672-0.928 6.976 0.032 0.992 0.16 1.888 0.32 2.848 0.256 0.928 0.512 1.856 0.864 2.624 0.48 0.768 0.832 1.6 1.568 2.24 0.896 0.8 2.048 1.28 3.392 1.536 0.128 0.032 0.288 0 0.448 0.032 0.544 0.032 1.12 0 1.728-0.128 0.16-0.064 0.32-0.096 0.48-0.128 0.384-0.16 0.8-0.256 1.088-0.448 0.608-0.352 1.184-0.64 1.696-1.248 0.576-0.768 1.024-1.504 1.472-2.4 1.184-3.584 1.216-7.296 0.32-10.848z"></path>
            <path d="M143.328 15.712c0-0.032 0.032-0.096-0.128-0.096h-2.336c-0.032 0-0.064 0-0.16 0.032 0 0.032 0.032 0.128 0.064 0.192 0.128 0.096 0.288 0.192 0.32 0.416 0 0.32-0.064 0.672-0.128 0.992-0.256 1.984-0.416 4-0.736 5.984-0.032 0.064-0.064 0.064-0.096 0 0 0-0.704-4.896-0.928-6.464-0.032-0.32-0.096-0.576-0.032-0.64 0.096-0.096 0.096-0.096 0.256-0.16 0 0 0.16-0.096 0.192-0.192 0-0.064-0.064-0.096-0.096-0.096h-2.336c-0.064 0-0.064 0.032-0.128 0.032 0 0.064 0 0.128 0.032 0.16 0.128 0.096 0.32 0.192 0.32 0.416 0.032 0.128 0.032 0.288 0.064 0.448l1.344 9.344c0 0.096 0 0.064 0.032 0.128 0 0.032 0.032 0.064 0.096 0.064h2.368c0.128-0.032 0.128-0.096 0.128-0.128 0.032-0.064 0.032-0.096 0.032-0.128l1.408-9.76c0.032-0.224 0.032-0.192 0.096-0.288 0.192-0.096 0.32-0.16 0.352-0.256z"></path>
            <path d="M147.008 21.44c0 0.064-0.032 0.032-0.096 0.032h-1.12s-0.032-0.032-0.096-0.032c-0.064-0.384-0.064-0.8 0-1.216 0-0.096 0.032-0.192 0.096-0.32 0.096-0.192 0.192-0.32 0.352-0.448 0.192-0.096 0.416-0.128 0.608 0 0.16 0.096 0.224 0.256 0.256 0.448 0.032 0.48 0.032 0.992 0 1.536zM148.896 22.784c0.032 0 0.032-1.952-0.096-2.944-0.128-0.704-0.48-1.248-1.024-1.632l-0.384-0.192c-0.128-0.064-0.32-0.096-0.48-0.128-0.832-0.096-1.728 0.128-2.272 0.736-0.16 0.16-0.288 0.352-0.384 0.512-0.704 1.248-0.736 2.88-0.544 4.288 0.064 0.32 0.128 0.608 0.224 0.896 0.128 0.416 0.352 0.736 0.576 1.024 0.256 0.352 0.544 0.576 0.864 0.736 0.16 0.064 0.352 0.128 0.48 0.16 0.224 0.032 0.48 0.064 0.704 0.096 0.256 0 0.288 0 0.576-0.032 0.16-0.032 0.128-0.032 0.352-0.096 0.288-0.128 0.576-0.224 0.8-0.352 0.288-0.32 0.48-0.576 0.544-0.832v-1.12c0-0.064 0-0.16-0.064-0.16-0.096 0-0.16 0.128-0.224 0.192-0.352 0.416-0.736 0.736-1.248 0.896-0.384 0.096-0.8 0-1.088-0.192-0.384-0.256-0.48-0.8-0.576-1.28 0-0.128-0.032-0.224 0-0.32 0-0.064 0.032-0.128 0.128-0.128 1.088-0.064 2.112-0.064 3.136-0.128z"></path>
            <path d="M154.912 26.24c0.096-0.032 0-0.16 0-0.192-0.16-0.128-0.32-0.224-0.352-0.448-0.032-1.76 0-3.552 0-5.28 0-0.48 0-0.992-0.128-1.44-0.032-0.16-0.096-0.256-0.16-0.352-0.192-0.352-0.512-0.576-0.928-0.672-0.736-0.192-1.312 0-1.888 0.576-0.064 0.064-0.064-0.128-0.064-0.256 0-0.096 0-0.16-0.064-0.224-0.064-0.032-0.128 0-0.192 0h-2.144c-0.032 0.032 0 0.096 0.032 0.128 0.224 0.128 0.256 0.192 0.288 0.352v0.864c0 6.24 0 4.192 0.032 6.24 0 0.192-0.064 0.256-0.16 0.384-0.096 0.064-0.224 0.128-0.224 0.256 0 0.064 0.064 0.096 0.096 0.096h2.688c0.128-0.064 0-0.16 0-0.192-0.16-0.128-0.352-0.224-0.352-0.448v-5.12c0-0.224 0.032-0.448 0.128-0.608 0.064-0.096 0.128-0.192 0.192-0.256 0.16-0.16 0.384-0.256 0.608-0.192 0.096 0.032 0.16 0.096 0.224 0.128 0.224 1.952 0.064 4.064 0.096 6.080 0 0.256-0.32 0.288-0.352 0.512 0 0.064 0.064 0.096 0.096 0.096h0.064c0.832-0.032 1.664-0.032 2.464-0.032z"></path>
            <path d="M158.432 21.44c0 0.064-0.032 0.032-0.096 0.032h-1.12s-0.032-0.032-0.096-0.032c-0.064-0.384-0.064-0.8 0-1.216 0-0.096 0.032-0.192 0.096-0.32 0.096-0.192 0.192-0.32 0.352-0.448 0.192-0.096 0.416-0.128 0.608 0 0.16 0.096 0.224 0.256 0.256 0.448 0.032 0.48 0.064 0.992 0 1.536zM160.32 22.784c0.032 0 0.032-1.952-0.096-2.944-0.128-0.704-0.48-1.248-1.024-1.632l-0.384-0.192c-0.128-0.064-0.32-0.096-0.48-0.128-0.832-0.096-1.728 0.128-2.272 0.736-0.16 0.16-0.288 0.352-0.384 0.512-0.704 1.248-0.736 2.88-0.544 4.288 0.064 0.32 0.128 0.608 0.224 0.896 0.128 0.416 0.352 0.736 0.576 1.024 0.256 0.352 0.544 0.576 0.864 0.736 0.16 0.064 0.352 0.128 0.48 0.16 0.224 0.032 0.48 0.064 0.704 0.096 0.256 0 0.288 0 0.576-0.032 0.16-0.032 0.128-0.032 0.352-0.096 0.288-0.128 0.576-0.224 0.8-0.352 0.288-0.32 0.48-0.576 0.544-0.832v-1.12c0-0.064 0-0.16-0.064-0.16-0.096 0-0.16 0.128-0.224 0.192-0.352 0.416-0.736 0.736-1.248 0.896-0.384 0.096-0.8 0-1.088-0.192-0.384-0.256-0.48-0.8-0.576-1.28 0-0.128-0.032-0.224 0-0.32 0-0.064 0.032-0.128 0.128-0.128 1.088-0.064 2.112-0.064 3.136-0.128z"></path>
            <path d="M163.872 25.6v-0.896c-0.032-0.032-0.032-0.096-0.096-0.096-0.192 0.064-0.384 0.256-0.64 0.16-0.096-0.032-0.192 0-0.256-0.096-0.032 0-0.096-0.16-0.096-0.288v-4.704c0.032-0.064 0-0.032 0.096-0.096h0.864c0.032 0 0.096 0 0.096-0.032v-1.216c0-0.128-0.192-0.128-0.192-0.128h-0.864c-0.128-0.064-0.064 0.096-0.064-0.416v-1.088h-1.696c-0.049 0.016-0.091 0.038-0.129 0.065l0.001-0.001v1.408c0 0.032 0 0.064-0.064 0.064h-0.352c-0.032 0-0.032 0.032-0.064 0.064v0.928c0 0.224 0 0.256 0.064 0.32 0.128 0.096 0.16 0 0.416 0.032v5.6c0 0.224 0.256 0.608 0.48 0.8 0.256 0.16 0.48 0.224 0.768 0.32 0.096 0.032 0.32 0.032 0.448 0 0.032 0 0.832-0.096 1.28-0.704z"></path>
            <path d="M167.616 20.192c0.064 1.472 0.256 3.872-0.288 4.544-0.16 0.16-0.384 0.256-0.64 0.224-0.096 0-0.192-0.064-0.256-0.128-0.224-0.128-0.352-0.416-0.416-0.704-0.128-1.056-0.16-2.080-0.096-3.136 0.032-0.352 0-0.672 0.128-0.992 0.096-0.288 0.224-0.512 0.48-0.64 0.224-0.128 0.48-0.096 0.672 0.032 0.256 0.16 0.352 0.448 0.416 0.8zM169.44 20.096c-0.032-0.16-0.096-0.32-0.128-0.448-0.064-0.16-0.128-0.288-0.224-0.384-0.16-0.256-0.288-0.512-0.544-0.736-0.384-0.32-0.864-0.544-1.408-0.608-0.288-0.032-0.608-0.032-0.896 0.032-0.064 0-0.128 0.032-0.192 0.032-0.16 0.064-0.32 0.128-0.448 0.192-0.256 0.128-0.48 0.256-0.704 0.48-0.256 0.32-0.416 0.64-0.608 0.992-0.352 0.928-0.384 1.92-0.384 2.88 0 0.416 0.064 0.768 0.128 1.184 0.096 0.384 0.224 0.768 0.352 1.088 0.192 0.32 0.352 0.672 0.64 0.928 0.384 0.32 0.864 0.512 1.408 0.64h0.192c0.224 0 0.48 0 0.704-0.064 0.064-0.032 0.128-0.032 0.192-0.064 0.16-0.064 0.32-0.096 0.448-0.192 0.256-0.128 0.48-0.256 0.704-0.512 0.256-0.32 0.416-0.608 0.608-0.992 0.512-1.44 0.544-2.976 0.16-4.448z"></path>
        </symbol>
    </defs>
</svg>
<!-- #start include /cless/common/2022-v1/include/slim-header-icon.html -->
<svg aria-hidden="true" style="position: absolute; width: 0; height: 0; overflow: hidden;" xmlns="http://www.w3.org/2000/svg">
    <defs>
        <symbol id="gnn-logo-network" viewBox="0 0 90 32">
            <path fill="#da291c" d="M6.166 16.114c0 5.972 4.563 10.522 10.471 10.522 2.802 0 5.074-0.967 6.835-2.37v-6.617h-7.896v-5.271h13.803v13.631c-2.708 3.469-7.271 5.877-12.875 5.877-9.543 0-16.246-6.977-16.246-15.793 0-8.797 6.608-15.774 16.151-15.774 4.563 0 8.445 1.706 11.209 4.379l-3.806 4.038c-1.837-1.839-4.412-3.147-7.441-3.147-5.832 0-10.206 4.683-10.206 10.522z"></path>
            <path fill="#fff" d="M32.465 0.757h4.166l17.079 20.002v-20.002h5.907v30.694h-4.166l-17.060-19.983v20.002h-5.907v-30.713h-0.019z"></path>
            <path fill="#fff" d="M62.646 0.757h4.166l17.079 20.002v-20.002h5.907v30.694h-4.165l-17.060-19.983v20.002h-5.907v-30.713h-0.019z"></path>
        </symbol>
        <symbol id="gnn-icon-avatar" viewBox="0 0 24 24">
            <path d="M12 3c4.971 0 9 4.029 9 9 0 1.968-0.632 3.789-1.704 5.271-1.636-1.376-4.29-2.271-7.286-2.271-3.004 0-5.664 0.899-7.299 2.281-1.077-1.483-1.712-3.308-1.712-5.281 0-4.971 4.029-9 9-9zM12 22h0.010c3.277 0 6.185-1.576 8.009-4.011l-0.005-0.006c1.247-1.668 1.986-3.739 1.986-5.982 0-5.523-4.477-10-10-10s-10 4.477-10 10c0 5.523 4.477 10 10 10zM16 9c0-2.209-1.791-4-4-4s-4 1.791-4 4c0 2.209 1.791 4 4 4s4-1.791 4-4z"></path>
        </symbol>
        <symbol id="gnn-icon-chevron-down" viewBox="0 0 24 24">
            <path d="M2.488 7.5c0.651-0.614 1.361-0.614 2.012-0l7.5 7.5 7.5-7.5c0.651-0.614 1.349-0.614 2 0s0.663 1.569 0.012 2.183l-8.333 7.857c-0.651 0.614-1.706 0.614-2.357 0l-8.333-7.857c-0.651-0.614-0.651-1.569-0-2.182z"></path>
        </symbol>
        <symbol id="gnn-icon-close" viewBox="0 0 24 24">
            <path d="M16.95 16.95c0.39-0.39 0.39-1.024 0-1.414l-3.536-3.536 3.536-3.536c0.39-0.391 0.39-1.024 0-1.414s-1.024-0.391-1.414 0l-3.536 3.536-3.536-3.536c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414l3.536 3.536-3.536 3.536c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l3.536-3.535 3.536 3.535c0.39 0.391 1.024 0.391 1.414 0z"></path>
        </symbol>
        <symbol id="gnn-icon-mail" viewBox="0 0 24 24">
            <path d="M3.915 6.27c0.15-0.291 0.459-0.492 0.812-0.492h14.545c0.353 0 0.662 0.202 0.812 0.492l-8.085 5.534-8.085-5.534zM2 6.649c-0 0.010-0 0.020-0 0.030v10.654c0 1.469 1.225 2.667 2.727 2.667h14.545c1.502 0 2.727-1.198 2.727-2.667v-10.656c0-0.009 0-0.018 0-0.026-0.009-1.462-1.23-2.651-2.727-2.651h-14.545c-1.496 0-2.718 1.189-2.727 2.649zM20.182 8.374v8.959c0 0.487-0.411 0.889-0.909 0.889h-14.545c-0.498 0-0.909-0.402-0.909-0.889v-8.959l7.66 5.243c0.313 0.214 0.73 0.214 1.043 0l7.661-5.243z"></path>
        </symbol>
        <symbol id="gnn-icon-menu" viewBox="0 0 24 24">
            <path d="M5 6h14c0.552 0 1 0.448 1 1s-0.448 1-1 1h-14c-0.552 0-1-0.448-1-1s0.448-1 1-1z"></path>
            <path d="M5 11h14c0.552 0 1 0.448 1 1s-0.448 1-1 1h-14c-0.552 0-1-0.448-1-1s0.448-1 1-1z"></path>
            <path d="M5 16h14c0.552 0 1 0.448 1 1s-0.448 1-1 1h-14c-0.552 0-1-0.448-1-1s0.448-1 1-1z"></path>
        </symbol>
        <symbol id="gnn-icon-search" viewBox="0 0 24 24">
            <path d="M11 2c4.971 0 9 4.029 9 9 0 2.125-0.736 4.078-1.968 5.618l3.675 3.675c0.39 0.39 0.39 1.024 0 1.414s-1.024 0.39-1.414 0l-3.675-3.675c-1.54 1.232-3.493 1.968-5.618 1.968-4.971 0-9-4.029-9-9s4.029-9 9-9zM16.041 15.856c1.213-1.259 1.959-2.97 1.959-4.856 0-3.866-3.134-7-7-7s-7 3.134-7 7c0 3.866 3.134 7 7 7 1.886 0 3.598-0.746 4.856-1.959 0.026-0.034 0.055-0.067 0.087-0.099s0.064-0.060 0.099-0.087z"></path>
        </symbol>
        <symbol id="gnn-icon-weather" viewBox="0 0 24 24">
            <path d="M15.537 6.14c0.089-0.090 0.21-0.14 0.336-0.14s0.247 0.051 0.336 0.14c0.089 0.090 0.139 0.212 0.139 0.339v1.282c0 0.127-0.050 0.249-0.139 0.339s-0.21 0.14-0.336 0.14c-0.126 0-0.247-0.051-0.336-0.14s-0.139-0.212-0.139-0.339v-1.282c0-0.127 0.050-0.249 0.139-0.339zM14.033 9.178c0.552-0.344 1.189-0.525 1.838-0.523v0h0.003c0.686-0 1.357 0.204 1.929 0.586s1.020 0.926 1.289 1.563c0.268 0.637 0.345 1.34 0.22 2.021s-0.446 1.309-0.922 1.808c-0.088 0.092-0.208 0.145-0.335 0.147s-0.249-0.046-0.34-0.134c-0.091-0.088-0.144-0.21-0.146-0.338s0.045-0.251 0.133-0.343c0.255-0.266 0.449-0.585 0.571-0.934s0.166-0.721 0.132-1.089c-0.034-0.369-0.147-0.725-0.331-1.046s-0.434-0.597-0.733-0.811c-0.3-0.214-0.641-0.36-1.002-0.428s-0.731-0.057-1.087 0.033c-0.356 0.090-0.688 0.256-0.974 0.488s-0.519 0.523-0.683 0.854c-0.057 0.114-0.156 0.2-0.276 0.24s-0.25 0.030-0.363-0.027c-0.112-0.057-0.198-0.157-0.238-0.278s-0.030-0.253 0.027-0.366c0.289-0.586 0.735-1.079 1.288-1.422zM6.209 10.17c0.689-0.667 1.608-1.040 2.563-1.040h0.023c0.716 0.008 1.414 0.224 2.011 0.621s1.068 0.961 1.357 1.622c0.228-0.055 0.462-0.084 0.697-0.084h0.056c0.839 0.005 1.574 0.281 2.128 0.798 0.502 0.47 0.812 1.098 0.903 1.827 0.663 0.004 1.298 0.274 1.764 0.75s0.726 1.12 0.722 1.79c-0.004 0.669-0.271 1.31-0.743 1.78s-1.11 0.733-1.773 0.729l-10.815 0.038c-0.827 0.004-1.621-0.324-2.208-0.91s-0.919-1.385-0.923-2.219c-0.004-0.834 0.321-1.635 0.902-2.228s1.373-0.928 2.199-0.932c0.040-0.963 0.447-1.873 1.137-2.541zM5.751 13.633c-0.061 0.027-0.127 0.041-0.194 0.040l-0-0h-0.441c-0.557 0.023-1.085 0.262-1.472 0.667s-0.604 0.946-0.606 1.509c-0.002 0.563 0.212 1.105 0.596 1.513s0.91 0.65 1.467 0.677l10.815-0.038c0.406-0.006 0.793-0.173 1.079-0.465s0.446-0.684 0.448-1.094c0.002-0.41-0.156-0.804-0.439-1.097s-0.669-0.463-1.075-0.473h-0.429c-0.126-0.001-0.246-0.052-0.336-0.142-0.044-0.045-0.079-0.098-0.102-0.156s-0.035-0.121-0.035-0.184c0.003-0.629-0.194-1.164-0.573-1.548s-0.912-0.589-1.541-0.592c-0.296-0-0.589 0.056-0.864 0.164-0.056 0.022-0.115 0.033-0.175 0.034-0.073-0-0.145-0.017-0.21-0.049-0.060-0.030-0.113-0.072-0.155-0.123s-0.074-0.112-0.092-0.176c-0.166-0.575-0.512-1.081-0.985-1.443s-1.049-0.561-1.643-0.567c-0.362-0.002-0.72 0.067-1.055 0.205s-0.64 0.34-0.897 0.597c-0.257 0.256-0.462 0.561-0.602 0.898s-0.214 0.697-0.216 1.062c-0 0.099 0.004 0.197 0.014 0.296 0.007 0.067-0.001 0.135-0.022 0.198s-0.055 0.123-0.1 0.172c-0.045 0.050-0.099 0.089-0.16 0.117zM11.695 7.706c0.058-0.024 0.12-0.037 0.182-0.036s0.124 0.012 0.182 0.036c0.058 0.024 0.11 0.059 0.154 0.104l0.898 0.906c0.089 0.090 0.139 0.212 0.139 0.339s-0.050 0.249-0.139 0.34-0.21 0.141-0.336 0.141c-0.126 0-0.247-0.050-0.336-0.14l-0.898-0.906c-0.044-0.045-0.079-0.097-0.103-0.156s-0.036-0.121-0.036-0.184 0.012-0.125 0.036-0.184c0.024-0.058 0.059-0.111 0.103-0.156s0.096-0.080 0.154-0.105zM18.635 14.969c0.089-0.090 0.21-0.141 0.336-0.141l0.001-0.001c0.062 0 0.124 0.012 0.182 0.037s0.11 0.060 0.154 0.104l0.898 0.906c0.089 0.090 0.139 0.212 0.14 0.339s-0.050 0.249-0.139 0.34c-0.089 0.090-0.21 0.141-0.336 0.141s-0.247-0.051-0.336-0.14l-0.898-0.906c-0.044-0.044-0.080-0.097-0.104-0.156s-0.036-0.121-0.036-0.184c0-0.127 0.050-0.249 0.139-0.339zM20.254 11.703h1.269c0.126 0 0.247 0.051 0.336 0.141s0.139 0.212 0.139 0.339-0.050 0.249-0.139 0.339c-0.089 0.090-0.21 0.14-0.336 0.14h-1.269c-0.126 0-0.247-0.051-0.336-0.14s-0.139-0.212-0.139-0.339 0.050-0.249 0.139-0.339c0.089-0.090 0.21-0.141 0.336-0.141zM19.689 7.705c0.058-0.024 0.12-0.036 0.182-0.036l-0.004 0.002c0.094-0 0.186 0.028 0.265 0.081s0.14 0.128 0.176 0.216 0.045 0.184 0.027 0.278c-0.018 0.093-0.064 0.179-0.131 0.246l-0.898 0.906c-0.089 0.090-0.21 0.141-0.336 0.14s-0.247-0.051-0.336-0.141c-0.089-0.090-0.139-0.212-0.139-0.34s0.050-0.249 0.14-0.339l0.901-0.908c0.044-0.045 0.097-0.080 0.154-0.104z"></path>
        </symbol>
        <symbol id="gnn-icon-key" viewBox="0 0 24 24">
            <path d="M13.233 16.111l-1.603 1.519c-0.169 0.253-0.455 0.37-0.755 0.37h-1.875v1.875c0 0.623-0.502 1.125-1.125 1.125h-1.875v1.875c0 0.623-0.502 1.125-1.125 1.125h-3.75c-0.621 0-1.125-0.502-1.125-1.125v-3.75c0-0.3 0.119-0.586 0.329-0.797l7.56-7.561c-0.253-0.792-0.389-1.641-0.389-2.517 0-4.556 3.694-8.25 8.25-8.25s8.25 3.694 8.25 8.25c0 4.556-3.694 8.25-8.25 8.25-0.877 0-1.725-0.136-2.517-0.389zM17.625 8.25c1.036 0 1.875-0.839 1.875-1.875s-0.839-1.875-1.875-1.875c-1.036 0-1.875 0.839-1.875 1.875s0.839 1.875 1.875 1.875z"></path>
        </symbol>
        <symbol id="gnn-icon-social-facebook" viewBox="0 0 24 24">
            <path d="M18 2h-3c-1.326 0-2.598 0.527-3.536 1.464s-1.464 2.209-1.464 3.536v3h-3v4h3v8h4v-8h3l1-4h-4v-3c0-0.265 0.105-0.52 0.293-0.707s0.442-0.293 0.707-0.293h3v-4z"></path>
        </symbol>
        <symbol id="gnn-icon-social-instagram" viewBox="0 0 24 24">
            <path d="M12.002 6.872c-2.838 0-5.127 2.289-5.127 5.128s2.289 5.128 5.127 5.128c2.838 0 5.127-2.289 5.127-5.128s-2.289-5.128-5.127-5.128zM12.002 15.334c-1.834 0-3.333-1.495-3.333-3.334s1.495-3.334 3.333-3.334c1.838 0 3.333 1.495 3.333 3.334s-1.499 3.334-3.333 3.334v0zM18.534 6.663c0 0.665-0.535 1.196-1.196 1.196-0.665 0-1.196-0.536-1.196-1.196s0.535-1.196 1.196-1.196c0.66 0 1.196 0.536 1.196 1.196zM21.93 7.876c-0.076-1.602-0.442-3.021-1.615-4.191-1.169-1.169-2.588-1.535-4.19-1.616-1.651-0.094-6.599-0.094-8.25 0-1.597 0.076-3.016 0.442-4.19 1.611s-1.535 2.588-1.615 4.191c-0.094 1.651-0.094 6.6 0 8.252 0.076 1.602 0.442 3.021 1.615 4.191s2.588 1.535 4.19 1.615c1.651 0.094 6.599 0.094 8.25 0 1.602-0.076 3.021-0.442 4.19-1.615 1.169-1.169 1.535-2.588 1.615-4.191 0.094-1.651 0.094-6.596 0-8.247v0zM19.797 17.895c-0.348 0.875-1.022 1.549-1.901 1.901-1.316 0.522-4.44 0.402-5.894 0.402s-4.582 0.116-5.894-0.402c-0.875-0.348-1.548-1.022-1.901-1.901-0.522-1.317-0.402-4.44-0.402-5.895s-0.116-4.583 0.402-5.895c0.348-0.875 1.022-1.549 1.901-1.901 1.316-0.522 4.44-0.402 5.894-0.402s4.582-0.116 5.894 0.402c0.874 0.348 1.548 1.022 1.901 1.901 0.522 1.317 0.402 4.44 0.402 5.895s0.12 4.583-0.402 5.895z"></path>
        </symbol>
        <symbol id="gnn-icon-social-twitter" viewBox="0 0 24 24">
            <path d="M23 3c-0.958 0.675-2.018 1.192-3.14 1.53-0.602-0.692-1.403-1.183-2.293-1.406s-1.827-0.167-2.685 0.161c-0.857 0.327-1.594 0.91-2.109 1.669s-0.785 1.659-0.773 2.576v1c-1.757 0.046-3.499-0.344-5.069-1.135s-2.921-1.957-3.931-3.395c0 0-4 9 5 13-2.059 1.398-4.513 2.099-7 2 9 5 20 0 20-11.5-0.001-0.279-0.028-0.556-0.080-0.83 1.021-1.006 1.741-2.277 2.080-3.67v0z"></path>
        </symbol>
        <symbol id="gnn-icon-social-youtube" viewBox="0 0 24 24">
            <path d="M21.582 7.191c-0.23-0.862-0.908-1.541-1.768-1.772-1.56-0.419-7.814-0.419-7.814-0.419s-6.254 0-7.814 0.419c-0.86 0.23-1.538 0.91-1.768 1.772-0.418 1.563-0.418 4.824-0.418 4.824s0 3.261 0.418 4.824c0.23 0.862 0.908 1.513 1.768 1.743 1.56 0.419 7.814 0.419 7.814 0.419s6.254 0 7.814-0.419c0.861-0.23 1.538-0.881 1.768-1.743 0.418-1.563 0.418-4.824 0.418-4.824s0-3.261-0.418-4.824v0zM9.955 14.975v-5.921l5.227 2.961-5.227 2.961z"></path>
        </symbol>
        <symbol id="gnn-icon-social-linkedin" viewBox="0 0 24 24">
            <path d="M6.201 22.5h-4.354v-14.020h4.354v14.020zM4.021 6.567c-1.392 0-2.521-1.153-2.521-2.545 0-0.669 0.266-1.31 0.738-1.783s1.114-0.738 1.783-0.738c0.669 0 1.31 0.266 1.783 0.738s0.738 1.114 0.738 1.783c0 1.392-1.13 2.545-2.521 2.545zM22.495 22.5h-4.344v-6.825c0-1.627-0.033-3.712-2.264-3.712-2.264 0-2.61 1.767-2.61 3.595v6.942h-4.349v-14.020h4.176v1.913h0.061c0.581-1.102 2.001-2.264 4.119-2.264 4.406 0 5.216 2.902 5.216 6.67v7.702h-0.005z"></path>
        </symbol>
        <symbol id="gnn-icon-social-telegram" viewBox="0 0 24 24">
            <path d="M21.149 3.001c-0.239 0.007-0.479 0.068-0.696 0.163-0.396 0.148-4.57 1.72-8.745 3.289-2.089 0.785-4.175 1.569-5.781 2.17s-2.774 1.036-2.89 1.075c-0.383 0.131-0.934 0.34-1.304 0.762-0.185 0.211-0.323 0.591-0.161 0.915s0.474 0.505 0.916 0.669l0.014 0.005 0.014 0.004c1.609 0.482 4.039 1.223 4.366 1.323 0.085 0.272 1.11 3.553 1.668 5.328 0.143 0.367 0.569 0.614 0.963 0.562 0.071 0.002 0.202 0.001 0.349-0.033 0.213-0.049 0.488-0.167 0.749-0.406l0-0c0.371-0.339 1.692-1.597 2.086-1.973l4.333 3.108c0 0 0.391 0.252 0.906 0.286 0.258 0.017 0.573-0.029 0.846-0.222s0.47-0.514 0.568-0.931c0.337-1.425 2.632-12.040 3.025-13.809 0.245-0.9 0.129-1.598-0.331-1.988-0.232-0.196-0.507-0.285-0.789-0.295-0.035-0.001-0.071-0.001-0.106-0l0-0zM21.197 3.872c0.112 0.002 0.202 0.032 0.258 0.079 0.112 0.095 0.257 0.381 0.051 1.125-1.112 4.803-2.082 9.712-3.029 13.822-0.065 0.275-0.157 0.376-0.224 0.424s-0.144 0.065-0.258 0.057c-0.222-0.015-0.479-0.15-0.491-0.156l-6.994-5.020c0.687-0.632 5.291-4.861 7.812-7.097 0.274-0.256 0.052-0.72-0.316-0.714-0.473 0.093-0.862 0.422-1.291 0.627-3.111 1.77-8.995 5.235-9.515 5.542-0.272-0.083-2.762-0.842-4.4-1.333-0.262-0.098-0.354-0.176-0.388-0.205 0.001-0.001 0 0 0.001-0 0.122-0.139 0.623-0.404 0.919-0.505 0.224-0.076 1.309-0.482 2.915-1.084s3.693-1.386 5.782-2.171c2.925-1.099 5.854-2.201 8.776-3.302 0.145-0.065 0.279-0.091 0.391-0.090v-0zM10.219 15.074l1.749 1.255c-0.486 0.462-1.639 1.559-1.961 1.854l0.212-3.109h-0z"></path>
        </symbol>
        <symbol id="gnn-icon-social-tiktok" viewBox="0 0 21 24">
            <path d="M21 9.84c-0.007 0-0.015 0-0.024 0-2.151 0-4.141-0.69-5.76-1.86l0.029 0.020v8.377c-0.002 4.207-3.412 7.617-7.62 7.617s-7.62-3.411-7.62-7.62 3.411-7.62 7.62-7.62c0.369 0 0.732 0.026 1.087 0.077l-0.041-0.005v4.214c-0.314-0.102-0.675-0.161-1.050-0.161-1.932 0-3.498 1.566-3.498 3.498s1.566 3.498 3.498 3.498c1.932 0 3.498-1.566 3.498-3.498 0-0 0-0 0-0v0-16.377h4.125c-0 0.014-0 0.030-0 0.047 0 0.351 0.032 0.694 0.093 1.027l-0.005-0.035c0.304 1.586 1.228 2.914 2.505 3.747l0.022 0.013c0.883 0.592 1.97 0.944 3.139 0.944 0 0 0.001 0 0.001 0h-0z"></path>
        </symbol>
    </defs>
</svg>
<!-- #end include /cless/common/2022-v1/include/slim-header-icon.html -->

<!-- Slim header -->
<div id="gnnSlimHeader" class="gnn-slim-header">

    <div class="gnn-slim-header__wrap">

        <div class="gnn-slim-header__left">

            <button class="gnn-slim-header__megamenu gnn-megamenu__toggle">
                <svg class="gnn-icon gnn-icon-menu">
                    <use href="#gnn-icon-menu"></use>
                </svg>
                <span class="hide-small">Sezioni</span>
            </button>

            <a href="https://messaggeroveneto.gelocal.it/udine/">
                <svg class="gnn-logo gnn-logo-messaggeroveneto">
                    <use href="#gnn-logo-messaggeroveneto"></use>
                </svg>
            </a>

            <button class="gnn-slim-header__searchmenu gnn-searchmenu__toggle">
                <svg class="gnn-icon gnn-icon-search">
                    <use href="#gnn-icon-search"></use>
                </svg>
                <span class="hide-small">Cerca</span>
            </button>

        </div>

        <div class="gnn-slim-header__brand">

            <a href="https://messaggeroveneto.gelocal.it/udine/">
                <svg class="gnn-logo gnn-logo-messaggeroveneto">
                    <use href="#gnn-logo-messaggeroveneto"></use>
                </svg>
            </a>

        </div>

        <div class="gnn-slim-header__right">

            <ul>

                <!-- Vetrina -->
                <li class="gnn-slim-header__premium hide-small">
                    <a class="gnn-slim-header__button" href="https://messaggeroveneto.gelocal.it/vetrina/">Vetrina</a>
                </li>

                <!-- Abbonati -->
                <li class="gnn-slim-header__subscribe">
                    <a class="gnn-slim-header__button" href="https://shop.gelocal.it/messaggeroveneto/abbonati/all/snodo/ATP_SNODO/all/">Abbonati</a>
                </li>

                <!-- Login -->
                <li id="account-data-container"></li>

            </ul>

        </div>

    </div>

</div>

<!-- Megamenu -->
<!-- #start include /cless/messaggeroveneto/2022-v1/include/mega-menu.html -->
<div class="gnn-megamenu">

    <div class="gnn-megamenu__wrap">

        <div class="gnn-megamenu__section gnn-megamenu__top">

            <svg class="gnn-logo gnn-logo-messaggeroveneto">
                <use href="#gnn-logo-messaggeroveneto"></use>
            </svg>

            <button class="gnn-megamenu__toggle">
                <svg class="gnn-icon gnn-icon-close">
                    <use href="#gnn-icon-close"></use>
                </svg>
            </button>

        </div>

        <details class="gnn-megamenu__section gnn-megamenu__highlight gnn-collapse" id="megamenuHighlight" data-tracking="mm-highlight" open>

            <summary class="gnn-collapse__toggle">
                <div class="gnn-collapse__toggle-inner">
                    <span>In evidenza</span>
                    <svg class="gnn-icon gnn-icon-chevron-down gnn-collapse__icon">
                        <use href="#gnn-icon-chevron-down"></use>
                    </svg>
                </div>
            </summary>

            <div class="gnn-collapse__panel">
                <ul>
                    <li><a href="https://messaggeroveneto.gelocal.it/udine/meteo/">Meteo</a></li>
                    <li><a href="https://quotidiani.gelocal.it/messaggeroveneto/edicola/profilo/newsletter.jsp">Newsletter</a></li>
                    <li><a href="mailto:web@messaggeroveneto.it">Parla con noi</a></li>
                    <li><a href="https://smile.gedidigital.it/">GEDI Smile</a></li>
                    <li><a href="https://quotidiani.gelocal.it/messaggeroveneto/edicola/edicola.jsp">Leggi il quotidiano</a></li>
                    <li><a href="https://messaggeroveneto.gelocal.it/vetrina/">Vetrina</a></li>
                    <li><a href="https://shop.gelocal.it/messaggeroveneto/abbonati/all/snodo/ATP_SNODO/all/">Abbonati</a></li>
                </ul>
            </div>

        </details>

        <details class="gnn-megamenu__section gnn-megamenu__topic gnn-collapse" data-tracking="mm-sezioni" open>

            <summary class="gnn-collapse__toggle">
                <div class="gnn-collapse__toggle-inner">
                    <span>Sezioni</span>
                    <svg class="gnn-icon gnn-icon-chevron-down gnn-collapse__icon">
                        <use href="#gnn-icon-chevron-down"></use>
                    </svg>
                </div>
            </summary>

            <div class="gnn-collapse__panel">

                <ul>
                    <li><a href="https://messaggeroveneto.gelocal.it/udine/cronaca/">Cronaca</a></li>
                    <li><a href="https://messaggeroveneto.gelocal.it/cultura-e-spettacoli/">Cultura e spettacoli</a></li>
                    <li><a href="https://messaggeroveneto.gelocal.it/italia-mondo/">Italia Mondo</a></li>
                    <li><a href="https://nordesteconomia.gelocal.it/">Nordest Economia</a></li>
                    <li><a href="https://messaggeroveneto.gelocal.it/sport/">Sport</a></li>
                    <li><a href="https://messaggeroveneto.gelocal.it/sport/dirette/">Sport Live</a></li>
                    <li><a href="https://messaggeroveneto.gelocal.it/audio/">Audio</a></li>
                    <li><a href="https://messaggeroveneto.gelocal.it/video/">Video</a></li>
                </ul>

            </div>

        </details>

        <details class="gnn-megamenu__section gnn-megamenu__topic gnn-collapse" data-tracking="mm-magazine" open>

            <summary class="gnn-collapse__toggle">
                <div class="gnn-collapse__toggle-inner">
                    <span>Magazine</span>
                    <svg class="gnn-icon gnn-icon-chevron-down gnn-collapse__icon">
                        <use href="#gnn-icon-chevron-down"></use>
                    </svg>
                </div>
            </summary>

            <div class="gnn-collapse__panel">

                <ul>
                    <li><a href="https://messaggeroveneto.gelocal.it/tecnologia/">Tecnologia</a></li>
                    <li><a href="https://messaggeroveneto.gelocal.it/green-and-blue/">Green&Blue</a></li>
                    <li><a href="https://messaggeroveneto.gelocal.it/salute/">Salute</a></li>
                    <li><a href="https://messaggeroveneto.gelocal.it/il-gusto/">Il Gusto</a></li>
                    <li><a href="https://messaggeroveneto.gelocal.it/moda-e-beauty/">Moda & Beauty</a></li>
                    <li><a href="https://messaggeroveneto.gelocal.it/la-zampa/">La Zampa</a></li>
                    <li><a href="https://www.joy.it/">Shop</a></li>
                </ul>

            </div>

        </details>

        <details class="gnn-megamenu__section gnn-megamenu__topic gnn-collapse" data-tracking="mm-annunci" open>

            <summary class="gnn-collapse__toggle">
                <div class="gnn-collapse__toggle-inner">
                    <span>Annunci</span>
                    <svg class="gnn-icon gnn-icon-chevron-down gnn-collapse__icon">
                        <use href="#gnn-icon-chevron-down"></use>
                    </svg>
                </div>
            </summary>

            <div class="gnn-collapse__panel">

                <!-- #start include /cless/messaggeroveneto/2022-v1/include/list-annunci.html -->
<ul>
  <li><a href="https://www.entietribunali.it/asta-vendita-immobiliare/regione-friuli/">Aste giudiziarie</a></li>
  <li><a href="https://annunci.messaggeroveneto.gelocal.it/udine/immobiliare/">Immobili</a></li>
  <li><a href="https://www.repubblica.it/economia/miojob/offerte/lavoro/cerca/offer_location_region-friuli_venezia_giulia/">Lavoro</a></li>
  <li><a href="https://annunci.repubblica.it/friuliveneziagiulia/motori/auto/">Motori</a></li>
  <li><a href="https://www.autoxy.it/">Trova Auto</a></li>
  <li><a href="https://necrologie.messaggeroveneto.gelocal.it/">Necrologie</a></li>
  <!-- <li><a href="https://negozi.messaggeroveneto.gelocal.it/">Negozi</a></li> -->
</ul>
<!-- #end include /cless/messaggeroveneto/2022-v1/include/list-annunci.html -->

            </div>

        </details>

        <details class="gnn-megamenu__section gnn-megamenu__topic gnn-collapse" data-tracking="mm-quotidiani" open>

            <summary class="gnn-collapse__toggle">
                <div class="gnn-collapse__toggle-inner">
                    <span>Quotidiani GNN</span>
                    <svg class="gnn-icon gnn-icon-chevron-down gnn-collapse__icon">
                        <use href="#gnn-icon-chevron-down"></use>
                    </svg>
                </div>
            </summary>

            <div class="gnn-collapse__panel">
                <ul>
                    <!-- #start include /cless/common/2022-v1/include/list-network.html -->
<li><a href="https://www.lastampa.it">La Stampa</a></li>
<li><a href="https://www.ilsecoloxix.it">Il SecoloXIX</a></li>
<li><a href="https://corrierealpi.gelocal.it/belluno">Corriere delle Alpi</a></li>
<li><a href="https://gazzettadimantova.gelocal.it/mantova">Gazzetta di Mantova</a></li>
<li><a href="https://mattinopadova.gelocal.it/padova">Il Mattino di Padova</a></li>
<li><a href="https://ilpiccolo.gelocal.it/trieste">Il Piccolo</a></li>
<li><a href="https://nuovavenezia.gelocal.it/venezia">La Nuova di Venezia e Mestre</a></li>
<li><a href="https://laprovinciapavese.gelocal.it/pavia">La Provincia Pavese</a></li>
<li><a href="https://lasentinella.gelocal.it/ivrea">La Sentinella del Canavese</a></li>
<li><a href="https://tribunatreviso.gelocal.it/treviso">La tribuna di Treviso</a></li>
<li><a href="https://messaggeroveneto.gelocal.it/udine">Messaggero Veneto</a></li>
<!-- #end include /cless/common/2022-v1/include/list-network.html -->
                </ul>
            </div>

        </details>

        <details class="gnn-megamenu__section gnn-megamenu__cities gnn-collapse" id="megamenuCities" open>

            <summary class="gnn-collapse__toggle">
                <div class="gnn-collapse__toggle-inner">
                    <span>Comuni</span>
                    <svg class="gnn-icon gnn-icon-chevron-down gnn-collapse__icon">
                        <use href="#gnn-icon-chevron-down"></use>
                    </svg>
                </div>
            </summary>

            <div class="gnn-collapse__panel">

                <ol class="gnn-megamenu__cities-index">
                    <li><button data-menu-anchor="A">A</button></li>
                    <li><button data-menu-anchor="B">B</button></li>
                    <li><button data-menu-anchor="C">C</button></li>
                    <li><button data-menu-anchor="D">D</button></li>
                    <li><button data-menu-anchor="E" disabled>E</button></li>
                    <li><button data-menu-anchor="F">F</button></li>
                    <li><button data-menu-anchor="G">G</button></li>
                    <li><button data-menu-anchor="H" disabled>H</button></li>
                    <li><button data-menu-anchor="I" disabled>I</button></li>
                    <li><button data-menu-anchor="J" disabled>J</button></li>
                    <li><button data-menu-anchor="K" disabled>K</button></li>
                    <li><button data-menu-anchor="L">L</button></li>
                    <li><button data-menu-anchor="M">M</button></li>
                    <li><button data-menu-anchor="N">N</button></li>
                    <li><button data-menu-anchor="O">O</button></li>
                    <li><button data-menu-anchor="P">P</button></li>
                    <li><button data-menu-anchor="Q" disabled>Q</button></li>
                    <li><button data-menu-anchor="R">R</button></li>
                    <li><button data-menu-anchor="S">S</button></li>
                    <li><button data-menu-anchor="T">T</button></li>
                    <li><button data-menu-anchor="U">U</button></li>
                    <li><button data-menu-anchor="V">V</button></li>
                    <li><button data-menu-anchor="W" disabled>W</button></li>
                    <li><button data-menu-anchor="X" disabled>X</button></li>
                    <li><button data-menu-anchor="Y" disabled>Y</button></li>
                    <li><button data-menu-anchor="Z">Z</button></li>
                </ol>

                <ol class="gnn-megamenu__cities-items">

                    <!-- #start include /cless/messaggeroveneto/2022-v1/include/list-comuni.html -->
<ol>
    <li data-menu-target="A">
        <ol>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/aiello_del_friuli/">Aiello del Friuli</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/amaro/">Amaro</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/ampezzo/">Ampezzo</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/andreis/">Andreis</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/aquileia/">Aquileia</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/arba/">Arba</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/arta_terme/">Arta Terme</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/artegna/">Artegna</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/arzene/">Arzene</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/attimis/">Attimis</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/aviano/">Aviano</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/azzano_decimo/">Azzano Decimo</a></li>
        </ol>
    </li>
    <li data-menu-target="B">
        <ol>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/bagnaria_d%27arsa/">Bagnaria d'Arsa</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/barcis/">Barcis</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/basiliano/">Basiliano</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/bertiolo/">Bertiolo</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/bicinicco/">Bicinicco</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/bordano/">Bordano</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/brugnera/">Brugnera</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/budoia/">Budoia</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/buia/">Buia</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/buttrio/">Buttrio</a></li>
        </ol>
    </li>
    <li data-menu-target="C">
        <ol>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/camino_al_tagliamento/">Camino al Tagliamento</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/campoformido/">Campoformido</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/campolongo_al_torre/">Campolongo al Torre</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/caneva/">Caneva</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/carlino/">Carlino</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/casarsa_della_delizia/">Casarsa della Delizia</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/cassacco/">Cassacco</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/castelnovo_del_friuli/">Castelnovo del Friuli</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/castions_di_strada/">Castions di Strada</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/cavasso_nuovo/">Cavasso Nuovo</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/cavazzo_carnico/">Cavazzo Carnico</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/cercivento/">Cercivento</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/cervignano_del_friuli/">Cervignano del Friuli</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/chions/">Chions</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/chiopris-viscone/">Chiopris-Viscone</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/chiusaforte/">Chiusaforte</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/cimolais/">Cimolais</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/cividale_del_friuli/">Cividale del Friuli</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/claut/">Claut</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/clauzetto/">Clauzetto</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/codroipo/">Codroipo</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/colloredo_di_monte_albano/">Colloredo di Monte Albano</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/comeglians/">Comeglians</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/cordenons/">Cordenons</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/cordovado/">Cordovado</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/corno_di_rosazzo/">Corno di Rosazzo</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/coseano/">Coseano</a></li>
        </ol>
    </li>
    <li data-menu-target="D">
        <ol>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/dignano/">Dignano</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/dogna/">Dogna</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/drenchia/">Drenchia</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/enemonzo/">Enemonzo</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/erto_e_casso/">Erto e Casso</a></li>
        </ol>
    </li>
    <li data-menu-target="F">
        <ol>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/faedis/">Faedis</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/fagagna/">Fagagna</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/fanna/">Fanna</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/fiume_veneto/">Fiume Veneto</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/fiumicello/">Fiumicello</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/flaibano/">Flaibano</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/fontanafredda/">Fontanafredda</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/forgaria_nel_friuli/">Forgaria nel Friuli</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/forni_avoltri/">Forni Avoltri</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/forni_di_sopra/">Forni di Sopra</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/forni_di_sotto/">Forni di Sotto</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/frisanco/">Frisanco</a></li>
        </ol>
    </li>
    <li data-menu-target="G">
        <ol>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/gemona_del_friuli/">Gemona del Friuli</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/gonars/">Gonars</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/grimacco/">Grimacco</a></li>
        </ol>
    </li>
    <li data-menu-target="L">
        <ol>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/latisana/">Latisana</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/lauco/">Lauco</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/lestizza/">Lestizza</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/lignano_sabbiadoro/">Lignano Sabbiadoro</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/ligosullo/">Ligosullo</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/lusevera/">Lusevera</a></li>
        </ol>
    </li>
    <li data-menu-target="M">
        <ol>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/magnano_in_riviera/">Magnano in Riviera</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/majano/">Majano</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/malborghetto_valbruna/">Malborghetto Valbruna</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/maniago/">Maniago</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/manzano/">Manzano</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/marano_lagunare/">Marano Lagunare</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/martignacco/">Martignacco</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/meduno/">Meduno</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/mereto_di_tomba/">Mereto di Tomba</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/moggio_udinese/">Moggio Udinese</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/moimacco/">Moimacco</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/montenars/">Montenars</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/montereale_valcellina/">Montereale Valcellina</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/morsano_al_tagliamento/">Morsano al Tagliamento</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/mortegliano/">Mortegliano</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/moruzzo/">Moruzzo</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/muzzana_del_turgnano/">Muzzana del Turgnano</a></li>
        </ol>
    </li>
    <li data-menu-target="N">
        <ol>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/nimis/">Nimis</a></li>
        </ol>
    </li>
    <li data-menu-target="O">
        <ol>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/osoppo/">Osoppo</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/ovaro/">Ovaro</a></li>
        </ol>
    </li>
    <li data-menu-target="P">
        <ol>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/pagnacco/">Pagnacco</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/palazzolo_dello_stella/">Palazzolo dello Stella</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/palmanova/">Palmanova</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/paluzza/">Paluzza</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/pasian_di_prato/">Pasian di Prato</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/pasiano_di_pordenone/">Pasiano di Pordenone</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/paularo/">Paularo</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/pavia_di_udine/">Pavia di Udine</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/pinzano_al_tagliamento/">Pinzano al Tagliamento</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/pocenia/">Pocenia</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/polcenigo/">Polcenigo</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/pontebba/">Pontebba</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/porcia/">Porcia</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/pordenone/">Pordenone</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/porpetto/">Porpetto</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/povoletto/">Povoletto</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/pozzuolo_del_friuli/">Pozzuolo del Friuli</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/pradamano/">Pradamano</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/prata_di_pordenone/">Prata di Pordenone</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/prato_carnico/">Prato Carnico</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/pravisdomini/">Pravisdomini</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/precenicco/">Precenicco</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/premariacco/">Premariacco</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/preone/">Preone</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/prepotto/">Prepotto</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/pulfero/">Pulfero</a></li>
        </ol>
    </li>
    <li data-menu-target="R">
        <ol>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/ragogna/">Ragogna</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/ravascletto/">Ravascletto</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/raveo/">Raveo</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/reana_del_rojale/">Reana del Rojale</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/remanzacco/">Remanzacco</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/resia/">Resia</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/resiutta/">Resiutta</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/rigolato/">Rigolato</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/rive_d%27arcano/">Rive d'Arcano</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/rivignano/">Rivignano</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/ronchis/">Ronchis</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/roveredo_in_piano/">Roveredo in Piano</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/ruda/">Ruda</a></li>
        </ol>
    </li>
    <li data-menu-target="S">
        <ol>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/sacile/">Sacile</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/san_daniele_del_friuli/">San Daniele del Friuli</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/san_giorgio_della_richinvelda/">San Giorgio della Richinvelda</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/san_giorgio_di_nogaro/">San Giorgio di Nogaro</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/san_giovanni_al_natisone/">San Giovanni al Natisone</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/san_leonardo/">San Leonardo</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/san_martino_al_tagliamento/">San Martino al Tagliamento</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/san_pietro_al_natisone/">San Pietro al Natisone</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/san_quirino/">San Quirino</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/san_vito_al_tagliamento/">San Vito al Tagliamento</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/san_vito_al_torre/">San Vito al Torre</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/san_vito_di_fagagna/">San Vito di Fagagna</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/santa_maria_la_longa/">Santa Maria La Longa</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/sauris/">Sauris</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/savogna/">Savogna</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/sedegliano/">Sedegliano</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/sequals/">Sequals</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/sesto_al_reghena/">Sesto al Reghena</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/socchieve/">Socchieve</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/spilimbergo/">Spilimbergo</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/stregna/">Stregna</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/sutrio/">Sutrio</a></li>
        </ol>
    </li>
    <li data-menu-target="T">
        <ol>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/taipana/">Taipana</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/talmassons/">Talmassons</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/tapogliano/">Tapogliano</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/tarcento/">Tarcento</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/tarvisio/">Tarvisio</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/tavagnacco/">Tavagnacco</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/teor/">Teor</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/terzo_d%27aquileia/">Terzo d'Aquileia</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/tolmezzo/">Tolmezzo</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/torreano/">Torreano</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/torviscosa/">Torviscosa</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/tramonti_di_sopra/">Tramonti di Sopra</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/tramonti_di_sotto/">Tramonti di Sotto</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/trasaghis/">Trasaghis</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/travesio/">Travesio</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/treppo_carnico/">Treppo Carnico</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/treppo_grande/">Treppo Grande</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/tricesimo/">Tricesimo</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/trivignano_udinese/">Trivignano Udinese</a></li>
        </ol>
    </li>
    <li data-menu-target="U">
        <ol>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/udine/">Udine</a></li>
        </ol>
    </li>
    <li data-menu-target="V">
        <ol>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/vajont/">Vajont</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/valvasone/">Valvasone</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/varmo/">Varmo</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/venzone/">Venzone</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/verzegnis/">Verzegnis</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/villa_santina/">Villa Santina</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/villa_vicentina/">Villa Vicentina</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/visco/">Visco</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/vito_d%27asio/">Vito d'Asio</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/vivaro/">Vivaro</a></li>
        </ol>
    </li>
    <li data-menu-target="Z">
        <ol>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/zoppola/">Zoppola</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/luoghi/zuglio/">Zuglio</a></li>
        </ol>
    </li>
</ol>
<!-- #end include /cless/messaggeroveneto/2022-v1/include/list-comuni.html -->

                </ol>

            </div>

        </details>

        <div class="gnn-megamenu__section gnn-megamenu__bottom">
            <ul>
                <li><a href="https://messaggeroveneto.gelocal.it/utility/2007/05/02/news/gerenza-4049459/">Redazione</a></li>
                <li><a href="https://messaggeroveneto.gelocal.it/utility/2007/05/10/news/scriveteci-4049577/">Scriveteci</a></li>
                <li><a href="https://messaggeroveneto.gelocal.it/utility/2014/09/24/news/feed_rss-4443607/">Rss/Xml</a></li>
                <li><a href="https://www.manzoniadvertising.com/it/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
            </ul>
        </div>

    </div>

</div>
<!-- #end include /cless/messaggeroveneto/2022-v1/include/mega-menu.html -->

<!-- Searchmenu -->
<!-- #start include /cless/messaggeroveneto/2022-v1/include/search-menu.html -->
<div class="gnn-searchmenu">

    <div class="gnn-searchmenu__wrap">

        <div class="gnn-searchmenu__section gnn-searchmenu__top">

            <svg class="gnn-logo gnn-logo-messaggeroveneto">
                <use href="#gnn-logo-messaggeroveneto"></use>
            </svg>

            <button class="gnn-searchmenu__toggle">
                <svg class="gnn-icon gnn-icon-close">
                    <use href="#gnn-icon-close"></use>
                </svg>
            </button>

        </div>

        <div class="gnn-searchmenu__section gnn-searchmenu__search">

            <form class="gnn-searchmenu__form" action="https://messaggeroveneto.gelocal.it/ricerca" method="GET">

                <input class="gnn-searchmenu__input" type="text" name="query" placeholder="Cerca..." autocapitalize="off" autocorrect="off" maxlength="100">

                <select class="gnn-searchmenu__select" name="sort">
                    <option value="data-a" selected="">Data</option>
                    <option value="rilevanza">Più rilevanti</option>
                </select>

                <button class="gnn-searchmenu__submit" type="submit">
                    <span>Cerca</span>
                    <svg class="gnn-icon gnn-icon-search">
                        <use href="#gnn-icon-search"></use>
                    </svg>
                </button>

            </form>

        </div>

    </div>

</div>
<!-- #end include /cless/messaggeroveneto/2022-v1/include/search-menu.html -->

<!-- #end include /cless/messaggeroveneto/2022-v1/include/slim-header.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/messaggeroveneto/2022-v1/include/slim-header.html END -->







    <!-- :local_include: include/ql/common/header.html START -->
    




    <!-- :local_include: include/ql/common/content/header.html START -->
    


    <!-- header semiautomatiche|automatiche -->
    
    

    


    <!-- :\local_include: include/ql/common/content/header.html END -->




    <!-- :\local_include: include/ql/common/header.html END -->





    <!-- :repstatic_include: http://www.repstatic.it/cless/common/adv/include/async/topleft.html START -->
    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/topleft.html -->
<div id="adv-TopLeft"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/topleft.html -->

    <!-- :\repstatic_include: http://www.repstatic.it/cless/common/adv/include/async/topleft.html END -->



  <main>
    <article class="story">
        

    



  
  
  
  
  
  
  
    
    
    
    
  

  <header class="story__hero has-medium-media">
    <div class="story__hero__content">
  
      <span class="story__hero__overtitle">economia</span>
  
      <h1 class="story__hero__title">La Regione concede lo stop al pagamento della rata Irap: alle aziende 56 milioni di liquidità</h1>
  
<p class="story__hero__summary">Niente acconto a novembre per le imprese: lo verseranno a giugno al momento del saldo</p>

  





	
	


	
	
	
		<em class="story__hero__author">
			
				Mattia Pertoldi
			
		</em>
	


<div class="story__hero__date">







    <time class="story__hero__pubdate" datetime="2022-10-20T19:30Z">20 Ottobre 2022 alle 21:30</time>


    
    
    <span class="story__hero__readtime"> 2 minuti di lettura </span>



</div>


    </div>
  


<figure class="story__hero__media">
  <picture>

  



	



<source media="(max-width: 767px)" srcset="https://www.gedistatic.it/content/gnn/img/messaggeroveneto/2022/10/20/205411503-d15da529-6fdf-4661-9271-3bcb04b82b8f.jpg?webp" type="image/webp" width="590" height="332">


<source srcset="https://www.gedistatic.it/content/gnn/img/messaggeroveneto/2022/10/20/205411487-217e9c19-3d5a-4693-800e-e10aa7981124.jpg?webp" type="image/webp" width="800" height="450">


<source media="(max-width: 767px)" srcset="https://www.gedistatic.it/content/gnn/img/messaggeroveneto/2022/10/20/205411503-d15da529-6fdf-4661-9271-3bcb04b82b8f.jpg" width="590" height="332">



<img src="https://www.gedistatic.it/content/gnn/img/messaggeroveneto/2022/10/20/205411487-217e9c19-3d5a-4693-800e-e10aa7981124.jpg" alt="" width="800" height="450">



  </picture>


</figure>
  </header>






        

    <!-- :repstatic_include: http://www.repstatic.it/cless/common/adv/include/async/middle1-hook.html START -->
    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle1-hook.html -->
<div id="advHook-Middle1"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle1-hook.html -->

    <!-- :\repstatic_include: http://www.repstatic.it/cless/common/adv/include/async/middle1-hook.html END -->




      <div class="story__bottom-wrapper">
        <div class="story__main">
            <div class="story__wrapper">
                <div class="story__share">


    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/vf-socialshare.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/detail/vf-socialshare.html -->
<div class="vf_socialsharebar viafoura"></div>
<!-- #end include /cless/common/2022-v1/include/detail/vf-socialshare.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/vf-socialshare.html END -->



                </div>
                <div class="story__content">


	
<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
  </head>
  <body>
    <iframe src="https://shop.gelocal.it/messaggeroveneto_paywall_anonymous_L0" frameborder="0" scrolling="no" style="height: 0px; width: 100%;" id="__limio_frame" referrerpolicy="unsafe-url"></iframe>
    <script>
        let frame = document.querySelector("#__limio_frame");
      
        window.addEventListener('message', function(e) {
            if (frame && event.origin.startsWith("https://shop.gelocal.it") && e.source === frame.contentWindow)  {
                let message = e.data;

                if (typeof message === 'object' && message.type === '@limio/pageSize') {

                    const payload = message.payload
                    frame.style.height = payload.height + 'px';
                }
            }
        } , false);
    </script>
  <script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  window.Zephr.accessDetails = {"isAuthenticated":false,"accessDecisions":{"GuW7jA9CYu8cSbcNxXIbhexqskQu3C7J":false},"entitlements":{},"credits":{},"meters":{"5MJFuQ":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":2,"remainingCredits":2},"D6mZC9":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":2,"remainingCredits":2},"OWRU0M":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":3,"remainingCredits":3},"LCI8sr":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":2,"remainingCredits":2},"ZPgSHh":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":3,"remainingCredits":3},"WF7c49":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":2,"remainingCredits":2}},"trials":{},"trialTrackingDetails":[{"creditsUsedKey":"rlc_used1","creditsRemainingKey":"rlc_rema1","entitlementId":"1obPAs","entitlementType":"meter"},{"creditsUsedKey":"l_rep_tcu","creditsRemainingKey":"l_rep_tcr","entitlementId":"7pDWsg","entitlementType":"meter"},{"creditsUsedKey":"rep_mcu","creditsRemainingKey":"rep_mcr","entitlementId":"D6mZC9","entitlementType":"meter"},{"creditsUsedKey":"crter_1","creditsRemainingKey":"crter_2","entitlementId":"IwKC30","entitlementType":"meter"},{"creditsUsedKey":"rlc10_used1","creditsRemainingKey":"rlc10_rema1","entitlementId":"NM1VNs","entitlementType":"meter"},{"creditsUsedKey":"l_rep_mcu","creditsRemainingKey":"l_rep_mcr","entitlementId":"v3w9PY","entitlementType":"meter"},{"creditsUsedKey":"rep_rtcu","creditsRemainingKey":"rep_rtcr","entitlementId":"WF7c49","entitlementType":"meter"}],"testGroups":{},"activeProducts":[]};
</script>
<script type="text/javascript">
  window.Zephr = window.Zephr || {};
  window.Zephr.includeOutcomes = true;
  window.Zephr.outcomesAsEvents = true;
  window.Zephr.groupFields = true;
</script><script async type="text/javascript">
(function() {
    var xhr = new(XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
    xhr.open('GET', '/blaize/datalayer', true);
    xhr.onreadystatechange = function() {
        if (xhr.readyState === 4) {
            var response;
            try {
                response = JSON.parse(xhr.response);
            } catch (e) {
                response = xhr.response;
            }
            if (xhr.status === 200) {
                for (var dataLayerFieldName in response) {
                    if (!(dataLayerFieldName in window)) window[dataLayerFieldName] = [];

                    var pageView = response[dataLayerFieldName];
                    var events = [];

                    if (window.Zephr && window.Zephr.includeOutcomes && window.Zephr.outcomes) {
                        pageView.zephrOutcomes = window.Zephr.outcomes;

                        if (window.Zephr.outcomesAsEvents) {
                            Object.keys(window.Zephr.outcomes || []).forEach(function(outcomeKey) {
                                var outcomeEvent = {
                                    event: "zephr-outcome-" + outcomeKey,
                                    featureId: outcomeKey,
                                    featureLabel: window.Zephr.outcomes[outcomeKey].featureLabel,
                                    outcomeId: window.Zephr.outcomes[outcomeKey].outcomeId,
                                    outcomeLabel: window.Zephr.outcomes[outcomeKey].outcomeLabel,
                                };
                                events.push(outcomeEvent);
                            });
                        }
                    }
                    if (window.Zephr && window.Zephr.accessDetails) {
                        Object.keys((window.Zephr.accessDetails.trials || {})).forEach(function(trialId){
                            var trial = window.Zephr.accessDetails.trials[trialId]
                            if(trial.reportInDataLayer){
                                var usedCredits = trial.totalCredits - trial.remainingCredits
                                if (window.Zephr.groupFields && !pageView.zephrTrials) pageView.zephrTrials = {};
                                var target = window.Zephr.groupFields ? pageView.zephrTrials : pageView
                                if (trial.dataLayerCreditsUsedKey) {
                                   target[trial.dataLayerCreditsUsedKey] = usedCredits;
                                }
                                if (trial.dataLayerCreditsRemainingKey) {
                                   target[trial.dataLayerCreditsRemainingKey] = trial.remainingCredits;
                                }
                            }
                        });
                        (window.Zephr.accessDetails.trialTrackingDetails || []).forEach(function(details) {
                            var type = details.entitlementType === 'credits' ? 'credits' : 'meters';
                            var trial = (window.Zephr.accessDetails[type] || {})[details.entitlementId];
                            if (!trial) return;
                            if (window.Zephr.groupFields && !pageView.zephrTrials) pageView.zephrTrials = {};
                            if (details.creditsRemainingKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsRemainingKey] = trial.remainingCredits;
                                } else {
                                    pageView[details.creditsRemainingKey] = trial.remainingCredits;
                                }
                            }
                            if (details.creditsUsedKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                } else {
                                    pageView[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                }
                            }
                        });
                    }
                    if (Object.keys(pageView).length) {
                        pageView.event = "zephr-pageview";
                        events.unshift(pageView);
                    }
                    if (!events.length) continue;

                    events.forEach(function(event) {
                        window[dataLayerFieldName].push(event);
                    });
                }
                var readyEvent = document.createEvent('Event');
                readyEvent.initEvent('zephr.dataLayerReady', true, true);
                document.dispatchEvent(readyEvent);
            }
        }
    }
    xhr.send({});
})();

</script></body>
</html>
<div id="account-pw-container"></div><div class="limio-fr-related">
<gdwc-recommendations listsize="3" type="paywall" itemId="">
<h3 slot="label" class="is-hide">Abbonati per leggere anche</h3>
</gdwc-recommendations>
<script>
gdwc.push({name: 'gdwc-recommendations',});
</script>
</div><script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['ql_messaggeroveneto_article'] = {
    featureLabel: 'ql_messaggeroveneto_article',
    outcomeId: 'transformation/36',
    outcomeLabel: 'paywall_ano_L0'
  };
</script>






    <!-- :local_include: include/ql/content/tags.html START -->
    

 <!-- tags-->

    



    <!-- widget_tags: http://webfragments.repubblica.it/webfragments/widgetservice/widget?category=/ql_r22&name=content_tags&id=gnn:messaggeroveneto:12183531&collection=messaggeroveneto&output_mode=grouped&purge_duplicated=true-->
    
    

<div class="story__tag">
		<span class="story__tag__title">Argomenti:</span>
		<ul class="story__tag__list">
            
                
                    
                    
                        <li>
                            <a href="https://messaggeroveneto.gelocal.it/argomenti/economia/">economia</a>
                            <div class="vf_followtag" datavf-tag="economia"></div>
                        </li>
                    
                
                    
                    
                        <li>
                            <a href="https://messaggeroveneto.gelocal.it/argomenti/politica/">politica</a>
                            <div class="vf_followtag" datavf-tag="politica"></div>
                        </li>
                    
                
                    
                    
                        <li>
                            <a href="https://messaggeroveneto.gelocal.it/argomenti/lavoro/">lavoro</a>
                            <div class="vf_followtag" datavf-tag="lavoro"></div>
                        </li>
                    
                
            
        </ul>
</div>






    <!-- :\local_include: include/ql/content/tags.html END -->



                    <div class="story__share-bottom">
                        <span class="story__share-bottom__title">Condividi</span>


    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/vf-socialshare.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/detail/vf-socialshare.html -->
<div class="vf_socialsharebar viafoura"></div>
<!-- #end include /cless/common/2022-v1/include/detail/vf-socialshare.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/vf-socialshare.html END -->



                    </div>

    

    <!-- :local_include: include/ql/content/comments.html START -->
    <button id="commentsTrigger" class="story__comment__trigger">Commenta con i lettori</button>
<section class="story__comment" id="commentsPanel">
    <header class="story__comment__header">
        <h5 class="story__comment__label">I commenti dei lettori</h5>
        <button id="commentsCloseTrigger" class="story__comment__close">
            <svg class="icon icon-close">
                <use href="#icon-close"></use>
            </svg>
        </button>
    </header>


    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/vf-comments.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/detail/vf-comments.html -->
<div id="vf_comments" class="viafoura"></div>
<!-- #end include /cless/common/2022-v1/include/detail/vf-comments.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/vf-comments.html END -->



</section>
<script>
    kwait.push(['detail_js', 'commentsToggler']);
</script>		
    <!-- :\local_include: include/ql/content/comments.html END -->



    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle8.html -->
<div id="adv-Middle8"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle8.html -->

    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle9.html -->
<div id="adv-Middle9"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle9.html -->

    

    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/vf-trendingcontents.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/detail/vf-trendingcontents.html -->
<div id="vf_trendingcontents" class="viafoura"></div>
<!-- #end include /cless/common/2022-v1/include/detail/vf-trendingcontents.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/vf-trendingcontents.html END -->




                </div>



            </div>


    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/under-content.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/detail/under-content.html -->
<div id="ph-card_articoli"></div>
<!-- #end include /cless/common/2022-v1/include/detail/under-content.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/under-content.html END -->



        </div>

<!-- TODO: Refactoring - Colonna destra custom per TMT -->

    

    <!-- :local_include: include/ql/content/sidebar_top.html START -->
     



    
        <div class="story__sidebar sidebar">
            <div class="sidebar__sticky">
                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle1.html -->
<div id="adv-Middle1"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle1.html -->


                
                    




    <!-- widget_video_del_giorno: http://messaggeroveneto.gelocal.it/dynamic/zones/messaggeroveneto/messaggeroveneto/udine?widget=video_del_giorno  -->
    
    

    
    
    

    <aside class="aside-stories is-video-daily">
        <div id="widget-video-manzoni">
            <article>
            <!-- focus -->
                <h3 class="aside-stories__label">Video del giorno</h3>
            <!-- INIZIO gdwc-video-component -->
            <gdwc-video-component
            id="player_ex_12182686"
            type="article_detail"
            data-src="https://messaggeroveneto.gelocal.it/embed/udine/cronaca/2022/10/20/video/festival_di_salute_2022_la_nuova_era_prima_giornata__la_diretta-12182686/?adref=None&el=player_ex_12182686"
            >
            
            <img src="https://www.gedistatic.it/content/gnn/img/messaggeroveneto/2022/10/20/145726058-1e5d9ed7-0520-4d3b-8bbb-726e2c5fa07a.jpg" width="640" height="360" />

            </gdwc-video-component>
            <!-- FINE gdwc-video-component -->
            
                <h2><a href="https://messaggeroveneto.gelocal.it/udine/cronaca/2022/10/20/video/festival_di_salute_2022_la_nuova_era_prima_giornata__la_diretta-12182686/" title="Festival di Salute 2022, la nuova era: prima giornata - la diretta ">Festival di Salute 2022, la nuova era: prima giornata - la diretta </a></h2>
            
            </article>
        </div>
    </aside>






                

                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/ph-banner_editoriale_medium.html -->
<div id="ph-banner_editoriale_medium"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/ph-banner_editoriale_medium.html -->


                <!-- TODO: Refactoring - Gestione widget custom per Il Secolo XIX -->
                    
                <!-- -->

                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle2.html -->
<div id="adv-Middle2"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle2.html -->


                

    <!-- :local_include: include/ql/common/froomle_rcm.html START -->
    











    
    
    
        
    
    







    
    <!-- FROOMLE: http://webfragments.repubblica.it/webfragments/widgetservice/widget?category=/ql_r22&name=correlati_rcm_messaggeroveneto&argomenti_messaggeroveneto=economia,politica,lavoro&excludekpm3ids=gnn:messaggeroveneto:12183531&categories=/messaggeroveneto/udine/cronaca&first_image=true&types=articolo&url_prefix=messaggeroveneto.gelocal.it&cross_pub=messaggeroveneto -->
    
    

<aside class="aside-stories">
    <gdwc-recommendations
            showImage="1"
            
            itemId="gnn:messaggeroveneto:12183531"
            
            listSize="3"
            
            tags="tags_argomenti_messaggeroveneto:economia,tags_argomenti_messaggeroveneto:politica,tags_argomenti_messaggeroveneto:lavoro"
            
            contextCategory="/messaggeroveneto/udine/cronaca"
            
    >
        <h3 slot="label" class="aside-stories__label">
            
                Leggi anche
            
        </h3>
        
            <article slot="article" class="aside-story" data-item="gnn:messaggeroveneto:12159286">
                
                    <figure class="aside-story__media">
                    
                    <a href="https://messaggeroveneto.gelocal.it/udine/cronaca/2022/10/16/news/scontro_in_regione_sui_100_milioni_per_il_fotovoltaico_saranno_utilizzabili_solo_dal_2023-12159286/">
                    
                        <picture>
                            <source data-srcset='https://www.gelestatic.it/thimg/DKWjOG1-BzkIvhty98GTYibwPHc=/fit-in/590x332/filters:format(webp)/https%3A//www.gedistatic.it/content/gnn/img/messaggeroveneto/2022/10/16/192254521-9f363b70-65ca-439d-99ef-5ea539870bfe.jpg' type="image/webp">
                            <img data-src='https://www.gelestatic.it/thimg/1ZIg-BZ7RjKSAy7IC2cTqzp8vrE=/fit-in/590x332/https%3A//www.gedistatic.it/content/gnn/img/messaggeroveneto/2022/10/16/192254521-9f363b70-65ca-439d-99ef-5ea539870bfe.jpg' alt="Scontro in Regione sui 100 milioni per il fotovoltaico: saranno utilizzabili solo dal 2023" class="lazyload" width="auto" height="70">
                            <noscript><img src='https://www.gelestatic.it/thimg/1ZIg-BZ7RjKSAy7IC2cTqzp8vrE=/fit-in/590x332/https%3A//www.gedistatic.it/content/gnn/img/messaggeroveneto/2022/10/16/192254521-9f363b70-65ca-439d-99ef-5ea539870bfe.jpg' alt="Scontro in Regione sui 100 milioni per il fotovoltaico: saranno utilizzabili solo dal 2023"></noscript>
                        </picture>
                    </a>
                    </figure>
                
                <h4 class="aside-story__title"><a href="https://messaggeroveneto.gelocal.it/udine/cronaca/2022/10/16/news/scontro_in_regione_sui_100_milioni_per_il_fotovoltaico_saranno_utilizzabili_solo_dal_2023-12159286/">Scontro in Regione sui 100 milioni per il fotovoltaico: saranno utilizzabili solo dal 2023</a></h4>
            </article>
        
            <article slot="article" class="aside-story" data-item="gnn:messaggeroveneto:11152218">
                
                <h4 class="aside-story__title"><a href="https://messaggeroveneto.gelocal.it/udine/cronaca/2022/10/10/news/la_nuova_imuele_aliquote_regionali_a_novembre_il_via_libera_alla_legge-11152218/">La nuova Imu e le aliquote regionali: a novembre il via libera alla legge</a></h4>
            </article>
        
            <article slot="article" class="aside-story" data-item="gnn:messaggeroveneto:8569726">
                
                <h4 class="aside-story__title"><a href="https://messaggeroveneto.gelocal.it/udine/cronaca/2022/09/06/news/caro_energia_dallo_stato_arrivano_aiuti_per_260_milioni_alle_attivita_industriali_servizi_e_turismo_del_fvg-8569726/">Caro energia: in Fvg aiuti per 260 milioni alle attività industriali, ai servizi e al turismo</a></h4>
            </article>
        
    </gdwc-recommendations>
    <script>
        gdwc.push({
          name: 'gdwc-recommendations',
        });
    </script>
</aside>




    <!-- :\local_include: include/ql/common/froomle_rcm.html END -->




                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle3.html -->
<div id="adv-Middle3"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle3.html -->


                
                
                
    






    



    





  <link rel="stylesheet" href="https://www.repstatic.it/cless/common/widget/slider/2022-v1/css/slider.css">
  <!-- class gd-column-8 or gd-column-4 -->
  
        <div id="widgetSlider-ch" class="widget-slider-ch">
          <div class="swiper-container">
            <div class="swiper-wrapper">
            
                
                    
                        
                        
                        
                    
                    <div class="swiper-slide">
                       <!-- from-green_and_blue -->
                       <article class="entry from-green_and_blue">
                          <h4 class="entry__header"><a href="https://messaggeroveneto.gelocal.it/green-and-blue">Green and Blue</a></h4>
                          
                          
                              <figure class="entry__media">
                                 <a href="https://messaggeroveneto.gelocal.it/green-and-blue/2022/10/19/news/superbonus_immobili_vincolati-370436055/">
                                    <picture>
                                      <source data-srcset="https://www.gelestatic.it/thimg/JTy9cAWBuTyuXidjlJNORrzFdfI=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/10/19/075849535-884a2214-30d9-4803-ab34-08e480a1deb2.jpg" type="image/webp" width="590" height="332" srcset="https://www.gelestatic.it/thimg/JTy9cAWBuTyuXidjlJNORrzFdfI=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/10/19/075849535-884a2214-30d9-4803-ab34-08e480a1deb2.jpg">
                                      <img class="lazyload" src="https://www.gelestatic.it/thimg/6FhMo48VGOrBR1aStR0lDB1qn9w=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/10/19/075849535-884a2214-30d9-4803-ab34-08e480a1deb2.jpg" width="590" height="332" alt="">
                                      <noscript><img src="https://www.gelestatic.it/thimg/6FhMo48VGOrBR1aStR0lDB1qn9w=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/10/19/075849535-884a2214-30d9-4803-ab34-08e480a1deb2.jpg" width="590" height="332" alt=""></noscript>
                                    </picture>
                                 </a>
                              </figure>
                          
                          <div class="entry__content">
                             
                             <h2 class="entry__title">
                                <a href="https://messaggeroveneto.gelocal.it/green-and-blue/2022/10/19/news/superbonus_immobili_vincolati-370436055/">Dalla caldaia alle tapparelle: il Superbonus del 110% vale anche per immobili vincolati</a>
                             </h2>
                             
                                  <em class="entry__author"><a href="https://messaggeroveneto.gelocal.it/green-and-blue/2022/10/19/news/superbonus_immobili_vincolati-370436055/">di Antonella Donati</a></em>
                              
                          </div>
                       </article>
                    </div>
                
            
                
                    
                        
                        
                        
                    
                    <div class="swiper-slide">
                       <!-- from-ilgusto -->
                       <article class="entry from-ilgusto">
                          <h4 class="entry__header"><a href="https://messaggeroveneto.gelocal.it/il-gusto">Il Gusto</a></h4>
                          
                          
                              <figure class="entry__media">
                                 <a href="https://messaggeroveneto.gelocal.it/il-gusto/2022/10/21/news/tutte_le_sfumature_e_i_profumi_dei_vini_con_grapes_in_town-370908258/">
                                    <picture>
                                      <source data-srcset="https://www.gelestatic.it/thimg/KkkMcec_nQVRJxUaRy_Ohb_ZzJI=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/10/20/185633188-b942c3dc-d02c-4137-b615-61737ba42f77.jpg" type="image/webp" width="590" height="332" srcset="https://www.gelestatic.it/thimg/KkkMcec_nQVRJxUaRy_Ohb_ZzJI=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/10/20/185633188-b942c3dc-d02c-4137-b615-61737ba42f77.jpg">
                                      <img class="lazyload" src="https://www.gelestatic.it/thimg/XFIUo9EtYvX2GyePkvptHk9JBGA=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/10/20/185633188-b942c3dc-d02c-4137-b615-61737ba42f77.jpg" width="590" height="332" alt="">
                                      <noscript><img src="https://www.gelestatic.it/thimg/XFIUo9EtYvX2GyePkvptHk9JBGA=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/10/20/185633188-b942c3dc-d02c-4137-b615-61737ba42f77.jpg" width="590" height="332" alt=""></noscript>
                                    </picture>
                                 </a>
                              </figure>
                          
                          <div class="entry__content">
                             
                             <h2 class="entry__title">
                                <a href="https://messaggeroveneto.gelocal.it/il-gusto/2022/10/21/news/tutte_le_sfumature_e_i_profumi_dei_vini_con_grapes_in_town-370908258/">Tutte le sfumature e i profumi dei vini con "Grapes in Town"</a>
                             </h2>
                             
                                  <em class="entry__author"><a href="https://messaggeroveneto.gelocal.it/il-gusto/2022/10/21/news/tutte_le_sfumature_e_i_profumi_dei_vini_con_grapes_in_town-370908258/">di franca cassine</a></em>
                              
                          </div>
                       </article>
                    </div>
                
            
                
                    
                        
                        
                        
                    
                    <div class="swiper-slide">
                       <!-- from-la_zampa -->
                       <article class="entry from-la_zampa">
                          <h4 class="entry__header"><a href="https://messaggeroveneto.gelocal.it/la-zampa">La Zampa</a></h4>
                          
                          
                              <figure class="entry__media">
                                 <a href="https://messaggeroveneto.gelocal.it/la-zampa/2022/10/20/news/cane_brasile_rio_de_janeiro_polizia_oliveira-370845214/">
                                    <picture>
                                      <source data-srcset="https://www.gelestatic.it/thimg/Zw4hKZkEWs3xLCk8vpxBP2vwWbw=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/10/20/121000970-dfc59f66-0142-48f2-9841-3e2ce2c3a33d.jpg" type="image/webp" width="590" height="332" srcset="https://www.gelestatic.it/thimg/Zw4hKZkEWs3xLCk8vpxBP2vwWbw=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/10/20/121000970-dfc59f66-0142-48f2-9841-3e2ce2c3a33d.jpg">
                                      <img class="lazyload" src="https://www.gelestatic.it/thimg/4L8GlMrMa2YndtEa8OWUEu8UWmI=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/10/20/121000970-dfc59f66-0142-48f2-9841-3e2ce2c3a33d.jpg" width="590" height="332" alt="">
                                      <noscript><img src="https://www.gelestatic.it/thimg/4L8GlMrMa2YndtEa8OWUEu8UWmI=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/10/20/121000970-dfc59f66-0142-48f2-9841-3e2ce2c3a33d.jpg" width="590" height="332" alt=""></noscript>
                                    </picture>
                                 </a>
                              </figure>
                          
                          <div class="entry__content">
                             
                             <h2 class="entry__title">
                                <a href="https://messaggeroveneto.gelocal.it/la-zampa/2022/10/20/news/cane_brasile_rio_de_janeiro_polizia_oliveira-370845214/">Oliveira, il cane abbandonato che oggi è una star social della Polizia di Rio</a>
                             </h2>
                             
                                  <em class="entry__author"><a href="https://messaggeroveneto.gelocal.it/la-zampa/2022/10/20/news/cane_brasile_rio_de_janeiro_polizia_oliveira-370845214/">di Niccolò Locatelli</a></em>
                              
                          </div>
                       </article>
                    </div>
                
            
                
                    
                        
                        
                        
                    
                    <div class="swiper-slide">
                       <!-- from-green_and_blue -->
                       <article class="entry from-green_and_blue">
                          <h4 class="entry__header"><a href="https://messaggeroveneto.gelocal.it/green-and-blue">Green and Blue</a></h4>
                          
                          
                              <figure class="entry__media">
                                 <a href="https://messaggeroveneto.gelocal.it/green-and-blue/2022/10/19/news/scioglimento_ghiacciai_pandemia-370737927/">
                                    <picture>
                                      <source data-srcset="https://www.gelestatic.it/thimg/GPHrDUf4d4oIyOQaBiMK4lZH-64=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/10/19/174202125-29c9fc08-a1af-4832-a712-d788c86f48cd.jpg" type="image/webp" width="590" height="332" srcset="https://www.gelestatic.it/thimg/GPHrDUf4d4oIyOQaBiMK4lZH-64=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/10/19/174202125-29c9fc08-a1af-4832-a712-d788c86f48cd.jpg">
                                      <img class="lazyload" src="https://www.gelestatic.it/thimg/ymDWT4fk7aSa_LLPVlcOmoJ1kFQ=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/10/19/174202125-29c9fc08-a1af-4832-a712-d788c86f48cd.jpg" width="590" height="332" alt="">
                                      <noscript><img src="https://www.gelestatic.it/thimg/ymDWT4fk7aSa_LLPVlcOmoJ1kFQ=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/10/19/174202125-29c9fc08-a1af-4832-a712-d788c86f48cd.jpg" width="590" height="332" alt=""></noscript>
                                    </picture>
                                 </a>
                              </figure>
                          
                          <div class="entry__content">
                             
                                 <span class="entry__overtitle">
                                    <a href="https://messaggeroveneto.gelocal.it/green-and-blue/2022/10/19/news/scioglimento_ghiacciai_pandemia-370737927/">Lo studio</a>
                                 </span>
                             
                             <h2 class="entry__title">
                                <a href="https://messaggeroveneto.gelocal.it/green-and-blue/2022/10/19/news/scioglimento_ghiacciai_pandemia-370737927/">I ghiacciai si sciolgono, virus e batteri ibernati si riattivano e aumenta il rischio di pandemie</a>
                             </h2>
                             
                                  <em class="entry__author"><a href="https://messaggeroveneto.gelocal.it/green-and-blue/2022/10/19/news/scioglimento_ghiacciai_pandemia-370737927/">di Giacomo Talignani</a></em>
                              
                          </div>
                       </article>
                    </div>
                
            
                
                    
                        
                        
                        
                    
                    <div class="swiper-slide">
                       <!-- from-ilgusto -->
                       <article class="entry from-ilgusto">
                          <h4 class="entry__header"><a href="https://messaggeroveneto.gelocal.it/il-gusto">Il Gusto</a></h4>
                          
                          
                              <figure class="entry__media">
                                 <a href="https://messaggeroveneto.gelocal.it/il-gusto/2022/10/20/news/merano_wine_festival_2022_il_programma-370833702/">
                                    <picture>
                                      <source data-srcset="https://www.gelestatic.it/thimg/3ySq96QFgRrZ0LBMqpF_Vz5e81I=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/10/20/114529212-7d7c5677-a5ef-4f9e-9a84-c15b2905d950.jpg" type="image/webp" width="590" height="332" srcset="https://www.gelestatic.it/thimg/3ySq96QFgRrZ0LBMqpF_Vz5e81I=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/10/20/114529212-7d7c5677-a5ef-4f9e-9a84-c15b2905d950.jpg">
                                      <img class="lazyload" src="https://www.gelestatic.it/thimg/KCEqrjaOFQh-ldtJqLElfwp7K7U=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/10/20/114529212-7d7c5677-a5ef-4f9e-9a84-c15b2905d950.jpg" width="590" height="332" alt="">
                                      <noscript><img src="https://www.gelestatic.it/thimg/KCEqrjaOFQh-ldtJqLElfwp7K7U=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/10/20/114529212-7d7c5677-a5ef-4f9e-9a84-c15b2905d950.jpg" width="590" height="332" alt=""></noscript>
                                    </picture>
                                 </a>
                              </figure>
                          
                          <div class="entry__content">
                             
                             <h2 class="entry__title">
                                <a href="https://messaggeroveneto.gelocal.it/il-gusto/2022/10/20/news/merano_wine_festival_2022_il_programma-370833702/">A Merano il salotto buono del vino europeo</a>
                             </h2>
                             
                                  <em class="entry__author"><a href="https://messaggeroveneto.gelocal.it/il-gusto/2022/10/20/news/merano_wine_festival_2022_il_programma-370833702/">a cura di Lara De Luna</a></em>
                              
                          </div>
                       </article>
                    </div>
                
            
                
                    
                        
                        
                        
                    
                    <div class="swiper-slide">
                       <!-- from-green_and_blue -->
                       <article class="entry from-green_and_blue">
                          <h4 class="entry__header"><a href="https://messaggeroveneto.gelocal.it/green-and-blue">Green and Blue</a></h4>
                          
                          
                              <figure class="entry__media">
                                 <a href="https://messaggeroveneto.gelocal.it/green-and-blue/2022/10/20/news/lo_scarafaggio_estinto_e_tornato_ed_e_una_buona_notizia-369429848/">
                                    <picture>
                                      <source data-srcset="https://www.gelestatic.it/thimg/9YooMSdRFCO0JVHtUQAq1bN4o8c=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/10/10/173226851-402dd16e-fe6b-47da-89aa-09007c03a7fa.jpg" type="image/webp" width="590" height="332" srcset="https://www.gelestatic.it/thimg/9YooMSdRFCO0JVHtUQAq1bN4o8c=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/10/10/173226851-402dd16e-fe6b-47da-89aa-09007c03a7fa.jpg">
                                      <img class="lazyload" src="https://www.gelestatic.it/thimg/nTYhBNNX-yrjLdwlPIU9TfGNREk=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/10/10/173226851-402dd16e-fe6b-47da-89aa-09007c03a7fa.jpg" width="590" height="332" alt="">
                                      <noscript><img src="https://www.gelestatic.it/thimg/nTYhBNNX-yrjLdwlPIU9TfGNREk=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/10/10/173226851-402dd16e-fe6b-47da-89aa-09007c03a7fa.jpg" width="590" height="332" alt=""></noscript>
                                    </picture>
                                 </a>
                              </figure>
                          
                          <div class="entry__content">
                             
                                 <span class="entry__overtitle">
                                    <a href="https://messaggeroveneto.gelocal.it/green-and-blue/2022/10/20/news/lo_scarafaggio_estinto_e_tornato_ed_e_una_buona_notizia-369429848/">Australia</a>
                                 </span>
                             
                             <h2 class="entry__title">
                                <a href="https://messaggeroveneto.gelocal.it/green-and-blue/2022/10/20/news/lo_scarafaggio_estinto_e_tornato_ed_e_una_buona_notizia-369429848/">I segreti dell'ecosistema nello scarafaggio mangia-legna</a>
                             </h2>
                             
                                  <em class="entry__author"><a href="https://messaggeroveneto.gelocal.it/green-and-blue/2022/10/20/news/lo_scarafaggio_estinto_e_tornato_ed_e_una_buona_notizia-369429848/">di Anna Lisa Bonfranceschi</a></em>
                              
                          </div>
                       </article>
                    </div>
                
            
                
                    
                        
                        
                        
                    
                    <div class="swiper-slide">
                       <!-- from-ilgusto -->
                       <article class="entry from-ilgusto">
                          <h4 class="entry__header"><a href="https://messaggeroveneto.gelocal.it/il-gusto">Il Gusto</a></h4>
                          
                          
                              <figure class="entry__media">
                                 <a href="https://messaggeroveneto.gelocal.it/il-gusto/dossier/c-e-piu-gusto-a-bologna-/2022/10/20/news/luciano_monosilio-370736967/">
                                    <picture>
                                      <source data-srcset="https://www.gelestatic.it/thimg/nTgFLHNh83XyuRCl8sD1b545AQo=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/10/19/171332596-d9663fdc-11e1-46e6-9d2f-b4573772683a.jpg" type="image/webp" width="590" height="332" srcset="https://www.gelestatic.it/thimg/nTgFLHNh83XyuRCl8sD1b545AQo=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/10/19/171332596-d9663fdc-11e1-46e6-9d2f-b4573772683a.jpg">
                                      <img class="lazyload" src="https://www.gelestatic.it/thimg/8LGsI9irp97occPVfmE6cPlrX7A=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/10/19/171332596-d9663fdc-11e1-46e6-9d2f-b4573772683a.jpg" width="590" height="332" alt="">
                                      <noscript><img src="https://www.gelestatic.it/thimg/8LGsI9irp97occPVfmE6cPlrX7A=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/10/19/171332596-d9663fdc-11e1-46e6-9d2f-b4573772683a.jpg" width="590" height="332" alt=""></noscript>
                                    </picture>
                                 </a>
                              </figure>
                          
                          <div class="entry__content">
                             
                             <h2 class="entry__title">
                                <a href="https://messaggeroveneto.gelocal.it/il-gusto/dossier/c-e-piu-gusto-a-bologna-/2022/10/20/news/luciano_monosilio-370736967/">Luciano Monosilio a Bologna: dalla salumeria alla stella senza perdere se stesso</a>
                             </h2>
                             
                                  <em class="entry__author"><a href="https://messaggeroveneto.gelocal.it/il-gusto/dossier/c-e-piu-gusto-a-bologna-/2022/10/20/news/luciano_monosilio-370736967/">di Giulia Mancini</a></em>
                              
                          </div>
                       </article>
                    </div>
                
            
                
                    
                        
                        
                        
                    
                    <div class="swiper-slide">
                       <!-- from-ilgusto -->
                       <article class="entry from-ilgusto">
                          <h4 class="entry__header"><a href="https://messaggeroveneto.gelocal.it/il-gusto">Il Gusto</a></h4>
                          
                          
                              <figure class="entry__media">
                                 <a href="https://messaggeroveneto.gelocal.it/il-gusto/dossier/c-e-piu-gusto-a-bologna-/2022/10/20/news/caterina_ceraudo-370828485/">
                                    <picture>
                                      <source data-srcset="https://www.gelestatic.it/thimg/-ApR8oisfm4veJ-4LASAczSF_a8=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/10/20/110421710-2671cd54-739b-4a58-9e03-41f19b806a8d.jpg" type="image/webp" width="590" height="332" srcset="https://www.gelestatic.it/thimg/-ApR8oisfm4veJ-4LASAczSF_a8=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/10/20/110421710-2671cd54-739b-4a58-9e03-41f19b806a8d.jpg">
                                      <img class="lazyload" src="https://www.gelestatic.it/thimg/jaeBVsWsLCVhLKJSXQENPlO5HIQ=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/10/20/110421710-2671cd54-739b-4a58-9e03-41f19b806a8d.jpg" width="590" height="332" alt="">
                                      <noscript><img src="https://www.gelestatic.it/thimg/jaeBVsWsLCVhLKJSXQENPlO5HIQ=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/10/20/110421710-2671cd54-739b-4a58-9e03-41f19b806a8d.jpg" width="590" height="332" alt=""></noscript>
                                    </picture>
                                 </a>
                              </figure>
                          
                          <div class="entry__content">
                             
                             <h2 class="entry__title">
                                <a href="https://messaggeroveneto.gelocal.it/il-gusto/dossier/c-e-piu-gusto-a-bologna-/2022/10/20/news/caterina_ceraudo-370828485/">Caterina Ceraudo a Bologna: la principessa di Calabria che porta in alto la regione</a>
                             </h2>
                             
                                  <em class="entry__author"><a href="https://messaggeroveneto.gelocal.it/il-gusto/dossier/c-e-piu-gusto-a-bologna-/2022/10/20/news/caterina_ceraudo-370828485/">di Eugenio Furia</a></em>
                              
                          </div>
                       </article>
                    </div>
                
            
                
                    
                        
                        
                        
                    
                    <div class="swiper-slide">
                       <!-- from-ilgusto -->
                       <article class="entry from-ilgusto">
                          <h4 class="entry__header"><a href="https://messaggeroveneto.gelocal.it/il-gusto">Il Gusto</a></h4>
                          
                          
                              <figure class="entry__media">
                                 <a href="https://messaggeroveneto.gelocal.it/il-gusto/2017/03/30/news/insalata-di-cavolfiore-avocado-e-melagrana-296166611/">
                                    <picture>
                                      <source data-srcset="https://www.gelestatic.it/thimg/UZh7UIz5O8R5shDZbRvkiQTFfCo=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/10/14/095751177-42861eab-84a3-496e-b0e2-0bced4a3b425.jpg" type="image/webp" width="590" height="332" srcset="https://www.gelestatic.it/thimg/UZh7UIz5O8R5shDZbRvkiQTFfCo=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/10/14/095751177-42861eab-84a3-496e-b0e2-0bced4a3b425.jpg">
                                      <img class="lazyload" src="https://www.gelestatic.it/thimg/Oi7uvBkUHQ4UaJFAX6yCeHmd1c8=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/10/14/095751177-42861eab-84a3-496e-b0e2-0bced4a3b425.jpg" width="590" height="332" alt="">
                                      <noscript><img src="https://www.gelestatic.it/thimg/Oi7uvBkUHQ4UaJFAX6yCeHmd1c8=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/10/14/095751177-42861eab-84a3-496e-b0e2-0bced4a3b425.jpg" width="590" height="332" alt=""></noscript>
                                    </picture>
                                 </a>
                              </figure>
                          
                          <div class="entry__content">
                             
                             <h2 class="entry__title">
                                <a href="https://messaggeroveneto.gelocal.it/il-gusto/2017/03/30/news/insalata-di-cavolfiore-avocado-e-melagrana-296166611/">L'insalata di cavolfiore, avocado  e melagrana</a>
                             </h2>
                             
                                  <em class="entry__author"><a href="https://messaggeroveneto.gelocal.it/il-gusto/2017/03/30/news/insalata-di-cavolfiore-avocado-e-melagrana-296166611/">di Marina Palumbo</a></em>
                              
                          </div>
                       </article>
                    </div>
                
            
                
                    
                        
                        
                        
                    
                    <div class="swiper-slide">
                       <!-- from-ilgusto -->
                       <article class="entry from-ilgusto">
                          <h4 class="entry__header"><a href="https://messaggeroveneto.gelocal.it/il-gusto">Il Gusto</a></h4>
                          
                          
                              <figure class="entry__media">
                                 <a href="https://messaggeroveneto.gelocal.it/il-gusto/2022/10/20/news/aglianico_del_vulture_cantina_di_venosa-370026939/">
                                    <picture>
                                      <source data-srcset="https://www.gelestatic.it/thimg/9Sc-eWFRAqhUvK2iAJDslYkqe3c=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/10/14/150730484-81e5dcc0-5f3d-43af-a23b-08b854425bfc.jpg" type="image/webp" width="590" height="332" srcset="https://www.gelestatic.it/thimg/9Sc-eWFRAqhUvK2iAJDslYkqe3c=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/10/14/150730484-81e5dcc0-5f3d-43af-a23b-08b854425bfc.jpg">
                                      <img class="lazyload" src="https://www.gelestatic.it/thimg/Tr95pxJ5e64BV6xc32j9Aok9Qfs=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/10/14/150730484-81e5dcc0-5f3d-43af-a23b-08b854425bfc.jpg" width="590" height="332" alt="">
                                      <noscript><img src="https://www.gelestatic.it/thimg/Tr95pxJ5e64BV6xc32j9Aok9Qfs=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/10/14/150730484-81e5dcc0-5f3d-43af-a23b-08b854425bfc.jpg" width="590" height="332" alt=""></noscript>
                                    </picture>
                                 </a>
                              </figure>
                          
                          <div class="entry__content">
                             
                             <h2 class="entry__title">
                                <a href="https://messaggeroveneto.gelocal.it/il-gusto/2022/10/20/news/aglianico_del_vulture_cantina_di_venosa-370026939/">Cantina di Venosa, quando ogni vino racconta una storia</a>
                             </h2>
                             
                                  <em class="entry__author"><a href="https://messaggeroveneto.gelocal.it/il-gusto/2022/10/20/news/aglianico_del_vulture_cantina_di_venosa-370026939/">di Luca Pasquaretta</a></em>
                              
                          </div>
                       </article>
                    </div>
                
            
            </div>
          </div>
          <div class="swiper-pagination"></div>
        </div>
        <script src="https://www.repstatic.it/cless/common/widget/slider/2022-v1/js/slider.js" async="" onload="widgetSlider('#widgetSlider-ch')"></script>
    




                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle4.html -->
<div id="adv-Middle4"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle4.html -->


                
                    
    <script src="https://scripts.gedidigital.it/newsletter_wdgts/newsletter_wdgts.js" defer></script>
<div id='gedi-newsletter-1'></div>


                

                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle5.html -->
<div id="adv-Middle5"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle5.html -->

                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle6.html -->
<div id="adv-Middle6"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle6.html -->


                
                    
                    
    <!-- #start include /cless/messaggeroveneto/2022-v1/include/sectionSidebarTop.html -->      
<!-- #end include /cless/messaggeroveneto/2022-v1/include/sectionSidebarTop.html -->

                

                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/x39.html -->
<div id="adv-x39"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/x39.html -->

                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/x40.html -->
<div id="adv-x40"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/x40.html -->

                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/x38.html -->
<div id="adv-x38"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/x38.html -->

                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/x37.html -->
<div id="adv-x37"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/x37.html -->

                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/x36.html -->
<div id="adv-x36"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/x36.html -->

            </div>
        </div>
    

    <!-- :\local_include: include/ql/content/sidebar_top.html END -->





    </div>
    <!-- Chiusura articolo -->


    <!-- :local_include: include/common/footer.html START -->
    <footer class="story__footer">
  <span class="story__footer__copyright">&copy; Riproduzione riservata</span>
      
</footer>

    <!-- :\local_include: include/common/footer.html END -->




        <div class="story__bottom-wrapper">
            <div class="story__main">
            
                <!-- TODO: Refactoring - Taboola non deve essere presente su TMT -->
                
                    
    <!-- #start http://www.repstatic.it/cless/common/box/taboola/2020-v1/include/taboola-bottom.html -->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails-2nd"></div>
<!-- #end http://www.repstatic.it/cless/common/box/taboola/2020-v1/include/taboola-bottom.html -->

                
            </div>
            <!-- TODO: Refactoring - Colonna destra custom per TMT -->
            
                

    <!-- :local_include: include/ql/content/sidebar_bottom.html START -->
    

<div class="story__sidebar sidebar">
    

    <!-- :local_include: include/ql/common/froomle_premium_rcm.html START -->
    






    






    
    <!-- FROOMLE: http://webfragments.repubblica.it/webfragments/widgetservice/widget?category=/ql_r22&name=correlati_premium_rcm_messaggeroveneto&excludekpm3ids=gnn:messaggeroveneto:12183531&categories=/messaggeroveneto/udine/cronaca&subscribersAlternativeLabel=true&label=Raccomandati%20per%20te -->
    
    

<aside class="aside-stories">
    <gdwc-recommendations
            showImage="1"
            
            itemId="gnn:messaggeroveneto:12183531"
            
            listSize="4"
            
            contextCategory="/messaggeroveneto/udine/cronaca"
            
            subscribersAlternativeLabel="In esclusiva per te"
            
    >
        <h3 slot="label" class="aside-stories__label">
            
                Raccomandati per te
            
        </h3>
        
            <article slot="article" class="aside-story" data-item="gnn:messaggeroveneto:12183597">
                
                <h4 class="aside-story__title"><a href="https://messaggeroveneto.gelocal.it/udine/cronaca/2022/10/20/news/laboratorio_chiuso_per_ferie_ma_non_per_andare_in_vacanzae_per_risparmiare_sulle_bollette-12183597/">Laboratorio chiuso per ferie, ma non per andare in vacanza: «È per risparmiare sulle bollette»</a></h4>
            </article>
        
            <article slot="article" class="aside-story" data-item="gnn:messaggeroveneto:12183531">
                
                <h4 class="aside-story__title"><a href="https://messaggeroveneto.gelocal.it/udine/cronaca/2022/10/20/news/la_regione_concede_lo_stop_al_pagamento_della_rata_irap_alle_aziende_56_milioni_di_liquidita-12183531/">La Regione concede lo stop al pagamento della rata Irap: alle aziende 56 milioni di liquidità</a></h4>
            </article>
        
            <article slot="article" class="aside-story" data-item="gnn:messaggeroveneto:12183334">
                
                <h4 class="aside-story__title"><a href="https://messaggeroveneto.gelocal.it/udine/cronaca/2022/10/20/news/scaricati_sullapontebbana_29_migranti_in_corso_le_ricerche_per_identificare_i_trafficanti_di_persone-12183334/">Scaricati sulla Pontebbana 29 migranti: in corso le ricerche per identificare i trafficanti di persone</a></h4>
            </article>
        
            <article slot="article" class="aside-story" data-item="gnn:messaggeroveneto:12183219">
                
                <h4 class="aside-story__title"><a href="https://messaggeroveneto.gelocal.it/udine/cronaca/2022/10/20/news/presenta_finti_certificati_medici_per_rinviare_le_udienze_avvocato_smascherato_dal_giudice_scatta_la_denuncia-12183219/">Presenta finti certificati medici per rinviare le udienze: avvocato smascherato dal giudice, scatta la denuncia</a></h4>
            </article>
        
    </gdwc-recommendations>
    <script>
        gdwc.push({
          name: 'gdwc-recommendations',
        });
    </script>
</aside>




    <!-- :\local_include: include/ql/common/froomle_premium_rcm.html END -->



    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle7.html -->
<div id="adv-Middle7"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle7.html -->

    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/cools-detail-side.html -->
<div id="cools_detail_side"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/cools-detail-side.html -->

    
    








<!-- VETRINA CONSIGLI -->
<link rel="stylesheet" href="https://www.repstatic.it/cless/common/widget/sponsor/2020-v1/css/style.css">
<section class="widget-sponsor--container">
    <div class="widget-sponsor__header">
        <h3 class="widget-sponsor__logo"><a href="https://www.consigli.it" target="_blank"><img
                src="https://consigli.b-cdn.net/logo289_consigli.it_.jpg"></a></h3>
        <div class="widget-sponsor__payoff">
            La guida allo shopping del Gruppo Gedi
            <div class="widget-sponsor__tooltip">
                <label>i
                    <input type="checkbox">
                    <span>Consigli.it sceglie e raccomanda in maniera indipendente
prodotti e servizi che si possono acquistare online o tramite la
consulenza di esperti. Ogni volta che viene fatto un acquisto attraverso
 uno dei link presenti nel testo, Consigli.it riceve una commissione
senza alcuna variazione del prezzo finale.</span>
                </label>
            </div>
        </div>
    </div>
    

    <article class="widget-sponsor__main-item">
        <figure class="widget-sponsor__main-figure"><a href="https://www.consigli.it/tech-week-ebay-il-meglio-della-tecnologia/?ref=104"
                                                       target="_blank"><img src="https://consigli.b-cdn.net/tech-week-ebay/vetrine-tech-week-ebay-v02.jpg"></a>
        </figure>
        <div class="widget-sponsor__main-content">
            <span class="widget-sponsor__main-overtitle"><a href="https://www.consigli.it/tech-week-ebay-il-meglio-della-tecnologia/?ref=104"
                                                            target="_blank">SCONTI A TEMPO LIMITATO</a></span>
            <h4 class="widget-sponsor__main-title"><a href="https://www.consigli.it/tech-week-ebay-il-meglio-della-tecnologia/?ref=104"
                                                      target="_blank">Tech Week: tecnologia scontata fino al 60%
            </a></h4>
        </div>
        

        
    </article>
    

    <article class="widget-sponsor__main-item">
        <figure class="widget-sponsor__main-figure"><a href="https://www.consigli.it/conveniente-e-sostenibile-il-programma-ricondizionato-ebay/?ref=106"
                                                       target="_blank"><img src="https://consigli.b-cdn.net/79113-387x217-vetrina-03-min.jpg"></a>
        </figure>
        <div class="widget-sponsor__main-content">
            <span class="widget-sponsor__main-overtitle"><a href="https://www.consigli.it/conveniente-e-sostenibile-il-programma-ricondizionato-ebay/?ref=106"
                                                            target="_blank">Le migliori offerte</a></span>
            <h4 class="widget-sponsor__main-title"><a href="https://www.consigli.it/conveniente-e-sostenibile-il-programma-ricondizionato-ebay/?ref=106"
                                                      target="_blank">Prodotti ricondizionati: come spendere meno per un prodotto pari al nuovo
            </a></h4>
        </div>
        

        
    </article>
    
</section>
<!-- FINE VETRINA CONSIGLI -->


    <!-- # start widget konverty -->
    <div id="konverty"></div>
    <!-- # end widget konverty -->
    <!-- #start widget ilmiolibro -->
    
    
                        <link rel="stylesheet" type="text/css" href="//www.repstatic.it/cless/common/box/ilmiolibro/assets/css/style.css">
                    <script type="text/javascript">
                        function ready(callback){
                            // in case the document is already rendered
                            if (document.readyState!='loading') callback();
                            // modern browsers
                            else if (document.addEventListener) document.addEventListener('DOMContentLoaded', callback);
                            // IE <= 8
                            else document.attachEvent('onreadystatechange', function(){
                                    if (document.readyState=='complete') callback();
                                });
                        }

                        MioLibro = {
                            arrayMioLibro: new Array(),
                            totalItemsMioLibro: -1,
                            randomMioLibro: function(X) {return Math.floor(X * (Math.random() % 1));},
                            randomBetween: function(MinV, MaxV){ return MinV + this.randomMioLibro(MaxV - MinV + 1)},
                            add: function(string) {
                                this.arrayMioLibro.push(string);
                            },
                            main: function() {
                                var me = this;
                                if(typeof me.arrayMioLibro != 'undefined' && me.arrayMioLibro != null && me.arrayMioLibro.length>0) {
                                    document.getElementById('miolibro').innerHTML = me.arrayMioLibro[me.randomMioLibro(me.arrayMioLibro.length)];
                                }
                            }
                        }
                        MioLibro.add('<a href="https://ilmiolibro.kataweb.it/libro/narrativa/638197/il-ragazzo-chiamato-scimmia/?ref=iml_vtr_30" target="_blank" rel="noopener"><img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/output/opera-000013b98f/1313885/1313885_copertina_frontcover_icon200.jpg" alt="" title="" width="70" height="104" /></a><h2><a href="https://ilmiolibro.kataweb.it/libro/narrativa/638197/il-ragazzo-chiamato-scimmia/?ref=iml_vtr_30" target="_blank" rel="noopener">Il ragazzo chiamato scimmia</a></h2><em class="iml-author">Daniele Del Zotto</em><span class="iml-gender">Narrativa</span>');
                        ready(function(){ MioLibro.main(); });
                    </script>
                    <section class="box-miolibro">
                        <h1 class="miolibro-logo">
                            <span class="assistive-text">Il mio libro</span>
                            <a href="https://ilmiolibro.kataweb.it/?ref=iml_vtr_30" target="_blank" rel="noopener"></a>
                        </h1>
                        <div class="iml-article-big">
                            <a href="https://ilmiolibro.kataweb.it/articolo/scrivere/630997/ilmiolibro-opera-prima/?ref=hprep&#038;ref=iml_vtr_30" target="_blank" rel="noopener">
                                <img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/2022/04/pubblicare_libro_box-306x176.jpg" alt="" title="">
                                <div class="iml-article-content">
                                    <span class="iml-label">INIZIATIVA GRATUITA DI SCOUTING EDITORIALE</span>
                                    <h2>Come partecipare con il proprio libro</h2>
                                </div>
                            </a>
                        </div>
                        <div class="iml-article-little" id="miolibro">
                        </div>

                        <ul class="iml-bottom-link">
                            <li class="first"><a href="https://ilmiolibro.kataweb.it/articolo/partecipare/10746/leggere-gratis-online-scoprire-talenti-e-farsi-scoprire-a-caccia-dei-libri-piu-belli/?ref=hprep&#038;ref=iml_vtr_30" target="_blank" rel="noopener">Diventa Talent Scout </a></li>
                            <li><a href="https://ilmiolibro.kataweb.it/servizi/532442/servizi-editoriali/?ref=rep&#038;ref=iml_vtr_30" target="_blank" rel="noopener">Fai valutare il tuo libro</a></li>
                        </ul>
                    </section>
                    <!-- ENDSCRIPT -->
                    

    <!-- #end widget ilmiolibro -->

    
        
    <!-- #start http://www.repstatic.it/cless/common/box/taboola/2020-v1/include/taboola-right.html -->
<div id="taboola-right-rail-thumbnails"></div>
<div id="taboola-right-rail-thumbnails-2nd"></div>
<!-- #end http://www.repstatic.it/cless/common/box/taboola/2020-v1/include/taboola-right.html -->

    

    
        
        
    <!-- #start include /cless/messaggeroveneto/2022-v1/include/sectionSidebarBottom.html -->      
<!-- #end include /cless/messaggeroveneto/2022-v1/include/sectionSidebarBottom.html -->

    
</div>
    <!-- :\local_include: include/ql/content/sidebar_bottom.html END -->



            
        </div>
    </article>

  </main>



    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/pre-body-closure.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/detail/pre-body-closure.html -->
<script>
    kwait.push(["detail_js", "detail"]);
</script>
<!-- #end include /cless/common/2022-v1/include/detail/pre-body-closure.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/pre-body-closure.html END -->





    <!-- :repstatic_include: http://www.repstatic.it/cless/common/adv/include/async/piede-sticky.html START -->
    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/piede-sticky.html -->
<div id="adv-Piede-sticky" class="is-sticky">

  <div id="adv-Piede"></div>

  <button class="adv-Piede-toggle">
    <svg>
      <path fill-rule="nonzero" d="M16.636.636l2 2-7 6.999 7 7.001-2 2-7-7.001-7 7.001-2-2 7-7-7-7 2-2 7 6.999 7-6.999z" />
    </svg>
  </button>

  <script>
    (function() {

      var togglePiede = function(selector, activeClass) {
        var pageHtml = document.getElementById("adv-Piede-sticky");
        try {
          document.addEventListener('click', function(e) {
            if (e.target && e.target.matches(selector)) {
              pageHtml.classList.remove(activeClass);
            }
          });
        } catch (e) {}
      }

      /**
       * Piede Toggle
       * @param {string} selector - Piede Toggle classess selector
       * @param {string} activeclass - Piede Toggle active class
       */
      togglePiede('.adv-Piede-toggle', 'is-sticky');
      console.log('%c Piede Toggle ✅', 'background: #f6f6f6; color: #000; padding: 4px 6px 4px 0;');

    })();
  </script>

</div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/piede-sticky.html -->

    <!-- :\repstatic_include: http://www.repstatic.it/cless/common/adv/include/async/piede-sticky.html END -->





    
    

    <!-- :gelestatic_include: http://www.gelestatic.it/cless/messaggeroveneto/2022-v1/include/footer.html START -->
    
    <!-- #start include /cless/messaggeroveneto/2022-v1/include/footer.html -->
<footer class="gnn-footer">

    <div class="gnn-footer__wrap">

        <section class="gnn-footer__navigation">

             


	
		
	
	


<ul>
    
        <li>
            

<a href="https://messaggeroveneto.gelocal.it/luoghi/udine/">Udine</a>
        </li>
    
        <li>
            

<a href="https://messaggeroveneto.gelocal.it/luoghi/pordenone/">Pordenone</a>
        </li>
    
        <li>
            

<a href="https://messaggeroveneto.gelocal.it/argomenti/guide/">Guide</a>
        </li>
    
        <li>
            

<a href="https://messaggeroveneto.gelocal.it/udine/cronaca/">Cronaca</a>
        </li>
    
        <li>
            

<a href="https://messaggeroveneto.gelocal.it/italia-mondo/">Italia Mondo</a>
        </li>
    
        <li>
            

<a href="https://nordesteconomia.gelocal.it/">Nordest Economia</a>
        </li>
    
        <li>
            

<a href="https://messaggeroveneto.gelocal.it/blog/austria-vicina">Blog</a>
        </li>
    
        <li>
            

<a href="https://messaggeroveneto.gelocal.it/sport/">Sport</a>
        </li>
    
        <li>
            

<a href="https://messaggeroveneto.gelocal.it/sport/dirette/">Sport live</a>
        </li>
    
</ul>


 

            <ul>
                <li><a href="https://messaggeroveneto.gelocal.it/utility/2007/05/02/news/gerenza-4049459/">Redazione</a></li>
                <li><a href="https://messaggeroveneto.gelocal.it/utility/2007/05/10/news/scriveteci-4049577/">Scriveteci</a></li>
                <li><a href="https://messaggeroveneto.gelocal.it/utility/2014/09/24/news/feed_rss-4443607/">Rss/Xml</a></li>
                <li><a href="https://www.manzoniadvertising.com/it/">Pubblicit&agrave;</a></li>
                <li><a href="https://quotidiani.gelocal.it/messaggeroveneto/edicola/assistenza/richiestaCrm.jsp">Assistenza</a></li>
                <li><a href="javascript:void" id="kw-cookie-link">Cookie Policy</a></li>
                <li><a href="javascript:void" id="kw-privacy-link">Privacy</a></li>
            </ul>

        </section>

        <section class="gnn-footer__brand">

            <a class="gnn-footer__logo" href="https://messaggeroveneto.gelocal.it/">

                <svg class="gnn-logo gnn-logo-messaggeroveneto">
                    <use href="#gnn-logo-messaggeroveneto"></use>
                </svg>

            </a>

            <p class="gnn-footer__claim">

                <!-- #start include /cless/common/2022-v1/include/common/footer-claim.html -->
GEDI NEWS NETWORK S.P.A <br / style="display: block;">
Via Ernesto Lugaro n. 15 00126 Torino - P.I. 01578251009 Società soggetta all'attività di direzione e coordinamento di GEDI Gruppo Editoriale S.p.A.
<!-- #end include /cless/common/2022-v1/include/common/footer-claim.html -->

            </p>

            <ul class="gnn-footer__social">

                <!-- #start include /cless/messaggeroveneto/2022-v1/include/footer-social.html -->
<li>
    <a href="https://www.facebook.com/messaggeroveneto/" target="_blank">
        <svg class="gnn-icon gnn-icon-social-facebook">
            <use href="#gnn-icon-social-facebook"></use>
        </svg>
    </a>
</li>
<li>
    <a href="https://twitter.com/messveneto/" target="_blank">
        <svg class="gnn-icon gnn-icon-social-twitter">
            <use href="#gnn-icon-social-twitter"></use>
        </svg>
    </a>
</li>
<li>
    <a href="https://www.instagram.com/messaggeroveneto/" target="_blank">
        <svg class="gnn-icon gnn-icon-social-instagram">
            <use href="#gnn-icon-social-instagram"></use>
        </svg>
    </a>
</li>
<!-- #end include /cless/messaggeroveneto/2022-v1/include/footer-social.html -->

            </ul>

        </section>

        <section class="gnn-footer__bottom">

            <p class="gnn-footer__copyrights">

                <!-- #start include /cless/common/2022-v1/include/common/footer-copyright.html -->
I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.
<!-- #end include /cless/common/2022-v1/include/common/footer-copyright.html -->

            </p>

        </section>

    </div>

</footer>
<!-- #end include /cless/messaggeroveneto/2022-v1/include/footer.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/messaggeroveneto/2022-v1/include/footer.html END -->





</body>
</html>
